<!DOCTYPE html><!--[if lt IE 7]>      <html class='no-js lt-ie9 lt-ie8 lt-ie7'> <![endif]-->
			 <!--[if IE 7]>         <html class='no-js lt-ie9 lt-ie8'> <![endif]-->
			 <!--[if IE 8]>         <html class='no-js lt-ie9'> <![endif]-->
			 <!--[if gt IE 8]><!--><html class='no-js a-grade' lang='es'> <!--<![endif]--><head>

        <meta name="lang" content="es"/>

    <link href="/2016/10/19/grandahoy.png?hash=3a0f738e761e1ea692ca181ae62b1f30f4dc1341" rel="shortcut icon" type="image/x-icon">

    <title>La hierba del suelo del olivar aumenta la capacidad del ecosistema como sumidero de CO2</title>

        <meta name="language" content="es_ES"/>

      <meta property="article:modified_time" content="2017-05-02T14:42:30+02:00"/>
  <meta property="article:published_time" content="2017-05-02T14:42:29+02:00"/>
  <meta property="article:section" content="Canal Universidad"/>
  <meta name="author" content="Granada Hoy"/>
  <meta http-equiv="Content-Language" content="es"/>
  <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
  <meta name="description" content="Una investigación de la UGR pretende revertir el papel de la agricultura como fuente de CO2 y contribuir a su papel mitigador frente a los impactos del cambio climático"/>
  <meta name="distribution" content="global"/>
  <meta name="generator" content="BB3 bCube"/>
  <meta name="keywords" content="aumenta,capacidad,ecosistema,sumidero,CO2"/>
  <meta name="locality" content="Granada, España"/>
  <meta name="news_keywords" content="aumenta, capacidad, ecosistema, sumidero, CO2"/>
  <meta property="og:description" content="Una investigación de la UGR pretende revertir el papel de la agricultura como fuente de CO2 y contribuir a su papel mitigador frente a los impactos del cambio climático"/>
  <meta property="og:image" content="http://images.granadahoy.com/2017/05/02/canal_universidad/Olivar-cubierta-herbacea_1132097321_68066173_320x200.jpg"/>
  <meta property="og:site_name" content="Granada Hoy"/>
  <meta property="og:title" content="La hierba del suelo del olivar aumenta la capacidad del ecosistema como sumidero de CO2"/>
  <meta property="og:type" content="article"/>
  <meta property="og:url" content="http://www.granadahoy.com/canal_universidad/aumenta-capacidad-ecosistema-sumidero-CO2_0_1132087354.html"/>
  <meta name="organization" content="Granada Hoy"/>
  <meta name="resource-type" content="document"/>
  <meta name="title" content="La hierba del suelo del olivar aumenta la capacidad del ecosistema como sumidero de CO2 - Canal Universidad - Noticias, última hora, vídeos y fotos de Canal Universidad"/>
  <meta name="twitter:card" content="summary_large_image"/>
  <meta name="twitter:description" content="Una investigación de la UGR pretende revertir el papel de la agricultura como fuente de CO2 y contribuir a su papel mitigador frente a los impactos del cambio climático"/>
  <meta name="twitter:image" content="http://images.granadahoy.com/2017/05/02/canal_universidad/Olivar-cubierta-herbacea_1132097321_68066174_313x182.jpg"/>
  <meta name="twitter:site" content="@granadahoy"/>
  <meta name="twitter:title" content="La hierba del suelo del olivar aumenta la capacidad del ecosistema como sumidero de CO2"/>


            <link rel="stylesheet" href="//fonts.googleapis.com/css?family=Roboto:300,400,700">
            <link rel="stylesheet" href="//fonts.googleapis.com/css?family=Roboto+Slab:300,400,700">
            <link rel="stylesheet" href="//maxcdn.bootstrapcdn.com/font-awesome/4.5.0/css/font-awesome.min.css">
    
        <!-- mt = 1493731059 -->
<link href="http://static1.granadahoy.com/static/BB3HTML/css/granadahoy.joly.min.css?hash=fa6763218d56fe053179f0b11283314e" rel="stylesheet" type="text/css" />
<!-- /mt = 1493731059 -->
    <!-- mt = 1493728950 -->
<!-- /mt = 1493728950 -->
    

    <script type="application/ld+json">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</script>

        <!-- mt = 1493731102 -->
<script type="text/javascript" src="http://static2.granadahoy.com/static/BB3HTML/js/granadahoy.joly.min.js?hash=0e145efdcefc2c10dd61a67c5512de17"></script>
<!-- /mt = 1493731102 -->

    <!-- mt = 1493728950 -->
<!-- /mt = 1493728950 -->
    

            <link rel="alternate" title="Canal Universidad" href="/rss/section/7010002/" type="application/rss+xml"/>
    
            <!-- mt = 1493728950 -->
<script type='text/javascript'>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function () {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') +
                '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
    })();
</script>

<script type="text/javascript">
    googletag.cmd.push(function () {
                                                        googletag.defineOutOfPageSlot('/45462163/grh/agregados', 'bbt-ad-slot-int').addService(googletag.pubads()).setTargeting('pos', ["int"]).setCollapseEmptyDiv(true,true);
                
                                                                googletag.defineSlot('/45462163/grh/agregados',[1,1],'div-gpt-ad-skin').addService(googletag.pubads()).setTargeting('pos', ["skin"]).setCollapseEmptyDiv(true,true);
                                                                                googletag.defineSlot('/45462163/grh/agregados',[[980, 90], [980, 250], [728, 90]],'bbt-ad-slot-top1').addService(googletag.pubads()).setTargeting('pos', ["top1"]);
                                                                                googletag.defineSlot('/45462163/grh/agregados',[[120, 600], [120, 900]],'bbt-ad-slot-skyizda').addService(googletag.pubads()).setTargeting('pos', ["skyizda"]);
                                                                                googletag.defineSlot('/45462163/grh/agregados',[[120, 601], [120, 600], [120, 901], [120, 900]],'bbt-ad-slot-skydcha').addService(googletag.pubads()).setTargeting('pos', ["skydcha"]);
                                                                                googletag.defineSlot('/45462163/grh/agregados',[[300, 301], [300, 300], [300, 251], [ 300, 250], [300, 101], [300, 100], [300, 601], [300, 600]],'bbt-ad-slot-right1').addService(googletag.pubads()).setTargeting('pos', ["right1"]);
                                                                                googletag.defineSlot('/45462163/grh/agregados',[[300, 302], [300, 300], [300, 252], [ 300, 250], [300, 102], [300, 100], [300, 602], [300, 600]],'bbt-ad-slot-right2').addService(googletag.pubads()).setTargeting('pos', ["right2"]);
                                                                                googletag.defineSlot('/45462163/grh/agregados',[[300, 303], [300, 300], [300, 253], [ 300, 250], [300, 103], [300, 100], [300, 603], [300, 600]],'bbt-ad-slot-right3').addService(googletag.pubads()).setTargeting('pos', ["right3"]);
                                                                                googletag.defineSlot('/45462163/grh/agregados',[[300, 304], [300, 300], [300, 254], [ 300, 250], [300, 104], [300, 100], [300, 604], [300, 600]],'bbt-ad-slot-right4').addService(googletag.pubads()).setTargeting('pos', ["right4"]);
        
        googletag.pubads().collapseEmptyDivs();
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
</script>
<!-- /mt = 1493728950 -->

            <link rel="canonical" href="http://www.granadahoy.com/canal_universidad/aumenta-capacidad-ecosistema-sumidero-CO2_0_1132087354.html"/>
            <link rel="alternate" href="http://m.granadahoy.com/canal_universidad/aumenta-capacidad-ecosistema-sumidero-CO2_0_1132087354.html"/>
    
    <!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
    _comscore.push({ c1: "2", c2: "14621244" });
    (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>
<noscript>
    <img src="http://b.scorecardresearch.com/p?c1=2&c2=14621244&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->
    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-57FMMR');</script>
    <!-- End Google Tag Manager -->


<!-- Cxense script begin -->
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1129401794762390561']);
cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense script end -->
</head>
<!-- t = 1493728951 -->
<body>
<!-- IE chromeframe alert -->
<!--[if lt IE 7]><p class=chromeframe>Your browser is <em>ancient!</em> <a href="http://browsehappy.com/">Upgrade to a different browser</a> to experience this site.</p><![endif]-->

<!-- mt = 1493730995 -->
    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-57FMMR" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->
<!-- /mt = 1493730995 -->


    <div id="div-gpt-ad-skin" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #div-gpt-ad-skin -->

    <div id="bbt-ad-slot-int" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-int -->

<!-- Main page -->
<div id="pagedoc">

    <div class="ad-h ad-980x90">
    <div class="ad-wrap">

        
                    <div id="bbt-ad-slot-top1" class="ad bbt-adv-container" style="display:none;">
            </div><!-- #bbt-ad-slot-top1 -->
        
    </div><!-- .ad-wrap -->
</div><!-- .ad-h -->

    <div class="md-cookie-directive md" id="md-cookie-directive" style="display:none;">
    <p>Este sitio web utiliza cookies, tanto propias como de terceros, para recopilar información estadística sobre su navegación y mostrarle publicidad relacionada con sus preferencias, generada a partir de sus pautas de navegación. Si continúa navegando, consideramos que acepta su uso. <a class="lnk" href="http://www.granadahoy.com/cookies/" title="Ver más información" rel="_blank"><em>Más información</em></a></p>

    <a class="btn " href="#" title="Aceptar" >


    <span class="text">Aceptar</span>


</a>

</div>

    <div id="toolbar" class="toolbar">
    <div class="limiter">

        <!-- mt = 1493731102 -->
<p class="timezone">
    <time class="datetime" datetime="2017/05/02">martes,  2 de mayo, 2017</time>
</p><!-- /mt = 1493731102 -->

        <div class="box">
            <a class="lnk " href="http://www.pdfinteractivo.es/granada" title="Suscríbete" rel="blank" >Suscríbete</a>
        </div>

        <div class="box">

            <div class="md-login md">
    <ul class="not-logged">
        <li>
            <a class="lnk lnk marked" href="http://www.granadahoy.com/usuarios/registro.html" title="Regístrate" >Regístrate</a>
        </li>
        <li>
            <a id="onsite-bar-login" class="lnk btn-login" href="http://www.granadahoy.com/usuarios/login.html" title="Iniciar sesión" >Iniciar sesión</a>
        </li>
    </ul>

    <span class="logged">
                    Hola,
        <a id="onsite-bar-nick" class="lnk" href="/usuarios/perfil.html" title="USER_NAME" >USER_NAME</a>

        <a id="onsite-bar-logout" class="btn" href="http://www.granadahoy.com/usuarios/logout.json" title="SALIR" ><span class="text">SALIR</span></n></a>

    </span>
</div><!-- .md-login -->
            <a class="btn search" href="#search-engine"  title = "Buscar"rel = "nofollow"data-action = "searchEngine">

    <span class="fa ico ico-search">
                    <span class="inner-text">Buscar</span>
            </span>



</a>

            <div class="md-search-engine md" id="search-engine" data-toggle="collapse">

    <a class="btn search-engine-overlay-close" href="#!"  title = "Cerrar"aria-hidden = "true">

    <span class="fa ico ico-close-circle">
                    <span class="inner-text">Cerrar</span>
            </span>



</a>

    <div class="limiter">
        <form action="/buscador/">
            <div class="fieldset">
                
<span class="form-text ">

  <!-- Optional icon -->
            <span class="fa ico ico-close"></span>
    
    <input
            type="text"
                            name="text"
            
            
                            placeholder="Buscar en web"
            
            
            
            
            
            class=""

            
    >

    <!-- Optional btn -->
            <a class="btn " href="#"  >



    <span class="fa ico ico-search">
            </span>

</a>
    

</span>
            </div>
        </form>
    </div>
</div>

        </div>

    </div>
</div><!-- .toolbar -->

<header id="header" class="section-header">
    <div class="limiter">

        <!-- mt = 1493728950 -->
<div id="masthead" class="section-masthead">

    <h1 class="sitehead">
        <a href="/" title="Granada Hoy" rel="home">
            <img class="logo" src="http://static2.granadahoy.com/static/BB3HTML/images/header-site-logo.svg?hash=bd0cdf6bc970ce49cba0966aba7ae860" alt="Granada Hoy" height="45"/>
        </a>
    </h1>

    <div class="box">
                            <h2 class="section-title">
                <a class="lnk" href="/canal_universidad/">
                    Canal Universidad
                </a>
            </h2>
            </div><!-- .box -->

    <div class="home-header-box"></div>
</div><!-- #masthead --><!-- /mt = 1493728950 -->

        <div class="box" aria-hidden="true">
            <a class="btn search" href="#search-engine"  title = "Buscar"rel = "nofollow"data-action = "searchEngine">

    <span class="fa ico ico-search">
                    <span class="inner-text">Buscar</span>
            </span>



</a>
        </div>

        <nav class="nav" id="nav">
            <ul class="nav-join">
                <!-- mt = 1493731036 -->
<li class="nav-item droptab dropnav-sections right">

    <a class="btn droptab-link droptab-all" href="#layerNavAll" title="Ver todas las secciones" rel="nofollow">
        <span class="fa ico ico-panel"></span>
        <span class="text">Todas las secciones</span>
    </a>

    <div id="layerNavAll" class="droplayer">
        <div class="inner">
            <div class="inner-nav">

                <div class="nav-section-layer limiter">

                    <div class="inner-nav-header">
                        <div class="inner-nav-row">
                            <p class="nav-title">Menú</p>
                            <div class="box">
                                                                <p></p>
                                <div class="md-lite-share">
    <p>
                    <a class="btn facebook small" href="https://www.facebook.com/granadahoy/"  target = "_blank">



    <span class="fa ico ico-facebook-circle">
                    <span class="inner-text">Facebook</span>
            </span>

</a>
        
                    <a class="btn twitter small" href="https://twitter.com/granadahoy"  target = "_blank">



    <span class="fa ico ico-twitter-circle">
                    <span class="inner-text">Twitter</span>
            </span>

</a>
        
            </p>
</div><!-- .md-lite-share -->
                            </div>
                        </div>
                    </div>

                    <div class="inner-nav-body">

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/granada/" title="Granada">
                                    Granada
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/granada/" title="Granada">
                                                            Granada
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/provincia/" title="Provincia">
                                                            Provincia
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/vivir/" title="Vivir">
                                                            Vivir
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/comete_granada/" title="Cómete Granada">
                                                            Cómete Granada
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/corpus/" title="Corpus">
                                                            Corpus
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/semanasanta/" title="Cofradías">
                                                            Cofradías
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/festivalmusicaydanza/" title="Festival de música y danza">
                                                            Festival de música y danza
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                                                                                    <a class="lnk" href="#" title="Panorama">
                                    Panorama
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/andalucia/" title="Andalucía">
                                                            Andalucía
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/espana/" title="España">
                                                            España
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/mundo/" title="Mundo">
                                                            Mundo
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/economia/" title="Economía">
                                                            Economía
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/entrevistas/" title="Entrevistas">
                                                            Entrevistas
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/agr_andalucia/" title="AGR">
                                                            AGR
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/deportes/" title="Deportes">
                                    Deportes
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/deportes/" title="Deportes">
                                                            Deportes
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/granadacf/" title="Granada CF">
                                                            Granada CF
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/motociclismo/" title="Motociclismo">
                                                            Motociclismo
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/formula1/" title="Fórmula 1">
                                                            Fórmula 1
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/ocio/" title="Actual">
                                    Actual
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/ocio/" title="Actual">
                                                            Actual
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/cine/" title="Cine">
                                                            Cine
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/delibros/" title="De libros">
                                                            De libros
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/mapademusicas/" title="Mapa de músicas">
                                                            Mapa de músicas
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/comics/" title="Cómics">
                                                            Cómics
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/gente/" title="Pasarela">
                                                            Pasarela
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/flamenco/" title="Flamenco">
                                                            Flamenco
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/television/" title="TV - Comunicación">
                                                            TV - Comunicación
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/motor/" title="Motor">
                                                            Motor
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="http://wappissima.es/" title="Wappíssima" target="_blank">
                                                            Wappíssima
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="http://www.concuchilloytenedor.es/" title="Con Cuchillo y Tenedor" target="_blank">
                                                            Con Cuchillo y Tenedor
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/sociedad/" title="Sociedad">
                                    Sociedad
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/sociedad/" title="Sociedad">
                                                            Sociedad
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/salud/" title="Salud">
                                                            Salud
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="http://saberuniversidad.es/" title="Saber Universidad" target="_blank">
                                                            Saber Universidad
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/toros/" title="Toros">
                                    Toros
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/toros/" title="Toros">
                                                            Toros
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/tecnologia/" title="Tecnología">
                                    Tecnología
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/tecnologia/" title="Tecnología">
                                                            Tecnología
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/suplementotecnologico/" title="Suplemento Tecnológico">
                                                            Suplemento Tecnológico
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/videojuegos/" title="Videojuegos">
                                                            Videojuegos
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/opinion/" title="Opinión">
                                    Opinión
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/" title="Opinión">
                                                            Opinión
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/editorial/" title="Editorial">
                                                            Editorial
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/articulos/" title="Artículos">
                                                            Artículos
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/tribuna/" title="Tribuna">
                                                            Tribuna
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/analisis/" title="Análisis">
                                                            Análisis
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="http://blogs.granadahoy.com/" title="Blogs" target="_blank">
                                                            Blogs
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="http://www.pdfinteractivo.es/granada" title="Edición PDF" target="_blank">
                                    Edición PDF
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                                                            <div class="md-pdf-link md">

    <div class="image">
        <img src="http://static2.granadahoy.com/static/BB3HTML/images/devices.png?hash=7626712fc5a45e45982059abe2351069" alt="Multiple devices">
    </div>

    <div class="claim">
        <p><b>Consulta en PDF</b> <i>toda la información</i> en tu dispositivo favorito</p>
    </div>

    <a class="btn primary small" href="http://www.pdfinteractivo.es/granada" title="Suscríbete" target = "_blank">


    <span class="text">Suscríbete</span>


</a>

</div><!-- .md-pdf-link -->
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                                            </div>

                </div>

            </div>
        </div>
    </div>

</li>
<!-- /mt = 1493731036 -->
                <!-- mt = 1493730982 -->

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/granada/" title="Granada">
            Granada
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/granada/" title="Granada">
                                    Granada
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/igualdad/" title="Mujeres Hoy">
                                    Mujeres Hoy
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1493730847 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.granadahoy.com/2017/05/02/granada/Primero-Mayo-imagenes_1132097253_68063088_230x130.jpg">El Primero de Mayo en imágenes</a>

                        <a href="/granada/Primero-Mayo-imagenes-trabajo-manifestacion-ccoo-ugt_3_1132116778.html" title="El Primero de Mayo en imágenes" class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.granadahoy.com/2017/05/02/granada/Primero-Mayo-imagenes_1132097253_68063088_230x130.jpg" width="230" height="130" alt="El Primero de Mayo en imágenes">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.granadahoy.com/granada/Primero-Mayo-imagenes-trabajo-manifestacion-ccoo-ugt_3_1132116778.html" title="El Primero de Mayo en imágenes" >El Primero de Mayo en imágenes</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.granadahoy.com/2017/05/02/granada/carril-Zubia-caracteristicas-vehiculos-ocupacion_1132096848_68044741_230x130.jpg">El carril bus de La Zubia tendrá las características de las vías para vehículos con alta ocupación.</a>

                        <a href="/granada/Junta-disena-transporte-proxima-carril-bus-fomento-metro-trafico-area-metropolitana_0_1132086814.html" title="El carril bus de La Zubia tendrá las características de las vías para vehículos con alta ocupación." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.granadahoy.com/2017/05/02/granada/carril-Zubia-caracteristicas-vehiculos-ocupacion_1132096848_68044741_230x130.jpg" width="230" height="130" alt="El carril bus de La Zubia tendrá las características de las vías para vehículos con alta ocupación.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.granadahoy.com/granada/Junta-disena-transporte-proxima-carril-bus-fomento-metro-trafico-area-metropolitana_0_1132086814.html" title="La Junta diseña el transporte de la próxima década en torno al carril-bus" >La Junta diseña el transporte de la próxima década en torno al carril-bus</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.granadahoy.com/granada/denuncias-ilegal-mayores-delitos-provincia-granada-juego-policia-autonomica_0_1132086822.html" title="Más de 700 denuncias hacen del juego ilegal uno de los mayores delitos en la provincia" >Más de 700 denuncias hacen del juego ilegal uno de los mayores delitos en la provincia</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.granadahoy.com/granada/EEUU-informacion-apunalamiento-Realejo-yihadista-turista-apunalado-yihadismo_0_1132086810.html" title="EEUU pide información del apuñalamiento en el Realejo por si responde a un acto yihadista" >EEUU pide información del apuñalamiento en el Realejo por si responde a un acto yihadista</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.granadahoy.com/granada/Crean-plataforma-permanencia-TSJA-Granada_0_1132086804.html" title="Crean una plataforma ciudadana para defender la permanencia del TSJA en Granada" >Crean una plataforma ciudadana para defender la permanencia del TSJA en Granada</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.granadahoy.com/granada/Encarna-medalla-merito-trabajo_0_1131787125.html" title="Encarna, medalla al mérito en el trabajo" >Encarna, medalla al mérito en el trabajo</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1493730847 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/provincia/" title="Provincia">
            Provincia
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/provincia/" title="Provincia">
                                    Provincia
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1493730876 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.granadahoy.com/2017/05/02/provincia/quedado-emblematico-edificio-lojeno_1132096871_68045777_230x130.jpg">Estado en el que ha quedado el emblemático edificio lojeño.</a>

                        <a href="/provincia/Loja-negociaba-Fomento-estacion-derruida_0_1132086849.html" title="Estado en el que ha quedado el emblemático edificio lojeño." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.granadahoy.com/2017/05/02/provincia/quedado-emblematico-edificio-lojeno_1132096871_68045777_230x130.jpg" width="230" height="130" alt="Estado en el que ha quedado el emblemático edificio lojeño.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.granadahoy.com/provincia/Loja-negociaba-Fomento-estacion-derruida_0_1132086849.html" title="Loja negociaba con Fomento la reforma de la estación derruida" >Loja negociaba con Fomento la reforma de la estación derruida</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.granadahoy.com/2017/05/02/provincia/envejecimiento-poblacion-joven-activa-municipios_1132096872_68045822_230x130.jpg">El envejecimiento deja sin población joven y activa los municipios.</a>

                        <a href="/provincia/Alpujarra-Valle-Lecrin-Europa-despoblacion_0_1132086854.html" title="El envejecimiento deja sin población joven y activa los municipios." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.granadahoy.com/2017/05/02/provincia/envejecimiento-poblacion-joven-activa-municipios_1132096872_68045822_230x130.jpg" width="230" height="130" alt="El envejecimiento deja sin población joven y activa los municipios.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.granadahoy.com/provincia/Alpujarra-Valle-Lecrin-Europa-despoblacion_0_1132086854.html" title="La Alpujarra y el Valle de Lecrín piden ayuda a Europa ante la despoblación" >La Alpujarra y el Valle de Lecrín piden ayuda a Europa ante la despoblación</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.granadahoy.com/provincia/Medio-Ambiente-ejemplar-Sierra-Alhama_0_1132086856.html" title="Medio Ambiente suelta un nuevo ejemplar de corzo en la Sierra de Alhama" >Medio Ambiente suelta un nuevo ejemplar de corzo en la Sierra de Alhama</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.granadahoy.com/provincia/Vegas-Genil-Purchil-Ambroz-Belicena_0_1132086855.html" title="Vegas del Genil celebra 41 años de la unión de  Purchil, Ambroz y Belicena" >Vegas del Genil celebra 41 años de la unión de  Purchil, Ambroz y Belicena</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.granadahoy.com/provincia/Nueva-innovadora-imagen-turistica_0_1132086857.html" title="Nueva e innovadora imagen turística" >Nueva e innovadora imagen turística</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.granadahoy.com/granada/Camino-span-Neveros-Sierra-Nevada_0_1131487360.html" title="Camino de los  Neveros" >Camino de los  Neveros</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1493730876 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/vivir/" title="Vivir">
            Vivir
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/vivir/" title="Vivir">
                                    Vivir
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/comete_granada/" title="Cómete Granada">
                                    Cómete Granada
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1493730876 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.granadahoy.com/2017/05/02/vivir/patronimico-comarca-Montes-Orientales-principal_1132096877_68046038_230x130.jpg">El patronímico tiene en la comarca de los Montes Orientales su principal vivero.</a>

                        <a href="/vivir/BapellidoB-deja-marca_0_1132086858.html" title="El patronímico tiene en la comarca de los Montes Orientales su principal vivero." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.granadahoy.com/2017/05/02/vivir/patronimico-comarca-Montes-Orientales-principal_1132096877_68046038_230x130.jpg" width="230" height="130" alt="El patronímico tiene en la comarca de los Montes Orientales su principal vivero.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.granadahoy.com/vivir/BapellidoB-deja-marca_0_1132086858.html" title="Un apellido que deja marca" >Un apellido que deja marca</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.granadahoy.com/2017/05/02/vivir/Imagen-asistentes-Torre-Romilla_1132096878_68046114_230x130.jpg">Imagen de los asistentes ante la Torre de Romilla.</a>

                        <a href="/vivir/pasado-Vega-baluarte-reino-Bnazari_0_1132086860.html" title="Imagen de los asistentes ante la Torre de Romilla." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.granadahoy.com/2017/05/02/vivir/Imagen-asistentes-Torre-Romilla_1132096878_68046114_230x130.jpg" width="230" height="130" alt="Imagen de los asistentes ante la Torre de Romilla.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.granadahoy.com/vivir/pasado-Vega-baluarte-reino-Bnazari_0_1132086860.html" title="El pasado de la Vega como &quot;baluarte&quot; del reino nazarí" >El pasado de la Vega como &quot;baluarte&quot; del reino nazarí</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.granadahoy.com/vivir/BmayoresB-estrenan-vivienda-residencia-Almunecar_0_1132086862.html" title="Siete mayores estrenan vivienda en la residencia de la tercera edad de Almuñécar" >Siete mayores estrenan vivienda en la residencia de la tercera edad de Almuñécar</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.granadahoy.com/vivir/Emerald-City-Guadix-Bfotografa-Brusa_0_1131787144.html" title="Los paisajes  de la serie &#039;Emerald City&#039; llevan a Guadix a una fotógrafa rusa" >Los paisajes  de la serie &#039;Emerald City&#039; llevan a Guadix a una fotógrafa rusa</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.granadahoy.com/vivir/escolares-piden-turno-BpalabraB_0_1131787143.html" title="Los escolares piden su turno de palabra" >Los escolares piden su turno de palabra</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.granadahoy.com/vivir/estafa-vinicola-pelicula-vinos_0_1131487364.html" title="Una estafa vinícola de película" >Una estafa vinícola de película</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1493730876 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/andalucia/" title="Andalucía">
            Andalucía
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/andalucia/" title="Andalucía">
                                    Andalucía
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1493730876 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.granadahoy.com/2017/05/02/andalucia/Sanchez-Maldonado-Empleo-Empresa-Comercio_1132097307_68065529_230x130.jpg">José Sánchez Maldonado, consejero de Empleo, Empresa y Comercio.</a>

                        <a href="/andalucia/Junta-energetica-edificios-millones-empleos_0_1132087350.html" title="José Sánchez Maldonado, consejero de Empleo, Empresa y Comercio." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.granadahoy.com/2017/05/02/andalucia/Sanchez-Maldonado-Empleo-Empresa-Comercio_1132097307_68065529_230x130.jpg" width="230" height="130" alt="José Sánchez Maldonado, consejero de Empleo, Empresa y Comercio.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.granadahoy.com/andalucia/Junta-energetica-edificios-millones-empleos_0_1132087350.html" title="La Junta abre las nuevas ayudas a la mejora energética de edificios con 164 millones y 17.000 nuevos empleos" >La Junta abre las nuevas ayudas a la mejora energética de edificios con 164 millones y 17.000 nuevos empleos</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.granadahoy.com/2017/05/02/andalucia/Miguel-Vazquez-Empleo-Sanchez-Maldonado_1132097304_68065394_230x130.jpg">Miguel Ángel Vázquez (d), junto al consejero de Empleo, José Sánchez Maldonado.</a>

                        <a href="/andalucia/Junta-autentico-esperpento-Podemos-Andalucia_0_1132087348.html" title="Miguel Ángel Vázquez (d), junto al consejero de Empleo, José Sánchez Maldonado." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.granadahoy.com/2017/05/02/andalucia/Miguel-Vazquez-Empleo-Sanchez-Maldonado_1132097304_68065394_230x130.jpg" width="230" height="130" alt="Miguel Ángel Vázquez (d), junto al consejero de Empleo, José Sánchez Maldonado.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.granadahoy.com/andalucia/Junta-autentico-esperpento-Podemos-Andalucia_0_1132087348.html" title="La Junta ve auténtico esperpento que Podemos plantee una moción de censura en Andalucía" >La Junta ve auténtico esperpento que Podemos plantee una moción de censura en Andalucía</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.granadahoy.com/andalucia/Audiencia-Fiscalia-Anticorrupcion-Pedro-Izquierdo_0_1132087328.html" title="La Audiencia pide a la Fiscalía Anticorrupción que vuelva a pronunciarse sobre la recusación del juez Pedro Izquierdo" >La Audiencia pide a la Fiscalía Anticorrupción que vuelva a pronunciarse sobre la recusación del juez Pedro Izquierdo</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.granadahoy.com/andalucia/Susana-Diaz-Quiero-elecciones-Espana_0_1132087311.html" title="Susana Díaz: &quot;Quiero arrasar en las elecciones para abrir un nuevo tiempo en España&quot;" >Susana Díaz: &quot;Quiero arrasar en las elecciones para abrir un nuevo tiempo en España&quot;</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.granadahoy.com/andalucia/Queman-Cabify-reforzaban-servicio-Feria_0_1132087310.html" title="Queman nueve coches de Cabify que reforzaban el servicio de la Feria" >Queman nueve coches de Cabify que reforzaban el servicio de la Feria</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.granadahoy.com/andalucia/PP-politicas-erroneas-PSOE-exclusion_0_1132087128.html" title="El PP dice que las &quot;políticas erróneas&quot; del PSOE causan la exclusión social" >El PP dice que las &quot;políticas erróneas&quot; del PSOE causan la exclusión social</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1493730876 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/espana/" title="Panorama">
            Panorama
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="http://www.granadahoy.com/espana/" title="España">
                                    España
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/mundo/" title="Mundo">
                                    Mundo
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/economia/" title="Economía">
                                    Economía
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1493730876 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.granadahoy.com/2017/05/02/espana/Albert-Rivera-Santamaria-Medallas-Comunidad_1132097317_68065988_230x130.jpg">Albert Rivera saluda  a Soraya Sáenz de Santamaría en el acto de entrega de las Medallas de la Comunidad de Madrid.</a>

                        <a href="/espana/Rivera-rechaza-Cifuentes-imputada-incumple_0_1132087352.html" title="Albert Rivera saluda  a Soraya Sáenz de Santamaría en el acto de entrega de las Medallas de la Comunidad de Madrid." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.granadahoy.com/2017/05/02/espana/Albert-Rivera-Santamaria-Medallas-Comunidad_1132097317_68065988_230x130.jpg" width="230" height="130" alt="Albert Rivera saluda  a Soraya Sáenz de Santamaría en el acto de entrega de las Medallas de la Comunidad de Madrid.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.granadahoy.com/espana/Rivera-rechaza-Cifuentes-imputada-incumple_0_1132087352.html" title="Rivera rechaza una moción de censura porque ni Cifuentes está imputada ni se incumple el pacto" >Rivera rechaza una moción de censura porque ni Cifuentes está imputada ni se incumple el pacto</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.granadahoy.com/2017/05/02/espana/MAnuel-Moix-fiscal-jefe-Anticorrupcion_1132097301_68065257_230x130.jpg">MAnuel Moix, fiscal jefe Anticorrupción.</a>

                        <a href="/espana/Consejo-Fiscal-decisiones-Moix-Anticorrupcion_0_1132087342.html" title="MAnuel Moix, fiscal jefe Anticorrupción." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.granadahoy.com/2017/05/02/espana/MAnuel-Moix-fiscal-jefe-Anticorrupcion_1132097301_68065257_230x130.jpg" width="230" height="130" alt="MAnuel Moix, fiscal jefe Anticorrupción.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.granadahoy.com/espana/Consejo-Fiscal-decisiones-Moix-Anticorrupcion_0_1132087342.html" title="El Consejo Fiscal analiza este miércoles  las decisiones de Moix en Anticorrupción" >El Consejo Fiscal analiza este miércoles  las decisiones de Moix en Anticorrupción</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.granadahoy.com/espana/PNV-PP-mantienen-diferencias-PGE_0_1132087338.html" title="PNV y PP mantienen todavía &quot;diferencias y escollos por salvar&quot; para que los vascos apoyen los PGE" >PNV y PP mantienen todavía &quot;diferencias y escollos por salvar&quot; para que los vascos apoyen los PGE</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.granadahoy.com/espana/Cifuentes-reivindica-regeneracion-anuncia-corruptos_0_1132087330.html" title="Cifuentes se reivindica como líder de la regeneración y anuncia el fin de los corruptos" >Cifuentes se reivindica como líder de la regeneración y anuncia el fin de los corruptos</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.granadahoy.com/espana/PSOE-Cs-Podemos-Gobierno-Cifuentes_0_1132087329.html" title="El PSOE inicia contactos con C&#039;s y Podemos para buscar una alternativa de &quot;cambio&quot; al Gobierno de Cifuentes" >El PSOE inicia contactos con C&#039;s y Podemos para buscar una alternativa de &quot;cambio&quot; al Gobierno de Cifuentes</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.granadahoy.com/espana/PP-perderia-PSOE-quedaria-Madrid_0_1132087322.html" title="El PP perdería 12 escaños  y el PSOE quedaría como cuarta fuerza en Madrid" >El PP perdería 12 escaños  y el PSOE quedaría como cuarta fuerza en Madrid</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1493730876 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/deportes/" title="Deportes">
            Deportes
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/deportes/" title="Deportes">
                                    Deportes
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1493730876 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.granadahoy.com/2017/05/02/deportes/Diego-Llorente-cabeza-Franco-Vazquez_1132096837_68044246_230x130.jpg">Diego Llorente corta el balón de cabeza ante Franco Vázquez.</a>

                        <a href="/deportes/punteria-Malaga-definio_0_1132086796.html" title="Diego Llorente corta el balón de cabeza ante Franco Vázquez." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.granadahoy.com/2017/05/02/deportes/Diego-Llorente-cabeza-Franco-Vazquez_1132096837_68044246_230x130.jpg" width="230" height="130" alt="Diego Llorente corta el balón de cabeza ante Franco Vázquez.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.granadahoy.com/deportes/punteria-Malaga-definio_0_1132086796.html" title="La puntería del Málaga definió" >La puntería del Málaga definió</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.granadahoy.com/2017/05/02/deportes/Supervivencia-saldo_1132096838_68044291_230x130.jpg">Supervivencia de saldo</a>

                        <a href="/deportes/Supervivencia-saldo_0_1132086799.html" title="Supervivencia de saldo" class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.granadahoy.com/2017/05/02/deportes/Supervivencia-saldo_1132096838_68044291_230x130.jpg" width="230" height="130" alt="Supervivencia de saldo">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.granadahoy.com/deportes/Supervivencia-saldo_0_1132086799.html" title="Supervivencia de saldo" >Supervivencia de saldo</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.granadahoy.com/deportes/semifinales_0_1132086793.html" title="Algo más que unas semifinales" >Algo más que unas semifinales</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.granadahoy.com/deportes/Ivan-Martinez-nocaut_0_1132086794.html" title="Iván Martínez, nocaut" >Iván Martínez, nocaut</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.granadahoy.com/deportes/Tommy-Robredo-EstorilColombia-QuintanaLa-Budapest_0_1132086795.html" title="Tommy Robredo, adelante en EstorilColombia, pendiente de QuintanaLa sinfonía de Red Bull en Budapest" >Tommy Robredo, adelante en EstorilColombia, pendiente de QuintanaLa sinfonía de Red Bull en Budapest</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.granadahoy.com/deportes/Rafael-Nadal_0_1132086798.html" title="Rafael Nadal: diez más diez... ¿más de diez?" >Rafael Nadal: diez más diez... ¿más de diez?</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1493730876 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/granadacf/" title="Granada CF">
            Granada CF
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/granadacf/" title="Granada CF">
                                    Granada CF
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1493730876 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.granadahoy.com/2017/05/02/granadacf/presidente-Granada-CF-Jiang-Lizhang_1132097212_68061147_230x130.jpg">El presidente del Granada CF, Jiang Lizhang.</a>

                        <a href="/granadacf/Querido-seguidor-rojiblanco_0_1132086801.html" title="El presidente del Granada CF, Jiang Lizhang." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.granadahoy.com/2017/05/02/granadacf/presidente-Granada-CF-Jiang-Lizhang_1132097212_68061147_230x130.jpg" width="230" height="130" alt="El presidente del Granada CF, Jiang Lizhang.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.granadahoy.com/granadacf/Querido-seguidor-rojiblanco_0_1132086801.html" title="&quot;Querido seguidor rojiblanco...&quot;" >&quot;Querido seguidor rojiblanco...&quot;</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.granadahoy.com/2017/05/01/granadacf/Andreas-Pereira-desconsolado-intenta-Ponce_1131796901_68013363_230x130.jpg">Andreas Pereira, desconsolado, intenta ser animado por Ponce.</a>

                        <a href="/granadacf/Apuntan-direccion-deportiva_0_1131787117.html" title="Andreas Pereira, desconsolado, intenta ser animado por Ponce." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.granadahoy.com/2017/05/01/granadacf/Andreas-Pereira-desconsolado-intenta-Ponce_1131796901_68013363_230x130.jpg" width="230" height="130" alt="Andreas Pereira, desconsolado, intenta ser animado por Ponce.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.granadahoy.com/granadacf/Apuntan-direccion-deportiva_0_1131787117.html" title="Apuntan a la dirección deportiva" >Apuntan a la dirección deportiva</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.granadahoy.com/granadacf/Examen-conciencia-proposito-enmienda_0_1132086800.html" title="Examen de conciencia y propósito de la enmienda" >Examen de conciencia y propósito de la enmienda</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.granadahoy.com/granadacf/Wakaso-sugiere-seguira-Segunda_0_1131787118.html" title="Wakaso sugiere que seguirá en Segunda" >Wakaso sugiere que seguirá en Segunda</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.granadahoy.com/granadacf/anos-estrellas_0_1131487473.html" title="Seis años entre las estrellas" >Seis años entre las estrellas</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.granadahoy.com/granadacf/Sigue-directo-Real-Sociedad-Granada_0_1131187572.html" title="Dignidad en el último aliento (2-1)" >Dignidad en el último aliento (2-1)</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1493730876 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/ocio/" title="Actual">
            Actual
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/cine/" title="Cine">
                                    Cine
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/mapademusicas/" title="Mapa de músicas">
                                    Mapa de músicas
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/delibros/" title="De libros">
                                    De libros
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/comics/" title="Cómics">
                                    Cómics
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1493730876 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.granadahoy.com/2017/05/02/ocio/poetisa-granadina-presentacion-reciente-poemario_1132096821_68043526_230x130.jpg">La poetisa granadina, en una presentación reciente de su último poemario.</a>

                        <a href="/ocio/Festival-Poesia-musicos-fenomenos-sociales_0_1132086786.html" title="La poetisa granadina, en una presentación reciente de su último poemario." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.granadahoy.com/2017/05/02/ocio/poetisa-granadina-presentacion-reciente-poemario_1132096821_68043526_230x130.jpg" width="230" height="130" alt="La poetisa granadina, en una presentación reciente de su último poemario.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.granadahoy.com/ocio/Festival-Poesia-musicos-fenomenos-sociales_0_1132086786.html" title="El Festival de Poesía fija su mirada en músicos y fenómenos de las redes sociales" >El Festival de Poesía fija su mirada en músicos y fenómenos de las redes sociales</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.granadahoy.com/2017/05/02/ocio/grafico-Joaquin-Pena-Toro-patente-Corpus_1132096825_68043706_230x130.jpg">El sello gráfico de Joaquín Peña-Toro también será patente en el diseño del cartel para el Corpus 2017.</a>

                        <a href="/ocio/Ilustraciones-indudable-exito-expresivo_0_1132086787.html" title="El sello gráfico de Joaquín Peña-Toro también será patente en el diseño del cartel para el Corpus 2017." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.granadahoy.com/2017/05/02/ocio/grafico-Joaquin-Pena-Toro-patente-Corpus_1132096825_68043706_230x130.jpg" width="230" height="130" alt="El sello gráfico de Joaquín Peña-Toro también será patente en el diseño del cartel para el Corpus 2017.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.granadahoy.com/ocio/Ilustraciones-indudable-exito-expresivo_0_1132086787.html" title="Ilustraciones de indudable éxito expresivo" >Ilustraciones de indudable éxito expresivo</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.granadahoy.com/ocio/Primera-impresion-pasada-agua_0_1131787042.html" title="Primera impresión pasada por agua" >Primera impresión pasada por agua</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.granadahoy.com/ocio/Nuevos-Nomadas-fuerte-acento-granadino_0_1131787034.html" title="&#039;Nuevos Nómadas&#039; con fuerte acento granadino" >&#039;Nuevos Nómadas&#039; con fuerte acento granadino</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.granadahoy.com/ocio/Elegia-Brighton_0_1131787032.html" title="Elegía de Brighton" >Elegía de Brighton</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.granadahoy.com/ocio/duda-metodica-irracionalidad-poemario_0_1131487325.html" title="De la duda metódica a la irracionalidad" >De la duda metódica a la irracionalidad</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1493730876 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item">
                        <a class="lnk" href="/cofradias/" title="Cofradías">
            Cofradías
        </a>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/opinion/" title="Opinión">
            Opinión
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/opinion/editorial/" title="Editorial">
                                    Editorial
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/opinion/articulos/" title="Artículos">
                                    Artículos
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/opinion/tribuna/" title="Tribuna">
                                    Tribuna
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/opinion/analisis/" title="Análisis">
                                    Análisis
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1493730972 -->
<section class="md-header-opinion">

    <div class="row row-x3">

                    <div class="col">
                <article class="item">
                        
            <div class="mg opinion-author-image">
  
  
    <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

      <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://www.granadahoy.com/ignacio_f-_garmendia/">Ignacio F. Garmendia</a>

      <a href="http://www.granadahoy.com/ignacio_f-_garmendia/" class="lnk ">
        <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://www.diariodesevilla.es/2016/10/12/Ignacio_F-_Garmendia.jpg?hash=826a179eb781306971e263f4e40d1cbba3392392" width="151" height="151" alt="Ignacio F. Garmendia">
      </a>
    </span><!-- .obj-image -->

  
  </div>
    
    <address class="byline">
        <em><a class="lnk" href="/ignacio_f-_garmendia/">Ignacio F. Garmendia</a></em>
    </address>

    <h1 class="section-title">
        <a class="lnk" href="/ignacio_f-_garmendia/">Postrimerías</a>
    </h1>

                    <h2 class="headline " >
            <a class="lnk " href="http://www.granadahoy.com/opinion/articulos/Mitogenesis_0_1132086839.html" title="Mitogénesis" >Mitogénesis</a>
    </h2>
                </article>
            </div>
                    <div class="col">
                <article class="item">
                        
            <div class="mg opinion-author-image">
  
  
    <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

      <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://www.granadahoy.com/jose_joaquin_leon_9/">José Joaquín León</a>

      <a href="http://www.granadahoy.com/jose_joaquin_leon_9/" class="lnk ">
        <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://www.elalmeria.es/2017/01/16/jose_joaquin_leon.jpg?hash=0bde886c07e1c47d54c22fc2a7a1f399ebc2907f" width="151" height="151" alt="José Joaquín León">
      </a>
    </span><!-- .obj-image -->

  
  </div>
    
    <address class="byline">
        <em><a class="lnk" href="/jose_joaquin_leon_9/">José Joaquín León</a></em>
    </address>

    <h1 class="section-title">
        <a class="lnk" href="/jose_joaquin_leon_9/">Las dos orillas</a>
    </h1>

                    <h2 class="headline " >
            <a class="lnk " href="http://www.granadahoy.com/opinion/articulos/Mociones-censura_0_1132086842.html" title="Mociones          de censura" >Mociones          de censura</a>
    </h2>
                </article>
            </div>
        
                    <div class="col">
                <article class="item">

                                            <div class="mg opinion-author-image">
    
    <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

        <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.granadahoy.com/2017/05/02/opinion/tribuna/Vivir-peligrosamente_1132096869_68045694_151x151.jpg">Vivir peligrosamente</a>

                <a href="/opinion/tribuna/Vivir-peligrosamente_0_1132086847.html" title="Vivir peligrosamente" class="lnk">
            
            <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.granadahoy.com/2017/05/02/opinion/tribuna/Vivir-peligrosamente_1132096869_68045694_151x151.jpg" width="151" height="151" alt="Vivir peligrosamente" >
                                        
                    </a>
        
    </span><!-- .obj-image -->

    </div>
                    
                    <address class="byline"><em>aquilino duque</em></address>
                    <h1 class="section-title">La tribuna</h1>
                    <h2 class="headline " >
            <a class="lnk " href="http://www.granadahoy.com/opinion/tribuna/Vivir-peligrosamente_0_1132086847.html" title="Vivir peligrosamente" >Vivir peligrosamente</a>
    </h2>
                </article>
            </div>
        
    </div>

    <div class="list">
                    <article>
                <h1 class="section-title">
                    <a class="lnk" href="/jose_ignacio_rufino/">José Ignacio Rufino</a>
    </h1><!-- .kicker -->

                <h2 class="headline">
                    <a class="lnk " href="http://www.granadahoy.com/opinion/articulos/Odio-castigo_0_1132086844.html" title="Odio y castigo" >Odio y castigo</a>
                </h2>
            </article>
                    <article>
                <h1 class="section-title">
                    <a class="lnk" href="/carmen_camacho/">Carmen Camacho</a>
    </h1><!-- .kicker -->

                <h2 class="headline">
                    <a class="lnk " href="http://www.granadahoy.com/opinion/articulos/Trapitos_0_1132086845.html" title="Trapitos" >Trapitos</a>
                </h2>
            </article>
                    <article>
                <h1 class="section-title">
                    <a class="lnk" href="/francisco_gonzalez/">Francisco González García</a>
    </h1><!-- .kicker -->

                <h2 class="headline">
                    <a class="lnk " href="http://www.granadahoy.com/opinion/articulos/Demolidos_0_1132086831.html" title="Demolidos" >Demolidos</a>
                </h2>
            </article>
                    <article>
                <h1 class="section-title">
                    <a class="lnk" href="/jose_torrente/">José Torrente</a>
    </h1><!-- .kicker -->

                <h2 class="headline">
                    <a class="lnk " href="http://www.granadahoy.com/opinion/articulos/estacion_0_1132086835.html" title="La estación" >La estación</a>
                </h2>
            </article>
            </div>

</section>
<!-- /mt = 1493730972 -->
                                                </div>
        </div>
    </li>
    
<!-- /mt = 1493730982 -->
            </ul>
        </nav>
        
    </div>
</header><!-- .home-header #header -->
    <div class="page-wrap">

        <div id="ad-stickers" class="sticker-160x600">

    <div class="ad-stickers-wrap">

        <div class="ad-sticker-L">
            
    <div id="bbt-ad-slot-skyizda" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-skyizda -->
        </div><!-- .ad-sticker-L -->

        <div class="ad-sticker-R">
            
    <div id="bbt-ad-slot-skydcha" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-skydcha -->
        </div><!-- .ad-sticker-R -->

    </div><!-- .ad-stickers-inner -->

</div><!-- #ad-stickers -->

        <main id="main">

                            <!-- mt = 1493731102 -->
    
<!-- /mt = 1493731102 -->
            
            
            <div class="pg-article details">
    <div class="gd">
        <div class="gdu u24">

            <article itemtype="http://schema.org/Article" class="pg-content">

                <header class="pg-head">

                                                
<div class="pg-bkn-kicker ">
      <p class="text">Investigación</p>
  </div>
                    
                    <h1 itemprop="headline" class="pg-bkn-headline">La hierba del suelo del olivar aumenta la capacidad del ecosistema como sumidero de CO2</h1>
                    <ul class="summary">

      <li class="summary-entry fa-i">
      <p>Una investigaci&oacute;n de la UGR pretende revertir el papel de la agricultura como fuente de CO2 y contribuir a su papel mitigador frente a los impactos del cambio clim&aacute;tico</p>
    </li><!-- .summary-entry -->
  
</ul><!-- .summary -->

                </header><!-- .pg-head -->

                <div class="gd">
                    <div class="gdu u16 u-first">

                        <div class="pg-media">
    <div class="md-gallery md" data-gallery-navigation="true" data-gallery-lazy-loading="true">

        <div class="gallery-slider swiper-container">

            <div class="swiper-wrapper">

                                    <div class="gallery-slide swiper-slide">
                        <div class="inner">
                                <!-- IMAGE OBJECT (STANDARD) -->


<figure id="media-holder_1474929149" class="image-holder">

  <span class="obj-img ">
    
    <img src="http://images.granadahoy.com/2017/05/02/canal_universidad/Investigador-midiendo-respiracion-suelo-experimento_1132097320_68066101_667x375.jpg" width="667" height="375" alt="Investigador midiendo la respiración del suelo durante el experimento." >

    
    
  </span><!-- .obj-image -->


      <figcaption>
      <div class="footnote">
    <p class="text">
        Investigador midiendo la respiración del suelo durante el experimento.
        <wbr></wbr>

        
            
            
        
    </p>
</div><!-- .footnote -->
    </figcaption>
  

</figure><!-- .image-holder -->


                        </div>
                    </div><!-- .swiper-slide -->
                                    <div class="gallery-slide swiper-slide">
                        <div class="inner">
                                <!-- IMAGE OBJECT (STANDARD) -->


<figure id="media-holder_1982276099" class="image-holder">

  <span class="obj-img ">
    
    <img src="http://images.granadahoy.com/2017/05/02/canal_universidad/Olivar-cubierta-herbacea_1132097321_68066146_667x375.jpg" width="667" height="375" alt="Olivar con cubierta herbácea." >

    
    
  </span><!-- .obj-image -->


      <figcaption>
      <div class="footnote">
    <p class="text">
        Olivar con cubierta herbácea.
        <wbr></wbr>

        
            
            
        
    </p>
</div><!-- .footnote -->
    </figcaption>
  

</figure><!-- .image-holder -->


                        </div>
                    </div><!-- .swiper-slide -->
                
            </div>

            <div class="gallery-slide-next swiper-button-next swiper-button-white"></div>
            <div class="gallery-slide-prev swiper-button-prev swiper-button-white swiper-button-disabled"></div>

        </div>

    </div><!-- .md-gallery -->
</div>

                        <div class="pg-body">

                            <section class="nws-data">

                                <p class="byline">
    <small>

        <small class="author">

    Redacción

</small>
        
                                    
            <time itemprop="datePublished" class="dateline">02 Mayo, 2017 - 14:42h</time>
        
    </small>
</p><!-- .byline -->

                                <div class="md-lite-share">
  <p>
          <a class="btn  facebook small" href="https://www.facebook.com/sharer/sharer.php?u=http://www.granadahoy.com/canal_universidad/aumenta-capacidad-ecosistema-sumidero-CO2_0_1132087354.html" title="FACEBOOK" rel="popup" data-pop-size = "width=450, height=250" data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">
  <span class="fa ico ico-facebook-circle">
    <span class="inner-text">FACEBOOK</span>
  </span>
</a><!-- .share-btn -->          <a class="btn  twitter small" href="https://twitter.com/intent/tweet?original_referer=http://www.granadahoy.com/canal_universidad/aumenta-capacidad-ecosistema-sumidero-CO2_0_1132087354.html&amp;tw_p=tweetbutton&amp;url=http://www.granadahoy.com/_437a483a&amp;text=La+hierba+del+suelo+del+olivar+aumenta+la+capacidad+del+ecosistema+como+sumidero+de+CO2&amp;via=granadahoy" title="TWITTER" rel="popup" data-pop-size = "width=450, height=300" data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">
  <span class="fa ico ico-twitter-circle">
    <span class="inner-text">TWITTER</span>
  </span>
</a><!-- .share-btn -->          <a class="btn  google-plus small" href="https://plus.google.com/share?url=http://www.granadahoy.com/canal_universidad/aumenta-capacidad-ecosistema-sumidero-CO2_0_1132087354.html" title="GOOGLE-PLUS" rel="popup" data-pop-size = "width=520, height=350" data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">
  <span class="fa ico ico-google-plus-circle">
    <span class="inner-text">GOOGLE-PLUS</span>
  </span>
</a><!-- .share-btn -->      </p>
</div>

                                <a data-action="ajax" title="Ver comentarios" href="/canal_universidad/aumenta-capacidad-ecosistema-sumidero-CO2_0_1132087354.html#comments" class="btn comments" rel="nofollow">
    <span class="fa ico ico-comment-o">
        <span class="inner-text">Comentarios</span>
    </span>

    <span class="text count-number">0</span>
</a>
                            </section><!-- . nws-data -->

                            <div itemprop="articleBody" class="mce-body "><p class="mce">Cient&iacute;ficos de la Universidad de Granada (UGR) han estudiado los efectos y beneficios de mantener la cubierta herb&aacute;cea en el suelo de los olivares. En un art&iacute;culo publicado recientemente por los autores en la revista Agriculture, Ecosystems and Environment, los cient&iacute;ficos han mostrado los resultados obtenidos tras un a&ntilde;o de medici&oacute;n en un olivar en &Uacute;beda (Ja&eacute;n), que demuestran que la cubierta herb&aacute;cea aumenta notablemente la captaci&oacute;n de carbono, actuando como sumidero de CO2, uno de los principales gases de efecto invernadero.El olivar es uno de los cultivos m&aacute;s representativos en la regi&oacute;n mediterr&aacute;nea y en concreto en Espa&ntilde;a, donde ocupa una extensi&oacute;n de 2.6 Mha. En Andaluc&iacute;a, este cultivo es especialmente relevante, no s&oacute;lo por su extensi&oacute;n, pues representa el 60% del cultivo espa&ntilde;ol de olivar (1.5 Mha), sino tambi&eacute;n por su importancia econ&oacute;mica, social y medioambiental.Actualmente, el cultivo del olivar se enfrenta a numerosos problemas ambientales debido, entre otros, a la aplicaci&oacute;n de pr&aacute;cticas agr&iacute;colas convencionales como el arado intensivo, la eliminaci&oacute;n de la cubierta herb&aacute;cea y la utilizaci&oacute;n de plaguicidas y fertilizantes qu&iacute;micos. Estas pr&aacute;cticas han ocasionado grandes p&eacute;rdidas de carbono org&aacute;nico del suelo y reducido la capacidad del ecosistema para actuar como sumidero de CO2, con el consiguiente da&ntilde;o medioambiental y alto coste econ&oacute;mico.En el olivar, el mantenimiento de la cubierta herb&aacute;cea entre las calles tiene numerosos beneficios como el control de la erosi&oacute;n y el aumento de los niveles de carbono org&aacute;nico del suelo. Sin embargo, su efecto sobre la captaci&oacute;n/emisi&oacute;n de CO2 a nivel de ecosistema ha sido poco estudiado.</p><h2 class="mce">Proyecto CARBOLIVAR y proyecto GEI-Spain</h2><p class="mce">En el proyecto de Excelencia CARBOLIVAR (RNM-7186), financiado por la Consejer&iacute;a de Innovaci&oacute;n, Ciencia y Empresa de la Junta de Andaluc&iacute;a, y el proyecto GEI-Spain (CGL2014-52838-C2-1-R) financiado por el Ministerio de Econom&iacute;a y Competitividad, ambos incluyendo tambi&eacute;n fondos FEDER de la Uni&oacute;n Europea, investigadores del departamento de F&iacute;sica Aplicada y del departamento de Ecolog&iacute;a de la Universidad de Granada estudian el efecto de la cubierta herb&aacute;cea en los flujos de CO2 en el olivar utilizando la t&eacute;cnica conocida como &ldquo;eddycovariance&rdquo;.La t&eacute;cnica &ldquo;eddycovariance&rdquo; permite medir los intercambios de CO2 entre un ecosistema y la atm&oacute;sfera de forma continua y no destructiva, y obtener el balance de carbono del ecosistema a diferentes escalas temporales. &Eacute;sta permite saber si el ecosistema act&uacute;a como fuente o sumidero de CO2. Para la aplicaci&oacute;n de la t&eacute;cnica, se utilizan instrumentos que miden a una alta frecuencia (10 Hz) variables como la concentraci&oacute;n de CO2 en el aire, la velocidad y la direcci&oacute;n del viento, y otros instrumentos adicionales para medir la humedad, la temperatura del aire o la presi&oacute;n atmosf&eacute;rica.</p><!-- mt = 1493728950 -->
<!-- /mt = 1493728950 -->
<h2 class="mce">Resultados tras un a&ntilde;o de medici&oacute;n</h2><p class="mce">En el art&iacute;culo &ldquo;Net ecosystem CO2 exchange in anirrigated olive orchard of SE Spain: influence of weedcover&rdquo; publicado recientemente por estos investigadores en la revista Agriculture, Ecosystems and Environment, se muestran los resultados obtenidos tras un a&ntilde;o de medici&oacute;n en un olivar en &Uacute;beda (Ja&eacute;n) donde se aplicaron dos manejos diferentes: mantenimiento de la cubierta herb&aacute;cea entre las calles del olivar y eliminaci&oacute;n de la cubierta con un herbicida.Los resultados demuestran que la cubierta herb&aacute;cea aumenta notablemente la fijaci&oacute;n de CO2, especialmente durante la &eacute;poca de crecimiento. En marzo, cuando la hierba alcanza su m&aacute;ximo crecimiento, la fijaci&oacute;n neta mensual de CO2 llega a ser tres veces superior con cubierta herb&aacute;cea que sin ella. Cuando la hierba se corta en abril, dejando los restos vegetales en el suelo, las emisiones de CO2 crecen debido al aumento de la respiraci&oacute;n del suelo. A pesar de estas mayores emisiones de CO2 en primavera, en el balance anual la fijaci&oacute;n neta de CO2 es dos veces superior en el manejo con cubierta herb&aacute;cea (1.40 ton C/ha/a&ntilde;o) que en el manejo sin cubierta herb&aacute;cea (0.7 ton C/ha/a&ntilde;o). A largo plazo, esta mayor fijaci&oacute;n de CO2 se traduce en un aumento de los niveles de carbono org&aacute;nico del suelo y una reducci&oacute;n de las emisiones de CO2 a la atm&oacute;sfera. De esta forma, la aplicaci&oacute;n de estas pr&aacute;cticas sostenibles en olivar, as&iacute; como en otros cultivos, contribuye a mitigar los efectos del cambio clim&aacute;tico, a la vez que reduce los costes derivados de la aplicaci&oacute;n de medidas correctoras para evitar la degradaci&oacute;n del suelo, mejorando la competitividad del producto.</p></div>                                                    </div><!-- .pg-body -->

                                                <!-- mt = 1493728950 -->
<!-- /mt = 1493728950 -->
                        <section class="group-news md ">
    <div class="hd">
        
  <h2 class="m-title-md">
  más noticias de CANAL UNIVERSIDAD
    <a class="lnk" href="http://www.granadahoy.com/canal_universidad/" title="Ir a la sección Canal Universidad »">  Ir a la sección Canal Universidad »
    </a>  </h2>

    </div>

    <div class="bd">
                    <div class="row row-x3">
                                <div class="col">
                    <article class="md-news-main md">
            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.granadahoy.com/2017/05/02/canal_universidad/Investigador-midiendo-respiracion-suelo-experimento_1132097320_68066132_208x117.jpg">Investigador midiendo la respiración del suelo durante el experimento.</a>

                        <a href="/canal_universidad/aumenta-capacidad-ecosistema-sumidero-CO2_0_1132087354.html" title="Investigador midiendo la respiración del suelo durante el experimento." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.granadahoy.com/2017/05/02/canal_universidad/Investigador-midiendo-respiracion-suelo-experimento_1132097320_68066132_208x117.jpg" width="208" height="117" alt="Investigador midiendo la respiración del suelo durante el experimento.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

        
    <div class="mt">
        <h1 class="headline " >
            <a class="lnk " href="/canal_universidad/aumenta-capacidad-ecosistema-sumidero-CO2_0_1132087354.html" title="La hierba del suelo del olivar aumenta la capacidad del ecosistema como sumidero de CO2" >La hierba del suelo del olivar aumenta la capacidad del ecosistema como sumidero de CO2</a>
    </h1>
    </div>
</article>




                </div>
                                <div class="col">
                    <article class="md-news-main md">
            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.granadahoy.com/2017/05/02/canal_universidad/Expertos-investigacion-matematica-Espana-UGR_1132097315_68065904_208x117.jpg">Expertos en investigación matemática de toda España participan en una jornada científica en la UGR</a>

                        <a href="/canal_universidad/Expertos-investigacion-matematica-Espana-UGR_0_1132087351.html" title="Expertos en investigación matemática de toda España participan en una jornada científica en la UGR" class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.granadahoy.com/2017/05/02/canal_universidad/Expertos-investigacion-matematica-Espana-UGR_1132097315_68065904_208x117.jpg" width="208" height="117" alt="Expertos en investigación matemática de toda España participan en una jornada científica en la UGR">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

        
    <div class="mt">
        <h1 class="headline " >
            <a class="lnk " href="/canal_universidad/Expertos-investigacion-matematica-Espana-UGR_0_1132087351.html" title="Expertos en investigación matemática de toda España participan en una jornada científica en la UGR" >Expertos en investigación matemática de toda España participan en una jornada científica en la UGR</a>
    </h1>
    </div>
</article>




                </div>
                                <div class="col">
                    <article class="md-news-main md">
            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.granadahoy.com/2017/04/25/granada/UGR-recorta-plazas-grado-master_1129997053_67791613_208x117.jpg">La UGR recorta 290 plazas de grado y crea seis máster</a>

                        <a href="/granada/UGR-recorta-plazas-grado-master-universidad-granada-curso-2018-2017-medicina_0_1129987093.html" title="La UGR recorta 290 plazas de grado y crea seis máster" class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.granadahoy.com/2017/04/25/granada/UGR-recorta-plazas-grado-master_1129997053_67791613_208x117.jpg" width="208" height="117" alt="La UGR recorta 290 plazas de grado y crea seis máster">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

        
    <div class="mt">
        <h1 class="headline " >
            <a class="lnk " href="/granada/UGR-recorta-plazas-grado-master-universidad-granada-curso-2018-2017-medicina_0_1129987093.html" title="La UGR recorta 290 plazas de grado y crea seis máster" >La UGR recorta 290 plazas de grado y crea seis máster</a>
    </h1>
    </div>
</article>




                </div>
                            </div>
                    <div class="row row-x3">
                                <div class="col">
                    <article class="md-news-main md">
            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.granadahoy.com/2017/04/25/granada/Francisco-Aguila-UGR-Aranda-Ciencias_1129997051_67791523_208x117.jpg">El profesor Francisco del Águila, la rectora de la UGR, Pilar Aranda, y el alcalde, Paco Cuenca, ayer en el Parque de las Ciencias.</a>

                        <a href="/granada/Granada-mantiene-candidata-acelerador-particulas-ifmif-dones-sede-ugr-universidad-escuzar_0_1129987091.html" title="El profesor Francisco del Águila, la rectora de la UGR, Pilar Aranda, y el alcalde, Paco Cuenca, ayer en el Parque de las Ciencias." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.granadahoy.com/2017/04/25/granada/Francisco-Aguila-UGR-Aranda-Ciencias_1129997051_67791523_208x117.jpg" width="208" height="117" alt="El profesor Francisco del Águila, la rectora de la UGR, Pilar Aranda, y el alcalde, Paco Cuenca, ayer en el Parque de las Ciencias.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

        
    <div class="mt">
        <h1 class="headline " >
            <a class="lnk " href="/granada/Granada-mantiene-candidata-acelerador-particulas-ifmif-dones-sede-ugr-universidad-escuzar_0_1129987091.html" title="Granada se mantiene como única candidata al acelerador de partículas" >Granada se mantiene como única candidata al acelerador de partículas</a>
    </h1>
    </div>
</article>




                </div>
                                <div class="col">
                    <article class="md-news-main md">
            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.granadahoy.com/2017/04/25/granada/Genomica-Investigacion-Oncologica-Parque-Tecnologico_1129997047_67791343_208x117.jpg">El centro de Genómica e Investigación Oncológica (Genyo) se encuentra en el Parque Tecnológico de la Salud.</a>

                        <a href="/granada/Genyo-afianza-medicina-personalizada-precision_0_1129987089.html" title="El centro de Genómica e Investigación Oncológica (Genyo) se encuentra en el Parque Tecnológico de la Salud." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.granadahoy.com/2017/04/25/granada/Genomica-Investigacion-Oncologica-Parque-Tecnologico_1129997047_67791343_208x117.jpg" width="208" height="117" alt="El centro de Genómica e Investigación Oncológica (Genyo) se encuentra en el Parque Tecnológico de la Salud.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

        
    <div class="mt">
        <h1 class="headline " >
            <a class="lnk " href="/granada/Genyo-afianza-medicina-personalizada-precision_0_1129987089.html" title="Genyo se afianza en la medicina personalizada y &quot;de precisión&quot;" >Genyo se afianza en la medicina personalizada y &quot;de precisión&quot;</a>
    </h1>
    </div>
</article>




                </div>
                                <div class="col">
                    <article class="md-news-main md">
            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.granadahoy.com/2017/04/24/vivir/recomendaciones-borrachera-estimulantes-directamente-relajacion_1129697130_67758409_208x117.jpg">Entre las recomendaciones de los expertos para acabar con la &#039;borrachera del sueño&#039; está hacer ejercicio físico, no acostarse después de ver series o películas estimulantes, ni pasar de trabajar o estudiar directamente a la cama. Otra de las propuestas es realizar ejercicios de relajación antes de dormir.</a>

                        <a href="/vivir/Despertar-borrachera-BsuenoB_0_1129687162.html" title="Entre las recomendaciones de los expertos para acabar con la &#039;borrachera del sueño&#039; está hacer ejercicio físico, no acostarse después de ver series o películas estimulantes, ni pasar de trabajar o estudiar directamente a la cama. Otra de las propuestas es realizar ejercicios de relajación antes de dormir." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.granadahoy.com/2017/04/24/vivir/recomendaciones-borrachera-estimulantes-directamente-relajacion_1129697130_67758409_208x117.jpg" width="208" height="117" alt="Entre las recomendaciones de los expertos para acabar con la &#039;borrachera del sueño&#039; está hacer ejercicio físico, no acostarse después de ver series o películas estimulantes, ni pasar de trabajar o estudiar directamente a la cama. Otra de las propuestas es realizar ejercicios de relajación antes de dormir.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

        
    <div class="mt">
        <h1 class="headline " >
            <a class="lnk " href="/vivir/Despertar-borrachera-BsuenoB_0_1129687162.html" title="Despertar con &#039;borrachera&#039;  de sueño" >Despertar con &#039;borrachera&#039;  de sueño</a>
    </h1>
    </div>
</article>




                </div>
                            </div>
            </div>
</section><!-- .group-news -->
                        <!-- mt = 1493730991 -->
    <!--Código Strossle-->
<div data-spklw-widget="widget-5559c7a8296d0"></div><script src="http://widgets.sprinklecontent.com/v2/sprinkle.js" async></script>
<!--Fin código Strossle-->

<!--Código PAN-->


  <html>
<head>
<script type="text/javascript" src="//cdn.cxense.com/cx.js"></script>	
</head>


<body>
	<div id="PAN_Granada_Pie"></div>
	<script type="text/javascript">
		var cX = cX || {}; cX.callQueue = cX.callQueue || [];
		cX.callQueue.push(['insertWidget',{
			widgetId: '0', 
			insertBeforeElementId: 'PAN_Granada_Pie',
			renderTemplateUrl: 'http://cdn.cxpublic.com/PAN_Combo_GrupoJoly_GranadaHoy_Pie_APP.html',
		   	numItems: 3,
			numCols: 3,
			tagIds: "9724525,9724526,9724527",
			width: '100%', height: 0,
			adpositions: "1,2,3" // <-- only if Widget ID
		}]);


	</script>


	<script type="text/javascript">
		if (!cX.isTopWindow()) {
			cX.setSiteId('1129401794762390561');
			cX.sendPageViewEvent();
		}
		var cxSegments = cX.getUserSegmentIds({ persistedQueryId: '85ef33bb3337b41bf10ae5c5500436f2982bd698' });
		var e=document.createElement("img");
		e.width=1;
		e.height=1;
		e.alt="";
		e.border=0;
		var cxenseSegmentParams = '&'+encodeURIComponent('add_code')+'=';
		for (var i = 0; i < Math.min(cxSegments.length, 40); i++){
			cxenseSegmentParams += "cxsegment_" + encodeURIComponent(cxSegments[i]);
			if (i !== (Math.min(cxSegments.length,40)-1)) cxenseSegmentParams += ',';
		}
		e.src='http://ib.adnxs.com/seg?'+cxenseSegmentParams+ '&member=7037'; 
		t=document.getElementsByTagName('body')[0];
		t.parentNode.appendChild(e);
	</script>
</body>
</html>


<!--Fin código PAN-->
<!-- /mt = 1493730991 -->
                        <section id="comments" class="md-comments" data-comments-src="/bb3comment/JOLNWS20170502_0574.json">

    <div class="hd">
        <h2 class="md-title">Comentar</h2>
        <div class="comment-userbox">

  <div class="md-lite-login md">
    <a class="lnk " href="http://www.granadahoy.com/usuarios/login.html?backURL=http://www.granadahoy.com/canal_universidad/aumenta-capacidad-ecosistema-sumidero-CO2_0_1132087354.html" title="Iniciar sesión">
      Iniciar sesión
    </a><!-- .lnk -->
  </div><!-- .md-lite-login -->

  <div class="md-lite-register md">

    o

    <a class="lnk " href="http://www.granadahoy.com/usuarios/registro.html" title="Regístrate">
      Regístrate
    </a><!-- .lnk -->
  </div><!-- .md-lite-register -->

</div><!-- .comment-userbox -->

<form id="form_user-comment" action="/bb3comment/JOLNWS20170502_0574" data-messages-src="/bb3htmlform/messages.json" data-controller="formComments" method="POST">
  <div class="form-field">
      <label for="comment-text" class="form-label hidden">
    <span class="text">Introducir comentario</span>
  </label>

<span class="form-textarea ">

  <!-- Optional icon -->
  
  <textarea

    	  name="text"
    
    
    	  placeholder="Escribe tu comentario..."
    
    	  id="comment-text"
    
    
    	  data-validation0 = empty
    	  data-validation1 = length
    
    	  data-lengthmin = 2
    	  data-lengthmax = 500
    
	  class="default comment-text bbt-field"
	  ></textarea>
</span>
  </div>
  <div class="cf">
    <div class="form-slat hidden">
      <p class="text message">
      </p>
    </div>
  </div>

  <div class="form-buttons cf">
    <div class="fr">
      <button class="form-button primary" type="submit">
	<span class="text">
	  Enviar comentario
	</span>
	<span class="fa ico ico-spinner fa-spin" style="display: none;"></span>
      </button>
    </div>
  </div>

  <div class="login-message">
    <p class="text">Tienes que estar registrado para poder escribir comentarios.</p>
    <p class="text">Puedes registrarte gratis <a href="http://www.granadahoy.com/usuarios/login.html?backURL=http://www.granadahoy.com/canal_universidad/aumenta-capacidad-ecosistema-sumidero-CO2_0_1132087354.html" class="lnk">aquí</a>.</p>
  </div>

</form>
    </div><!-- .hd -->

    <div class="bd">

        <p class="comment-count"><strong><span class="count-number">0</span> <span class="count-txt">Comentarios</span></strong></p>

        <ol class="comment-list" id="comments-target"></ol>

        <p class="pagebrowse">
            <a class="btn browse-comments" href="/bb3comment/JOLNWS20170502_0574.json?page=2" title="Más comentarios">
                <span class="text">Más comentarios</span>
                <span class="fa ico ico-spinner fa-spin"></span>
            </a><!-- .btn -->
        </p>

    </div><!-- .bd -->

    <div class="preloader"></div><!-- .preloader -->

</section><!-- .md-comments -->

                    </div><!-- .gdu .u16 .u-first -->

                    <aside class="gdu u8 u-last">
                        <!-- mt = 1493728950 -->
<!-- mt = 1493731102 -->

    
    <div class="ad-v ad-300x250">

    
            <div id="bbt-ad-slot-right1" class="ad bbt-adv-container" style="display:none;">
        </div><!-- #bbt-ad-slot-right1 -->
    
</div><!-- .ad-v -->

    
    
    
    




<div class="ad-v">
  <div class="ad">
<a href="https://ladescontadora.com/provincia/granada/" target="_blank" rel="nofollow"><img src="http://www.granadahoy.com/2017/04/28/descontadora_Granada_28_abril.gif?hash=ff9e75058f7fb227baece812affce3d633157318" /></a>
</div>
</div>


    
    
    
    




<div class="ad-v">
  <div class="ad">
<script type='text/javascript'>
  var ADM_PL = {tp:'sp', wId:526641, pId:4343489, rank:1, width:300, height:250, pbId:173, clk:'[External click-tracking goes here (NOT URL-encoded)]'};
</script>
<script type='text/javascript' src='//s.atemda.com/Admeta.js'></script>
<noscript>
  <iframe src='//p173.atemda.com/nojsadserving.ashx?wId=526641&pId=4343489&rank=1&clk=[URL-encoded external clicktracking link goes here]' width='300' height='250' frameborder='0' marginheight='0' marginwidth='0' scrolling='no'></iframe>
</noscript>
</div>
</div>



    
    
    
    




<div class="ad-v">
  <div class="ad">
<div id="insertAdSpaceBeforeThis_00000001615e08f0" style="display:none"></div> <script type="text/javascript"> (function() { try { var scriptEl = document.createElement('script'); scriptEl.type = 'text/javascript'; scriptEl.async = 'async'; scriptEl.src = ('https:' == document.location.protocol) ? 'https://scdn.cxense.com/cx.js' : 'http://cdn.cxense.com/cx.js'; var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); } catch (e) {}; })(); </script> <script type="text/javascript"> var cX = cX || {}; cX.callQueue = cX.callQueue || []; cX.callQueue.push(['insertAdSpace', { adSpaceId:'00000001615e08f0', adUnitWidth:300, adUnitHeight:100, initialHorizontalAdUnits:1, initialVerticalAdUnits:3, clickTargetFrame:'_blank', tpclick:'[cxclick]', renderTemplateUrl: 'http://cdn.cxpublic.com/PAN_Combo_Joly_Columna.html', ps:3 } ]); </script>  
</div>
</div>


    
    
    
    




<div class="ad-v">
  <div class="ad">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- roba_interiores -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-3050320825083603"
     data-ad-slot="4587489431"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div>



    
    
    
    




<!-- /185768294/grh_button1 -->
<div id='div-gpt-ad-grh-button1'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-grh-button1'); });
</script>
</div>


    
    <!-- /mt = 1493731102 -->
<!-- /mt = 1493728950 -->
                    </aside><!-- .gdu .u8 .u-last -->

                </div><!-- .gd -->

            </article><!-- .pg-content -->

        </div><!-- .gdu .u24 -->
    </div><!-- .gd -->
</div><!-- .pg-article -->

        </main><!-- #main.page-wrap -->

        <footer id="footer" class="footer">
    <div class="limiter">

        <div class="footer-site">
            <a href="/" title="Granada Hoy">
                <img class="logo" src="http://static1.granadahoy.com/static/BB3HTML/images/footer-site-logo.svg?hash=5f19a7f6e7b6e495e849e3ad33d6f239" alt="Granada Hoy" height="37" />
            </a>
            <a class="btn top small" href="#" title="Subir" rel = "nofollow"data-action = "goTop">


    <span class="text">Subir</span>

    <span class="fa ico ico-arrow-up">
            </span>

</a>
        </div>

        <!-- mt = 1493731036 -->

<div class="md-links md">
    <ul class="row">

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Suscripción
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="/usuarios/login.html" title="Iniciar sesión" >
                                Iniciar sesión
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/usuarios/registro.html" title="Registro" >
                                Registro
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.pdfinteractivo.es/granada" title="PDF Interactivo" target="_blank" >
                                PDF Interactivo
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.granadahoy.clubsuscriptor.es/" title="Club del suscriptor" target="_blank" >
                                Club del suscriptor
                            </a>
                        </li>
                                                </ul>
            </div>

            <div class="footer-brand">
                <a href="http://www.grupojoly.com/" target="_blank" title="Grupo Joly">
                    <img src="http://static1.granadahoy.com/static/BB3HTML/images/footer-brand-logo.png?hash=735c1916f20ccae891f6a8fb47dbf0d2" alt="Grupo Joly" width="130" height="71" />
                </a>
            </div>

        </li>

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Publicaciones
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="http://www.diariodecadiz.es/" title="Diario de Cádiz" target="_blank" >
                                Diario de Cádiz
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.diariodejerez.es/" title="Diario de Jerez" target="_blank" >
                                Diario de Jerez
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.europasur.es/" title="Europa Sur" target="_blank" >
                                Europa Sur
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.diariodesevilla.es/" title="Diario de Sevilla" target="_blank" >
                                Diario de Sevilla
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.huelvainformacion.es/" title="Huelva Información" target="_blank" >
                                Huelva Información
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.eldiadecordoba.es/" title="El Día de Córdoba" target="_blank" >
                                El Día de Córdoba
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.malagahoy.es/" title="Málaga Hoy" target="_blank" >
                                Málaga Hoy
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.granadahoy.com/" title="Granada Hoy" target="_blank" >
                                Granada Hoy
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.elalmeria.es/" title="Diario de Almería" target="_blank" >
                                Diario de Almería
                            </a>
                        </li>
                                                </ul>
            </div>
        </li>

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Canales
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="http://concuchilloytenedor.es/" title="Con Cuchillo y Tenedor" target="_blank" >
                                Con Cuchillo y Tenedor
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://wappissima.es/" title="Wappíssima" target="_blank" >
                                Wappíssima
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.vuelosbaratos.es/" title="Vuelos baratos" target="_blank" >
                                Vuelos baratos
                            </a>
                        </li>
                                                </ul>
            </div>
        </li>

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Redes sociales
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="https://www.facebook.com/granadahoy/" title="Facebook" target="_blank" >
                                Facebook
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="https://twitter.com/granadahoy?lang=es" title="Twitter" target="_blank" >
                                Twitter
                            </a>
                        </li>
                                                </ul>
            </div>
        </li>

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Website
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="/avisolegal/" title="Aviso legal" >
                                Aviso legal
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/quienes/" title="Quiénes somos" >
                                Quiénes somos
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/cookies/" title="Política de cookies" >
                                Política de cookies
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/contacto/" title="Contacto" >
                                Contacto
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/rss/" title="RSS" target="_blank" >
                                RSS
                            </a>
                        </li>
                                                </ul>
            </div>
                    </li>

    </ul>
</div><!-- .md-links -->
<!-- /mt = 1493731036 -->

        <div class="md-legal md" itemscope itemtype="http://schema.org/Organization">
	<p>
		<span itemprop="name">&copy; Joly Digital</span> | <span itemprop="address" itemscope itemtype="http://schema.org/PostalAddress">
			<span itemprop="streetAddress">Rioja, 14-16.</span>
			<span itemprop="postalCode">41001</span>
			<span itemprop="addressLocality">Sevilla</span>
		</span>
	</p>
</div><!-- .md-legal -->

    </div>
</footer><!-- .footer -->

    </div><!-- .page-wrap -->

</div><!-- #pagedoc -->

<!-- mt = 1493730982 -->
<script src="http://static1.granadahoy.com/static/BB3HTML/js/granadahoy.joly.init.min.js?hash=30dd0ebcf0c19edfb8ccc743061d1b9b" type="text/javascript"></script>
<!-- /mt = 1493730982 -->

<!-- mt = 1493731036 -->
<!-- /mt = 1493731036 -->

<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=30&entityId=7010002" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=30&entityId=7010002&rand=1446485097" />
</noscript>


<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=1&entityId=JOLNWS20170502_0574" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=1&entityId=JOLNWS20170502_0574&rand=1700786357" />
</noscript>
</body>
</html>