<!DOCTYPE html><!--[if lt IE 7]>      <html class='no-js lt-ie9 lt-ie8 lt-ie7'> <![endif]-->
			 <!--[if IE 7]>         <html class='no-js lt-ie9 lt-ie8'> <![endif]-->
			 <!--[if IE 8]>         <html class='no-js lt-ie9'> <![endif]-->
			 <!--[if gt IE 8]><!--><html class='no-js a-grade' lang='es'> <!--<![endif]--><head>

        <meta name="lang" content="es"/>

    <link href="/2016/10/19/grandahoy.png?hash=3a0f738e761e1ea692ca181ae62b1f30f4dc1341" rel="shortcut icon" type="image/x-icon">

    <title>El orgullo centenario de la cofradía decana</title>

        <meta name="language" content="es_ES"/>

      <meta property="article:modified_time" content="2017-04-12T13:01:29+02:00"/>
  <meta property="article:published_time" content="2017-04-12T13:01:29+02:00"/>
  <meta property="article:section" content="Cofradías"/>
  <meta name="author" content="Granada Hoy"/>
  <meta http-equiv="Content-Language" content="es"/>
  <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
  <meta name="description" content="La hermandad del Santo Vía Crucis cumple la centena revitalizada tras décadas de avatares y dificultadesLa salida de hoy está llena de referencias"/>
  <meta name="distribution" content="global"/>
  <meta name="generator" content="BB3 bCube"/>
  <meta name="keywords" content="orgullo,centenario,cofradia,decana,via,crucis,semana,santa,cofradias"/>
  <meta name="locality" content="Granada, España"/>
  <meta name="news_keywords" content="orgullo, centenario, cofradia, decana, via, crucis, semana, santa, cofradias"/>
  <meta property="og:description" content="La hermandad del Santo Vía Crucis cumple la centena revitalizada tras décadas de avatares y dificultadesLa salida de hoy está llena de referencias"/>
  <meta property="og:image" content="http://images.granadahoy.com/2017/04/11/semanasanta/Senor-Amargura-Placeta-Victoria-salida_1125797448_67112990_626x472.jpg"/>
  <meta property="og:site_name" content="Granada Hoy"/>
  <meta property="og:title" content="El orgullo centenario de la cofradía decana"/>
  <meta property="og:type" content="article"/>
  <meta property="og:url" content="http://www.granadahoy.com/cofradias/orgullo-centenario-cofradia-decana-via-crucis-semana-santa-cofradias_0_1125787463.html"/>
  <meta name="organization" content="Granada Hoy"/>
  <meta name="resource-type" content="document"/>
  <meta name="title" content="El orgullo centenario de la cofradía decana - Cofradías - Noticias, última hora, vídeos y fotos de Cofradías"/>
  <meta name="twitter:card" content="summary_large_image"/>
  <meta name="twitter:description" content="La hermandad del Santo Vía Crucis cumple la centena revitalizada tras décadas de avatares y dificultadesLa salida de hoy está llena de referencias"/>
  <meta name="twitter:image" content="http://images.granadahoy.com/2017/04/11/semanasanta/Senor-Amargura-Placeta-Victoria-salida_1125797448_67112990_626x472.jpg"/>
  <meta name="twitter:site" content="@granadahoy"/>
  <meta name="twitter:title" content="El orgullo centenario de la cofradía decana"/>


            <link rel="stylesheet" href="//fonts.googleapis.com/css?family=Roboto:300,400,700">
            <link rel="stylesheet" href="//fonts.googleapis.com/css?family=Roboto+Slab:300,400,700">
            <link rel="stylesheet" href="//maxcdn.bootstrapcdn.com/font-awesome/4.5.0/css/font-awesome.min.css">
    
        <!-- mt = 1492006772 -->
<link href="http://static1.granadahoy.com/static/BB3HTML/css/granadahoy.joly.min.css?hash=a66eff8314ab86e529d0f5f6e69b2c4e" rel="stylesheet" type="text/css" />
<!-- /mt = 1492006772 -->
    <!-- mt = 1491996499 -->
<!-- /mt = 1491996499 -->
    

    <script type="application/ld+json">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</script>

        <!-- mt = 1492006761 -->
<script type="text/javascript" src="http://static1.granadahoy.com/static/BB3HTML/js/granadahoy.joly.min.js?hash=fd1c2834ca4b910e18c2c9c8c9c1b085"></script>
<!-- /mt = 1492006761 -->

    <!-- mt = 1491996500 -->
<!-- /mt = 1491996500 -->
    

            <link rel="alternate" title="Cofradías" href="/rss/section/3393/" type="application/rss+xml"/>
    
            <!-- mt = 1491996499 -->
<script type='text/javascript'>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function () {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') +
                '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
    })();
</script>

<script type="text/javascript">
    googletag.cmd.push(function () {
                                                        googletag.defineOutOfPageSlot('/45462163/grh/agregados', 'bbt-ad-slot-int').addService(googletag.pubads()).setTargeting('pos', ["int"]).setCollapseEmptyDiv(true,true);
                
                                                                googletag.defineSlot('/45462163/grh/agregados',[1,1],'div-gpt-ad-skin').addService(googletag.pubads()).setTargeting('pos', ["skin"]).setCollapseEmptyDiv(true,true);
                                                                                googletag.defineSlot('/45462163/grh/agregados',[[980, 90], [980, 250], [728, 90]],'bbt-ad-slot-top1').addService(googletag.pubads()).setTargeting('pos', ["top1"]);
                                                                                googletag.defineSlot('/45462163/grh/agregados',[[120, 600], [120, 900]],'bbt-ad-slot-skyizda').addService(googletag.pubads()).setTargeting('pos', ["skyizda"]);
                                                                                googletag.defineSlot('/45462163/grh/agregados',[[120, 601], [120, 600], [120, 901], [120, 900]],'bbt-ad-slot-skydcha').addService(googletag.pubads()).setTargeting('pos', ["skydcha"]);
                                                                                googletag.defineSlot('/45462163/grh/agregados',[[300, 301], [300, 300], [300, 251], [ 300, 250], [300, 101], [300, 100], [300, 601], [300, 600]],'bbt-ad-slot-right1').addService(googletag.pubads()).setTargeting('pos', ["right1"]);
                                                                                googletag.defineSlot('/45462163/grh/agregados',[[300, 302], [300, 300], [300, 252], [ 300, 250], [300, 102], [300, 100], [300, 602], [300, 600]],'bbt-ad-slot-right2').addService(googletag.pubads()).setTargeting('pos', ["right2"]);
                                                                                googletag.defineSlot('/45462163/grh/agregados',[[300, 303], [300, 300], [300, 253], [ 300, 250], [300, 103], [300, 100], [300, 603], [300, 600]],'bbt-ad-slot-right3').addService(googletag.pubads()).setTargeting('pos', ["right3"]);
                                                                                googletag.defineSlot('/45462163/grh/agregados',[[300, 304], [300, 300], [300, 254], [ 300, 250], [300, 104], [300, 100], [300, 604], [300, 600]],'bbt-ad-slot-right4').addService(googletag.pubads()).setTargeting('pos', ["right4"]);
        
        googletag.pubads().collapseEmptyDivs();
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
</script>
<!-- /mt = 1491996499 -->

            <link rel="canonical" href="http://www.granadahoy.com/cofradias/orgullo-centenario-cofradia-decana-via-crucis-semana-santa-cofradias_0_1125787463.html"/>
            <link rel="alternate" href="http://m.granadahoy.com/cofradias/orgullo-centenario-cofradia-decana-via-crucis-semana-santa-cofradias_0_1125787463.html"/>
    
    <!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
    _comscore.push({ c1: "2", c2: "14621244" });
    (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>
<noscript>
    <img src="http://b.scorecardresearch.com/p?c1=2&c2=14621244&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->
    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-57FMMR');</script>
    <!-- End Google Tag Manager -->


<!-- Cxense script begin -->
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1129401794762390561']);
cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense script end -->
</head>
<!-- t = 1491994891 -->
<body>
<!-- IE chromeframe alert -->
<!--[if lt IE 7]><p class=chromeframe>Your browser is <em>ancient!</em> <a href="http://browsehappy.com/">Upgrade to a different browser</a> to experience this site.</p><![endif]-->

<!-- mt = 1492006650 -->
    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-57FMMR" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->
<!-- /mt = 1492006650 -->


    <div id="div-gpt-ad-skin" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #div-gpt-ad-skin -->

    <div id="bbt-ad-slot-int" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-int -->

<!-- Main page -->
<div id="pagedoc">

    <div class="ad-h ad-980x90">
    <div class="ad-wrap">

        
                    <div id="bbt-ad-slot-top1" class="ad bbt-adv-container" style="display:none;">
            </div><!-- #bbt-ad-slot-top1 -->
        
    </div><!-- .ad-wrap -->
</div><!-- .ad-h -->

    <div class="md-cookie-directive md" id="md-cookie-directive" style="display:none;">
    <p>Este sitio web utiliza cookies, tanto propias como de terceros, para recopilar información estadística sobre su navegación y mostrarle publicidad relacionada con sus preferencias, generada a partir de sus pautas de navegación. Si continúa navegando, consideramos que acepta su uso. <a class="lnk" href="http://www.granadahoy.com/cookies/" title="Ver más información" rel="_blank"><em>Más información</em></a></p>

    <a class="btn " href="#" title="Aceptar" >


    <span class="text">Aceptar</span>


</a>

</div>

    <div id="toolbar" class="toolbar">
    <div class="limiter">

        <!-- mt = 1492006782 -->
<p class="timezone">
    <time class="datetime" datetime="2017/04/12">miércoles, 12 de abril, 2017</time>
</p><!-- /mt = 1492006782 -->

        <div class="box">
            <a class="lnk " href="http://www.pdfinteractivo.es/granada" title="Suscríbete" rel="blank" >Suscríbete</a>
        </div>

        <div class="box">

            <div class="md-login md">
    <ul class="not-logged">
        <li>
            <a class="lnk lnk marked" href="http://www.granadahoy.com/usuarios/registro.html" title="Regístrate" >Regístrate</a>
        </li>
        <li>
            <a id="onsite-bar-login" class="lnk btn-login" href="http://www.granadahoy.com/usuarios/login.html" title="Iniciar sesión" >Iniciar sesión</a>
        </li>
    </ul>

    <span class="logged">
                    Hola,
        <a id="onsite-bar-nick" class="lnk" href="/usuarios/perfil.html" title="USER_NAME" >USER_NAME</a>

        <a id="onsite-bar-logout" class="btn" href="http://www.granadahoy.com/usuarios/logout.json" title="SALIR" ><span class="text">SALIR</span></n></a>

    </span>
</div><!-- .md-login -->
            <a class="btn search" href="#search-engine"  title = "Buscar"rel = "nofollow"data-action = "searchEngine">

    <span class="fa ico ico-search">
                    <span class="inner-text">Buscar</span>
            </span>



</a>

            <div class="md-search-engine md" id="search-engine" data-toggle="collapse">

    <a class="btn search-engine-overlay-close" href="#!"  title = "Cerrar"aria-hidden = "true">

    <span class="fa ico ico-close-circle">
                    <span class="inner-text">Cerrar</span>
            </span>



</a>

    <div class="limiter">
        <form action="/buscador/">
            <div class="fieldset">
                
<span class="form-text ">

  <!-- Optional icon -->
            <span class="fa ico ico-close"></span>
    
    <input
            type="text"
                            name="text"
            
            
                            placeholder="Buscar en web"
            
            
            
            
            
            class=""

            
    >

    <!-- Optional btn -->
            <a class="btn " href="#"  >



    <span class="fa ico ico-search">
            </span>

</a>
    

</span>
            </div>
        </form>
    </div>
</div>

        </div>

    </div>
</div><!-- .toolbar -->

<header id="header" class="section-header">
    <div class="limiter">

        <!-- mt = 1491996500 -->
<div id="masthead" class="section-masthead">

    <h1 class="sitehead">
        <a href="/" title="Granada Hoy" rel="home">
            <img class="logo" src="http://static2.granadahoy.com/static/BB3HTML/images/header-site-logo.svg?hash=bd0cdf6bc970ce49cba0966aba7ae860" alt="Granada Hoy" height="45"/>
        </a>
    </h1>

    <div class="box">
                            <h2 class="section-title">
                <a class="lnk" href="/cofradias/">
                    Cofradías
                </a>
            </h2>
            </div><!-- .box -->

    <div class="home-header-box"></div>
</div><!-- #masthead --><!-- /mt = 1491996500 -->

        <div class="box" aria-hidden="true">
            <a class="btn search" href="#search-engine"  title = "Buscar"rel = "nofollow"data-action = "searchEngine">

    <span class="fa ico ico-search">
                    <span class="inner-text">Buscar</span>
            </span>



</a>
        </div>

        <nav class="nav" id="nav">
            <ul class="nav-join">
                <!-- mt = 1492006798 -->
<li class="nav-item droptab dropnav-sections right">

    <a class="btn droptab-link droptab-all" href="#layerNavAll" title="Ver todas las secciones" rel="nofollow">
        <span class="fa ico ico-panel"></span>
        <span class="text">Todas las secciones</span>
    </a>

    <div id="layerNavAll" class="droplayer">
        <div class="inner">
            <div class="inner-nav">

                <div class="nav-section-layer limiter">

                    <div class="inner-nav-header">
                        <div class="inner-nav-row">
                            <p class="nav-title">Menú</p>
                            <div class="box">
                                                                <p></p>
                                <div class="md-lite-share">
    <p>
                    <a class="btn facebook small" href="https://www.facebook.com/granadahoy/"  target = "_blank">



    <span class="fa ico ico-facebook-circle">
                    <span class="inner-text">Facebook</span>
            </span>

</a>
        
                    <a class="btn twitter small" href="https://twitter.com/granadahoy"  target = "_blank">



    <span class="fa ico ico-twitter-circle">
                    <span class="inner-text">Twitter</span>
            </span>

</a>
        
            </p>
</div><!-- .md-lite-share -->
                            </div>
                        </div>
                    </div>

                    <div class="inner-nav-body">

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/granada/" title="Granada">
                                    Granada
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/granada/" title="Granada">
                                                            Granada
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/provincia/" title="Provincia">
                                                            Provincia
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/vivir/" title="Vivir">
                                                            Vivir
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/comete_granada/" title="Cómete Granada">
                                                            Cómete Granada
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/corpus/" title="Corpus">
                                                            Corpus
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/semanasanta/" title="Semana Santa">
                                                            Semana Santa
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/festivalmusicaydanza/" title="Festival de música y danza">
                                                            Festival de música y danza
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                                                                                    <a class="lnk" href="#" title="Panorama">
                                    Panorama
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/andalucia/" title="Andalucía">
                                                            Andalucía
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/espana/" title="España">
                                                            España
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/mundo/" title="Mundo">
                                                            Mundo
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/economia/" title="Economía">
                                                            Economía
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/entrevistas/" title="Entrevistas">
                                                            Entrevistas
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/agr_andalucia/" title="AGR">
                                                            AGR
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/deportes/" title="Deportes">
                                    Deportes
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/deportes/" title="Deportes">
                                                            Deportes
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/granadacf/" title="Granada CF">
                                                            Granada CF
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/motociclismo/" title="Motociclismo">
                                                            Motociclismo
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/formula1/" title="Fórmula 1">
                                                            Fórmula 1
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/ocio/" title="Actual">
                                    Actual
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/ocio/" title="Actual">
                                                            Actual
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/cine/" title="Cine">
                                                            Cine
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/delibros/" title="De libros">
                                                            De libros
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/mapademusicas/" title="Mapa de músicas">
                                                            Mapa de músicas
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/comics/" title="Cómics">
                                                            Cómics
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/gente/" title="Pasarela">
                                                            Pasarela
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/flamenco/" title="Flamenco">
                                                            Flamenco
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/television/" title="TV - Comunicación">
                                                            TV - Comunicación
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/motor/" title="Motor">
                                                            Motor
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="http://wappissima.es/" title="Wappíssima" target="_blank">
                                                            Wappíssima
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="http://www.concuchilloytenedor.es/" title="Con Cuchillo y Tenedor" target="_blank">
                                                            Con Cuchillo y Tenedor
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/sociedad/" title="Sociedad">
                                    Sociedad
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/sociedad/" title="Sociedad">
                                                            Sociedad
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/salud/" title="Salud">
                                                            Salud
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="http://saberuniversidad.es/" title="Saber Universidad" target="_blank">
                                                            Saber Universidad
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/toros/" title="Toros">
                                    Toros
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/toros/" title="Toros">
                                                            Toros
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/tecnologia/" title="Tecnología">
                                    Tecnología
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/tecnologia/" title="Tecnología">
                                                            Tecnología
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/suplementotecnologico/" title="Suplemento Tecnológico">
                                                            Suplemento Tecnológico
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/videojuegos/" title="Videojuegos">
                                                            Videojuegos
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/opinion/" title="Opinión">
                                    Opinión
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/" title="Opinión">
                                                            Opinión
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/editorial/" title="Editorial">
                                                            Editorial
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/articulos/" title="Artículos">
                                                            Artículos
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/tribuna/" title="Tribuna">
                                                            Tribuna
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/analisis/" title="Análisis">
                                                            Análisis
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="http://blogs.granadahoy.com/" title="Blogs" target="_blank">
                                                            Blogs
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="http://www.pdfinteractivo.es/granada" title="Edición PDF" target="_blank">
                                    Edición PDF
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                                                            <div class="md-pdf-link md">

    <div class="image">
        <img src="http://static2.granadahoy.com/static/BB3HTML/images/devices.png?hash=7626712fc5a45e45982059abe2351069" alt="Multiple devices">
    </div>

    <div class="claim">
        <p><b>Consulta en PDF</b> <i>toda la información</i> en tu dispositivo favorito</p>
    </div>

    <a class="btn primary small" href="http://www.pdfinteractivo.es/granada" title="Suscríbete" target = "_blank">


    <span class="text">Suscríbete</span>


</a>

</div><!-- .md-pdf-link -->
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                                            </div>

                </div>

            </div>
        </div>
    </div>

</li>
<!-- /mt = 1492006798 -->
                <!-- mt = 1492006799 -->

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/granada/" title="Granada">
            Granada
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/granada/" title="Granada">
                                    Granada
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/igualdad/" title="Mujeres Hoy">
                                    Mujeres Hoy
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1492006658 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.granadahoy.com/2017/04/12/granada/padre-Roman-llegada-sesiones-juicio_1126097506_67206146_230x130.jpg">El padre Román, a su llegada a una de las sesiones del juicio.</a>

                        <a href="/granada/Audiencia-absuelve-Roman-contradicciones-denunciante-Romanones-Daniel-tribunales_0_1126087470.html" title="El padre Román, a su llegada a una de las sesiones del juicio." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.granadahoy.com/2017/04/12/granada/padre-Roman-llegada-sesiones-juicio_1126097506_67206146_230x130.jpg" width="230" height="130" alt="El padre Román, a su llegada a una de las sesiones del juicio.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.granadahoy.com/granada/Audiencia-absuelve-Roman-contradicciones-denunciante-Romanones-Daniel-tribunales_0_1126087470.html" title="La Audiencia absuelve al padre Román por las contradicciones del denunciante" >La Audiencia absuelve al padre Román por las contradicciones del denunciante</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.granadahoy.com/2017/04/12/granada/Momento-declaracion-Daniel-Audiencia-Provincial_1126097501_67205921_230x130.jpg">Momento de la declaración de Daniel ante la Audiencia Provincial.</a>

                        <a href="/granada/Punto-aparte-judicial-proceso-canonico-Romanones_0_1126087462.html" title="Momento de la declaración de Daniel ante la Audiencia Provincial." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.granadahoy.com/2017/04/12/granada/Momento-declaracion-Daniel-Audiencia-Provincial_1126097501_67205921_230x130.jpg" width="230" height="130" alt="Momento de la declaración de Daniel ante la Audiencia Provincial.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.granadahoy.com/granada/Punto-aparte-judicial-proceso-canonico-Romanones_0_1126087462.html" title="Punto y aparte en la vía judicial   a la espera del proceso canónico" >Punto y aparte en la vía judicial   a la espera del proceso canónico</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.granadahoy.com/granada/Papa-contacto-WhatsApp-semanas-oficial-Romanones_0_1126087467.html" title="El Papa se puso en contacto con el joven vía WhatsApp dos semanas antes de la fecha &#039;oficial&#039;" >El Papa se puso en contacto con el joven vía WhatsApp dos semanas antes de la fecha &#039;oficial&#039;</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.granadahoy.com/granada/Granada-posiciona-liderar-Europa-tecnica-reproduccion-asistida-tres-padres_0_1126087468.html" title="Granada se posiciona para liderar en Europa la técnica &#039;hijos de tres padres&#039;" >Granada se posiciona para liderar en Europa la técnica &#039;hijos de tres padres&#039;</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.granadahoy.com/granada/Alerta-incendio-declarado-Pinos-Genil_0_1126087460.html" title="Alerta por un incendio forestal declarado en Pinos Genil" >Alerta por un incendio forestal declarado en Pinos Genil</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.granadahoy.com/granada/Almunecar-quedo-oscuras-Lunes-Santo_0_1126087461.html" title="Almuñécar  se quedó a oscuras  tres horas el Lunes Santo" >Almuñécar  se quedó a oscuras  tres horas el Lunes Santo</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1492006658 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/provincia/" title="Provincia">
            Provincia
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/provincia/" title="Provincia">
                                    Provincia
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1492006658 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.granadahoy.com/2017/04/12/provincia/socialistas-encargar-informe-juridico-aclarar_1126097514_67206507_230x130.jpg">Los socialistas van a encargar un informe jurídico para aclarar la medida.</a>

                        <a href="/provincia/Polemica-posible-ilegalidad-Carrera-Agua_0_1126087490.html" title="Los socialistas van a encargar un informe jurídico para aclarar la medida." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.granadahoy.com/2017/04/12/provincia/socialistas-encargar-informe-juridico-aclarar_1126097514_67206507_230x130.jpg" width="230" height="130" alt="Los socialistas van a encargar un informe jurídico para aclarar la medida.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.granadahoy.com/provincia/Polemica-posible-ilegalidad-Carrera-Agua_0_1126087490.html" title="Polémica por la posible ilegalidad del cobro en la Carrera del Agua" >Polémica por la posible ilegalidad del cobro en la Carrera del Agua</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.granadahoy.com/2017/04/11/provincia/municipio-intenta-recuperar-espiritu-tradicional_1125797445_67112886_230x130.jpg">El municipio intenta recuperar el espíritu tradicional de la fiesta.</a>

                        <a href="/provincia/Lanjaron-cobrara-controlar-Carrera-Agua_0_1125787458.html" title="El municipio intenta recuperar el espíritu tradicional de la fiesta." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.granadahoy.com/2017/04/11/provincia/municipio-intenta-recuperar-espiritu-tradicional_1125797445_67112886_230x130.jpg" width="230" height="130" alt="El municipio intenta recuperar el espíritu tradicional de la fiesta.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.granadahoy.com/provincia/Lanjaron-cobrara-controlar-Carrera-Agua_0_1125787458.html" title="Lanjarón cobrará 5 euros para controlar el aforo en la popular Carrera del Agua" >Lanjarón cobrará 5 euros para controlar el aforo en la popular Carrera del Agua</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.granadahoy.com/provincia/IU-demanda-Fiscalia-irregulares-funcionarios_0_1126087489.html" title="IU amplía la demanda en la Fiscalía por pagos irregulares a altos funcionarios" >IU amplía la demanda en la Fiscalía por pagos irregulares a altos funcionarios</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.granadahoy.com/provincia/Zarpa-Motril-Raid-Solidario-Atlas_0_1125787459.html" title="Zarpa de Motril un Raid Solidario con los pueblos del Atlas marroquí" >Zarpa de Motril un Raid Solidario con los pueblos del Atlas marroquí</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.granadahoy.com/provincia/juzgado-penal-causas-Victor-Sanchez_0_1125487590.html" title="El juzgado de lo penal 4 se hará cargo de las causas de Víctor Sánchez" >El juzgado de lo penal 4 se hará cargo de las causas de Víctor Sánchez</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.granadahoy.com/provincia/Inyeccion-euros-carretera-Benamaurel-Cullar_0_1125487592.html" title="Inyección de 400.000 euros en la carretera Benamaurel-Cúllar" >Inyección de 400.000 euros en la carretera Benamaurel-Cúllar</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1492006658 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/vivir/" title="Vivir">
            Vivir
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/vivir/" title="Vivir">
                                    Vivir
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/comete_granada/" title="Cómete Granada">
                                    Cómete Granada
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1492006593 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.granadahoy.com/2017/04/08/vivir/huertos-municipales-cultivo-hortofruticola_1124897877_66936429_230x130.jpg">Uno de los huertos municipales de cultivo hortofrutícola.</a>

                        <a href="/vivir/Educar-divertirse-cuidando-huerto_0_1124888035.html" title="Uno de los huertos municipales de cultivo hortofrutícola." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.granadahoy.com/2017/04/08/vivir/huertos-municipales-cultivo-hortofruticola_1124897877_66936429_230x130.jpg" width="230" height="130" alt="Uno de los huertos municipales de cultivo hortofrutícola.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.granadahoy.com/vivir/Educar-divertirse-cuidando-huerto_0_1124888035.html" title="Educar y divertirse cuidando el huerto" >Educar y divertirse cuidando el huerto</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.granadahoy.com/2017/04/07/vivir/iniciativa-parte-habito-puede-adquirirse_1124597653_66886386_230x130.jpg">La iniciativa parte de la idea de que un hábito puede adquirirse en 21 días.</a>

                        <a href="/vivir/reto-BbicicletaB-dias_0_1124587722.html" title="La iniciativa parte de la idea de que un hábito puede adquirirse en 21 días." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.granadahoy.com/2017/04/07/vivir/iniciativa-parte-habito-puede-adquirirse_1124597653_66886386_230x130.jpg" width="230" height="130" alt="La iniciativa parte de la idea de que un hábito puede adquirirse en 21 días.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.granadahoy.com/vivir/reto-BbicicletaB-dias_0_1124587722.html" title="El reto: en bicicleta durante 30 días" >El reto: en bicicleta durante 30 días</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.granadahoy.com/vivir/Teatro-solidario-concienciar-alergias-alimentarias_0_1124888048.html" title="Teatro solidario para concienciar sobre las alergias alimentarias" >Teatro solidario para concienciar sobre las alergias alimentarias</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.granadahoy.com/vivir/Jabalies-raya_0_1124888040.html" title="Jabalíes &#039;a raya&#039;" >Jabalíes &#039;a raya&#039;</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.granadahoy.com/vivir/planificar-exito-BrelevoB-generacional_0_1124888038.html" title="Cómo planificar con éxito el relevo generacional" >Cómo planificar con éxito el relevo generacional</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.granadahoy.com/vivir/Baplicacion-Bsigue-San-Juan-Dios_0_1124587727.html" title="Una aplicación sigue los pasos de San Juan de Dios" >Una aplicación sigue los pasos de San Juan de Dios</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1492006593 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/andalucia/" title="Andalucía">
            Andalucía
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/andalucia/" title="Andalucía">
                                    Andalucía
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1492006593 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.granadahoy.com/2017/04/05/andalucia/magistrado-Pedro-Izquierdo_1123997779_66819370_230x130.jpg">El magistrado Pedro Izquierdo.</a>

                        <a href="/andalucia/Seccion-Tercera-Audiencia-Pedro-Izquierdo_0_1126088062.html" title="El magistrado Pedro Izquierdo." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.granadahoy.com/2017/04/05/andalucia/magistrado-Pedro-Izquierdo_1123997779_66819370_230x130.jpg" width="230" height="130" alt="El magistrado Pedro Izquierdo.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.granadahoy.com/andalucia/Seccion-Tercera-Audiencia-Pedro-Izquierdo_0_1126088062.html" title="La Sección Tercera de la Audiencia resolverá la recusación de Pedro Izquierdo" >La Sección Tercera de la Audiencia resolverá la recusación de Pedro Izquierdo</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.granadahoy.com/2017/04/12/andalucia/Teresa-Rodriguez_1126097522_67206867_230x130.jpg">Teresa Rodríguez.</a>

                        <a href="/andalucia/Rodriguez-Diaz-interes-quedarse-Junta_0_1126087500.html" title="Teresa Rodríguez." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.granadahoy.com/2017/04/12/andalucia/Teresa-Rodriguez_1126097522_67206867_230x130.jpg" width="230" height="130" alt="Teresa Rodríguez.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.granadahoy.com/andalucia/Rodriguez-Diaz-interes-quedarse-Junta_0_1126087500.html" title="Rodríguez acusa a Díaz de &quot;no tener ningún interés&quot; por quedarse en la Junta" >Rodríguez acusa a Díaz de &quot;no tener ningún interés&quot; por quedarse en la Junta</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.granadahoy.com/andalucia/Cospedal-hermana-cofradia-castrense-Jerez_0_1126087491.html" title="Cospedal ya es hermana de la cofradía más castrense de Jerez" >Cospedal ya es hermana de la cofradía más castrense de Jerez</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.granadahoy.com/andalucia/Economia-dividira-tipos-nuevas-Talentia_0_1126087493.html" title="Economía dividirá en dos tipos de ayuda las nuevas becas Talentia" >Economía dividirá en dos tipos de ayuda las nuevas becas Talentia</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.granadahoy.com/andalucia/Andalucia-pierde-dinero-politicas-empleo_0_1126087484.html" title="Andalucía pierde dinero  para políticas de empleo por  no gastar sus fondos de 2016" >Andalucía pierde dinero  para políticas de empleo por  no gastar sus fondos de 2016</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.granadahoy.com/andalucia/ordena-retire-bandera-republicana-Cadiz_0_1126087494.html" title="El juez ordena que se retire  la bandera republicana izada en Cádiz" >El juez ordena que se retire  la bandera republicana izada en Cádiz</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1492006593 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/espana/" title="Panorama">
            Panorama
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="http://www.granadahoy.com/espana/" title="España">
                                    España
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/mundo/" title="Mundo">
                                    Mundo
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/economia/" title="Economía">
                                    Economía
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1492006593 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.granadahoy.com/2017/03/27/espana/Jose-Manuel-Villegas_1121298342_66504686_230x130.jpg">José Manuel Villegas.</a>

                        <a href="/espana/Ciudadanos-reticente-acusacion-PP-inconstitucionalidad_0_1126088064.html" title="José Manuel Villegas." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.granadahoy.com/2017/03/27/espana/Jose-Manuel-Villegas_1121298342_66504686_230x130.jpg" width="230" height="130" alt="José Manuel Villegas.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.granadahoy.com/espana/Ciudadanos-reticente-acusacion-PP-inconstitucionalidad_0_1126088064.html" title="Ciudadanos se muestra &quot;muy reticente&quot; a limitar la acusación popular, como pide el PP, y ve posible inconstitucionalidad" >Ciudadanos se muestra &quot;muy reticente&quot; a limitar la acusación popular, como pide el PP, y ve posible inconstitucionalidad</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.granadahoy.com/2017/04/12/espana/Colas-Esplugues_1126098155_67235519_230x130.jpg">Colas en Esplugues</a>

                        <a href="/espana/Colas-Esplugues-despedir-Chacon-politica_0_1126088039.html" title="Colas en Esplugues" class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.granadahoy.com/2017/04/12/espana/Colas-Esplugues_1126098155_67235519_230x130.jpg" width="230" height="130" alt="Colas en Esplugues">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.granadahoy.com/espana/Colas-Esplugues-despedir-Chacon-politica_0_1126088039.html" title="Colas en Esplugues para despedir a Chacón, su política más ilustre" >Colas en Esplugues para despedir a Chacón, su política más ilustre</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.granadahoy.com/espana/presidenta-Asamblea-Lopez-Miras-Murcia_0_1126088032.html" title="La presidenta de la Asamblea propone a López Miras para presidir Murcia" >La presidenta de la Asamblea propone a López Miras para presidir Murcia</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.granadahoy.com/espana/Cs-PP-investidura-candidato-Murcia_0_1126087655.html" title="C&#039;s y PP negocian la investidura del candidato popular en Murcia" >C&#039;s y PP negocian la investidura del candidato popular en Murcia</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.granadahoy.com/espana/Parlamento-Presupuestos-gracias-abstencion-PP_0_1126087658.html" title="El Parlamento vasco da luz verde a los Presupuestos gracias a la abstención del PP" >El Parlamento vasco da luz verde a los Presupuestos gracias a la abstención del PP</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.granadahoy.com/espana/PSC-ultimo-Chacon-Esplugues-Llobregat_0_1126087660.html" title="El PSC dará hoy su último adiós a Chacón en Esplugues de Llobregat" >El PSC dará hoy su último adiós a Chacón en Esplugues de Llobregat</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1492006593 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/deportes/" title="Deportes">
            Deportes
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/deportes/" title="Deportes">
                                    Deportes
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1492006658 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.granadahoy.com/2017/04/12/deportes/Griezmann-Filipe-Luis_1126098023_67229513_230x130.jpg">Griezmann y Filipe Luis.</a>

                        <a href="/deportes/Confianzas-justas_0_1126087547.html" title="Griezmann y Filipe Luis." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.granadahoy.com/2017/04/12/deportes/Griezmann-Filipe-Luis_1126098023_67229513_230x130.jpg" width="230" height="130" alt="Griezmann y Filipe Luis.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.granadahoy.com/deportes/Confianzas-justas_0_1126087547.html" title="Confianzas, las justas" >Confianzas, las justas</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.granadahoy.com/2017/04/12/deportes/Cristiano-Ronaldo-Allianz-Benzema-Marcelo_1126097562_67208667_230x130.jpg">Cristiano Ronaldo, durante el entrenamiento previo al encuentro de hoy en el Allianz Arena, con Benzema y Marcelo al fondo.</a>

                        <a href="/deportes/gran-clasico-Europa_0_1126087550.html" title="Cristiano Ronaldo, durante el entrenamiento previo al encuentro de hoy en el Allianz Arena, con Benzema y Marcelo al fondo." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.granadahoy.com/2017/04/12/deportes/Cristiano-Ronaldo-Allianz-Benzema-Marcelo_1126097562_67208667_230x130.jpg" width="230" height="130" alt="Cristiano Ronaldo, durante el entrenamiento previo al encuentro de hoy en el Allianz Arena, con Benzema y Marcelo al fondo.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.granadahoy.com/deportes/gran-clasico-Europa_0_1126087550.html" title="El gran clásico de Europa" >El gran clásico de Europa</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.granadahoy.com/deportes/Vidal-rebusca-memoria_0_1126087448.html" title="Vidal rebusca en su memoria..." >Vidal rebusca en su memoria...</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.granadahoy.com/deportes/partido-Dortmund-jugara-tarde_0_1126087453.html" title="El partido en Dortmund se jugará esta tarde" >El partido en Dortmund se jugará esta tarde</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.granadahoy.com/deportes/Dybala-invita-milagro_0_1126087449.html" title="Dybala invita a otro milagro" >Dybala invita a otro milagro</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.granadahoy.com/deportes/Denuncian-agresion-duelo-cadete_0_1126087450.html" title="Denuncian una agresión en un duelo cadete" >Denuncian una agresión en un duelo cadete</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1492006658 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/granadacf/" title="Granada CF">
            Granada CF
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/granadacf/" title="Granada CF">
                                    Granada CF
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1492006658 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.granadahoy.com/2017/04/12/granadacf/Tony-Adams-presentacion-Granada-CF_1126097496_67205696_230x130.jpg">Tony Adams se mostró muy confiado, simpático y a la vez exigente durante su rueda de prensa de presentación como entrenador del Granada CF.</a>

                        <a href="/granadacf/Vengo-dar-patada-culo-jugadores_0_1126087457.html" title="Tony Adams se mostró muy confiado, simpático y a la vez exigente durante su rueda de prensa de presentación como entrenador del Granada CF." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.granadahoy.com/2017/04/12/granadacf/Tony-Adams-presentacion-Granada-CF_1126097496_67205696_230x130.jpg" width="230" height="130" alt="Tony Adams se mostró muy confiado, simpático y a la vez exigente durante su rueda de prensa de presentación como entrenador del Granada CF.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.granadahoy.com/granadacf/Vengo-dar-patada-culo-jugadores_0_1126087457.html" title="&quot;Vengo a dar una patada  en el culo a los jugadores&quot;" >&quot;Vengo a dar una patada  en el culo a los jugadores&quot;</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.granadahoy.com/2017/04/12/granadacf/rueda-prensa-Adams-levanto-expectacion_1126097500_67205876_230x130.jpg">La rueda de prensa de Adams levantó mucha expectación.</a>

                        <a href="/granadacf/director-deportivo-final-mes_0_1126087458.html" title="La rueda de prensa de Adams levantó mucha expectación." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.granadahoy.com/2017/04/12/granadacf/rueda-prensa-Adams-levanto-expectacion_1126097500_67205876_230x130.jpg" width="230" height="130" alt="La rueda de prensa de Adams levantó mucha expectación.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.granadahoy.com/granadacf/director-deportivo-final-mes_0_1126087458.html" title="El director deportivo, a final de mes" >El director deportivo, a final de mes</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.granadahoy.com/granadacf/Coser-cantar-Real_0_1125787429.html" title="Coser y cantar para la Real" >Coser y cantar para la Real</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.granadahoy.com/granadacf/final-desproposito-inevitable_0_1125787430.html" title="El final de tanto despropósito     será lo inevitable" >El final de tanto despropósito     será lo inevitable</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.granadahoy.com/granadacf/Tony-Adams-lugar-Lucas-Alcaraz_0_1125787431.html" title="Tony Adams en lugar de Lucas Alcaraz" >Tony Adams en lugar de Lucas Alcaraz</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.granadahoy.com/granadacf/Lucas-Alcaraz-destituido-Granada-CF_0_1125488128.html" title="Lucas Alcaraz, destituido como entrenador del Granada CF" >Lucas Alcaraz, destituido como entrenador del Granada CF</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1492006658 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/ocio/" title="Actual">
            Actual
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/cine/" title="Cine">
                                    Cine
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/mapademusicas/" title="Mapa de músicas">
                                    Mapa de músicas
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/delibros/" title="De libros">
                                    De libros
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/comics/" title="Cómics">
                                    Cómics
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1492006593 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.granadahoy.com/2017/04/12/ocio/comico-humorista-gallego-fotografias-promocionales_1126097490_67205426_230x130.jpg">El cómico y humorista gallego posa en una sesión de fotografías promocionales.</a>

                        <a href="/ocio/Jorge-Cremades-ataca-infantil-ingenuo_0_1126087447.html" title="El cómico y humorista gallego posa en una sesión de fotografías promocionales." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.granadahoy.com/2017/04/12/ocio/comico-humorista-gallego-fotografias-promocionales_1126097490_67205426_230x130.jpg" width="230" height="130" alt="El cómico y humorista gallego posa en una sesión de fotografías promocionales.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.granadahoy.com/ocio/Jorge-Cremades-ataca-infantil-ingenuo_0_1126087447.html" title="&quot;El show de Jorge Cremades no ataca a la mujer; es muy infantil, ingenuo y naíf&quot;" >&quot;El show de Jorge Cremades no ataca a la mujer; es muy infantil, ingenuo y naíf&quot;</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.granadahoy.com/2017/04/12/ocio/Capturas-hechas-Instituto-Astrofisica-Andalucia_1126097482_67205112_230x130.jpg">Capturas hechas por el Instituto de Astrofísica de Andalucía.</a>

                        <a href="/ocio/Instituto-Astrofisica-descubre-detalles-K4-37_0_1126087440.html" title="Capturas hechas por el Instituto de Astrofísica de Andalucía." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.granadahoy.com/2017/04/12/ocio/Capturas-hechas-Instituto-Astrofisica-Andalucia_1126097482_67205112_230x130.jpg" width="230" height="130" alt="Capturas hechas por el Instituto de Astrofísica de Andalucía.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.granadahoy.com/ocio/Instituto-Astrofisica-descubre-detalles-K4-37_0_1126087440.html" title="El Instituto de Astrofísica descubre más detalles sobre la nebulosa K4-37" >El Instituto de Astrofísica descubre más detalles sobre la nebulosa K4-37</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.granadahoy.com/ocio/IVAM-politica-Renau-Segunda-Republica_0_1126087443.html" title="El IVAM muestra la imagen más política de Renau durante la Segunda República" >El IVAM muestra la imagen más política de Renau durante la Segunda República</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.granadahoy.com/ocio/Jose-Pablo-Garcia-Guernica-Preston_0_1126087445.html" title="José Pablo García dibuja el ensayo &#039;La muerte de Guernica&#039; de Paul Preston" >José Pablo García dibuja el ensayo &#039;La muerte de Guernica&#039; de Paul Preston</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.granadahoy.com/ocio/Parque-Ciencias-BioDomo-Semana-Santa_0_1126087444.html" title="El Parque de las Ciencias y el BioDomo abrirán durante la Semana Santa" >El Parque de las Ciencias y el BioDomo abrirán durante la Semana Santa</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.granadahoy.com/ocio/tipo-duro-cuerpo-nino_0_1126087446.html" title="Un tipo duro con cuerpo de niño" >Un tipo duro con cuerpo de niño</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1492006593 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item">
                        <a class="lnk" href="/cofradias/" title="Semana Santa">
            Semana Santa
        </a>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/opinion/" title="Opinión">
            Opinión
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/opinion/editorial/" title="Editorial">
                                    Editorial
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/opinion/articulos/" title="Artículos">
                                    Artículos
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/opinion/tribuna/" title="Tribuna">
                                    Tribuna
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/opinion/analisis/" title="Análisis">
                                    Análisis
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1492006710 -->
<section class="md-header-opinion">

    <div class="row row-x3">

                    <div class="col">
                <article class="item">
                        
            <div class="mg opinion-author-image">
  
  
    <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

      <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://www.granadahoy.com/eduardo_jorda/">Eduardo Jordá</a>

      <a href="http://www.granadahoy.com/eduardo_jorda/" class="lnk ">
        <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://www.diariodesevilla.es/2016/10/12/Eduardo_Jorda.jpg?hash=12766d4fe617cf708f17cba766f45e99142bfdf7" width="151" height="151" alt="Eduardo Jordá">
      </a>
    </span><!-- .obj-image -->

  
  </div>
    
    <address class="byline">
        <em><a class="lnk" href="/eduardo_jorda/">Eduardo Jordá</a></em>
    </address>

    <h1 class="section-title">
        <a class="lnk" href="/eduardo_jorda/">En tránsito</a>
    </h1>

                    <h2 class="headline " >
            <a class="lnk " href="http://www.granadahoy.com/opinion/articulos/palabra_0_1126087488.html" title="&#039;La palabra&#039;" >&#039;La palabra&#039;</a>
    </h2>
                </article>
            </div>
                    <div class="col">
                <article class="item">
                        
            <div class="mg opinion-author-image">
  
  
    <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

      <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://www.granadahoy.com/manuel_gregorio_gonzalez/">Manuel Gregorio González</a>

      <a href="http://www.granadahoy.com/manuel_gregorio_gonzalez/" class="lnk ">
        <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://www.diariodesevilla.es/2016/10/12/Manuel_Gregorio_Gonzalez.jpg?hash=8f3bc27ae924069d6760e5d3109c6eddc74e303e" width="151" height="151" alt="Manuel Gregorio González">
      </a>
    </span><!-- .obj-image -->

  
  </div>
    
    <address class="byline">
        <em><a class="lnk" href="/manuel_gregorio_gonzalez/">Manuel Gregorio González</a></em>
    </address>

    <h1 class="section-title">
        <a class="lnk" href="/manuel_gregorio_gonzalez/">Confabulario</a>
    </h1>

                    <h2 class="headline " >
            <a class="lnk " href="http://www.granadahoy.com/opinion/articulos/Ashaverus_0_1126087480.html" title="Ashaverus" >Ashaverus</a>
    </h2>
                </article>
            </div>
        
                    <div class="col">
                <article class="item">

                                            <div class="mg opinion-author-image">
    
    <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

        <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.granadahoy.com/2017/04/12/opinion/tribuna/paella-cuestion-identidad_1126097513_67206448_151x151.jpg">La paella: cuestión de identidad</a>

                <a href="/opinion/tribuna/paella-cuestion-identidad_0_1126087482.html" title="La paella: cuestión de identidad" class="lnk">
            
            <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.granadahoy.com/2017/04/12/opinion/tribuna/paella-cuestion-identidad_1126097513_67206448_151x151.jpg" width="151" height="151" alt="La paella: cuestión de identidad" >
                                        
                    </a>
        
    </span><!-- .obj-image -->

    </div>
                    
                    <address class="byline"><em>Juan  Rivera-Mata</em></address>
                    <h1 class="section-title">La tribuna</h1>
                    <h2 class="headline " >
            <a class="lnk " href="http://www.granadahoy.com/opinion/tribuna/paella-cuestion-identidad_0_1126087482.html" title="La paella: cuestión de identidad" >La paella: cuestión de identidad</a>
    </h2>
                </article>
            </div>
        
    </div>

    <div class="list">
                    <article>
                <h1 class="section-title">
                    <a class="lnk" href="/enrique_garcia_marquez/">Enrique Gª-Máiquez</a>
    </h1><!-- .kicker -->

                <h2 class="headline">
                    <a class="lnk " href="http://www.granadahoy.com/opinion/articulos/Abajo-firmante_0_1126087478.html" title="Abajo firmante" >Abajo firmante</a>
                </h2>
            </article>
                    <article>
                <h1 class="section-title">
                    <a class="lnk" href="/antonio_cambril/">Antonio Cambril</a>
    </h1><!-- .kicker -->

                <h2 class="headline">
                    <a class="lnk " href="http://www.granadahoy.com/opinion/articulos/Franco-cofradiero_0_1126087481.html" title="Franco, cofradiero" >Franco, cofradiero</a>
                </h2>
            </article>
                    <article>
                <h1 class="section-title">
                    <a class="lnk" href="/angeles_mora/">Ángeles Mora</a>
    </h1><!-- .kicker -->

                <h2 class="headline">
                    <a class="lnk " href="http://www.granadahoy.com/opinion/articulos/Semana-pasion_0_1126087485.html" title="Semana  de pasión" >Semana  de pasión</a>
                </h2>
            </article>
                    <article>
                <h1 class="section-title">
                    <a class="lnk" href="/joaquin_a-_abras_santiago/">Joaquín A. Abras Santiago</a>
    </h1><!-- .kicker -->

                <h2 class="headline">
                    <a class="lnk " href="http://www.granadahoy.com/opinion/articulos/lider-programa_0_1126087486.html" title="Sin líder y sin programa" >Sin líder y sin programa</a>
                </h2>
            </article>
            </div>

</section>
<!-- /mt = 1492006710 -->
                                                </div>
        </div>
    </li>
    
<!-- /mt = 1492006799 -->
            </ul>
        </nav>
        
    </div>
</header><!-- .home-header #header -->
    <div class="page-wrap">

        <div id="ad-stickers" class="sticker-160x600">

    <div class="ad-stickers-wrap">

        <div class="ad-sticker-L">
            
    <div id="bbt-ad-slot-skyizda" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-skyizda -->
        </div><!-- .ad-sticker-L -->

        <div class="ad-sticker-R">
            
    <div id="bbt-ad-slot-skydcha" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-skydcha -->
        </div><!-- .ad-sticker-R -->

    </div><!-- .ad-stickers-inner -->

</div><!-- #ad-stickers -->

        <main id="main">

                            <!-- mt = 1492006773 -->
    
<!-- /mt = 1492006773 -->
            
            
            <div class="pg-article details">
    <div class="gd">
        <div class="gdu u24">

            <article itemtype="http://schema.org/Article" class="pg-content">

                <header class="pg-head">

                                                
<div class="pg-bkn-kicker ">
      <p class="text">Aniversario</p>
  </div>
                    
                    <h1 itemprop="headline" class="pg-bkn-headline">El orgullo centenario de la cofradía decana</h1>
                    <ul class="summary">

      <li class="summary-entry fa-i">
      <p>La hermandad del Santo V&iacute;a Crucis cumple la centena revitalizada tras d&eacute;cadas de avatares y dificultades</p>
    </li><!-- .summary-entry -->
      <li class="summary-entry fa-i">
      <p>La salida de hoy est&aacute; llena de referencias</p>
    </li><!-- .summary-entry -->
  
</ul><!-- .summary -->

                </header><!-- .pg-head -->

                <div class="gd">
                    <div class="gdu u16 u-first">

                        <div class="pg-media">
    <div class="md-gallery md" data-gallery-navigation="true" data-gallery-lazy-loading="true">

        <div class="gallery-slider swiper-container">

            <div class="swiper-wrapper">

                                    <div class="gallery-slide swiper-slide">
                        <div class="inner">
                                <!-- IMAGE OBJECT (STANDARD) -->


<figure id="media-holder_1917164233" class="image-holder">

  <span class="obj-img ">
    
    <img src="http://images.granadahoy.com/2017/04/11/semanasanta/Senor-Amargura-Placeta-Victoria-salida_1125797448_67112996_667x375.jpg" width="667" height="375" alt="El paso del Señor de la Amargura, por la Placeta de la Victoria tras su salida." >

    
    
  </span><!-- .obj-image -->


      <figcaption>
      <div class="footnote">
    <p class="text">
        El paso del Señor de la Amargura, por la Placeta de la Victoria tras su salida.
        <wbr></wbr>

        
                            <span class="source">archivo</span>
            
            
        
    </p>
</div><!-- .footnote -->
    </figcaption>
  

</figure><!-- .image-holder -->


                        </div>
                    </div><!-- .swiper-slide -->
                                    <div class="gallery-slide swiper-slide">
                        <div class="inner">
                                <!-- IMAGE OBJECT (STANDARD) -->


<figure id="media-holder_985663914" class="image-holder">

  <span class="obj-img ">
    
    <img src="http://images.granadahoy.com/2017/04/11/semanasanta/Momento-salida-palio-Virgen-Reyes_1125797449_67113041_667x375.jpg" width="667" height="375" alt="Momento de la salida del palio de la Virgen de los Reyes." >

    
    
  </span><!-- .obj-image -->


      <figcaption>
      <div class="footnote">
    <p class="text">
        Momento de la salida del palio de la Virgen de los Reyes.
        <wbr></wbr>

        
                            <span class="source">g. h</span>
            
            
        
    </p>
</div><!-- .footnote -->
    </figcaption>
  

</figure><!-- .image-holder -->


                        </div>
                    </div><!-- .swiper-slide -->
                
            </div>

            <div class="gallery-slide-next swiper-button-next swiper-button-white"></div>
            <div class="gallery-slide-prev swiper-button-prev swiper-button-white swiper-button-disabled"></div>

        </div>

    </div><!-- .md-gallery -->
</div>

                        <div class="pg-body">

                            <section class="nws-data">

                                <p class="byline">
    <small>

        <small class="author">

    Luis Javier López

</small>
        
                                                                
            <time itemprop="datePublished" class="dateline">Granada, 12 Abril, 2017 - 13:01h</time>
        
    </small>
</p><!-- .byline -->

                                <div class="md-lite-share">
  <p>
          <a class="btn  facebook small" href="https://www.facebook.com/sharer/sharer.php?u=http://www.granadahoy.com/cofradias/orgullo-centenario-cofradia-decana-via-crucis-semana-santa-cofradias_0_1125787463.html" title="FACEBOOK" rel="popup" data-pop-size = "width=450, height=250" data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">
  <span class="fa ico ico-facebook-circle">
    <span class="inner-text">FACEBOOK</span>
  </span>
</a><!-- .share-btn -->          <a class="btn  twitter small" href="https://twitter.com/intent/tweet?original_referer=http://www.granadahoy.com/cofradias/orgullo-centenario-cofradia-decana-via-crucis-semana-santa-cofradias_0_1125787463.html&amp;tw_p=tweetbutton&amp;url=http://www.granadahoy.com/_431a2747&amp;text=El+orgullo+centenario+de+la+cofrad%C3%ADa+decana&amp;via=granadahoy" title="TWITTER" rel="popup" data-pop-size = "width=450, height=300" data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">
  <span class="fa ico ico-twitter-circle">
    <span class="inner-text">TWITTER</span>
  </span>
</a><!-- .share-btn -->          <a class="btn  google-plus small" href="https://plus.google.com/share?url=http://www.granadahoy.com/cofradias/orgullo-centenario-cofradia-decana-via-crucis-semana-santa-cofradias_0_1125787463.html" title="GOOGLE-PLUS" rel="popup" data-pop-size = "width=520, height=350" data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">
  <span class="fa ico ico-google-plus-circle">
    <span class="inner-text">GOOGLE-PLUS</span>
  </span>
</a><!-- .share-btn -->      </p>
</div>

                                <a data-action="ajax" title="Ver comentarios" href="/cofradias/orgullo-centenario-cofradia-decana-via-crucis-semana-santa-cofradias_0_1125787463.html#comments" class="btn comments" rel="nofollow">
    <span class="fa ico ico-comment-o">
        <span class="inner-text">Comentarios</span>
    </span>

    <span class="text count-number">0</span>
</a>
                            </section><!-- . nws-data -->

                            <div itemprop="articleBody" class="mce-body "><p class="mce">Vivir un siglo es todo un logro incluso para una instituci&oacute;n en una ciudad donde la edad de tres cifras es casi una rara avis en cuanto a colectivos se refiere. Tan solo la hermandad patronal de las Angustias, la votiva del Santo Cristo de San Agust&iacute;n y la archicofrad&iacute;a del Rosario pueden demostrar fehacientemente que tienen m&aacute;s de diez d&eacute;cadas de historia. Como asegura el pregonero de la Semana Santa de este a&ntilde;o y tambi&eacute;n en cofrade de esta hermandad, Luis Recuerda, "es un verdadero orgullo porque no todos los a&ntilde;os ni todas las hermandades pueden llegar a esta celebraci&oacute;n". Fue el 6 de abril 1917 cuando se tiene constancia de la primera estaci&oacute;n de  penitencia de la cofrad&iacute;a albaicinera, siempre imbricada en el barrio pese a los duros avatares que afrontar&iacute;a.
</p><p class="mce">"Ha sido una historia de grandes traves&iacute;as en el desierto y penalidades", rememora el pregonero cuando repasa la "p&eacute;rdida de pr&aacute;cticamente la totalidad de im&aacute;genes y enseres en el incendio del Salvador de 1936". O cuando empez&oacute; el caminar itinerante "por sus ubicaciones y templos de salida" como fueron el propio Salvador, la Catedral o definitiva y felizmente en la actualidad la iglesia de San Juan de los Reyes. "Ha sufrido y penado bastante pero ha sabido reinventarse y renacer una y mil veces", refiere Recuerda de la cofrad&iacute;a decana de la ciudad.
</p><!-- mt = 1491995207 -->
<!-- /mt = 1491995207 -->
<blockquote class="blockquote inset-auto">
    <figure><p>Como detalle hist&oacute;rico, este a&ntilde;o se procesiona  la cruz de gu&iacute;a originaria de la corporaci&oacute;n</p>
    </figure></blockquote><!-- .blockquote -->
<p class="mce">En ello coincide la tambi&eacute;n cofrade de cuna y que fuera &uacute;nica hermana mayor, Carmen Valenzuela. Un apellido que desde su fundador, Santiago Valenzuela, se perpet&uacute;a de generaci&oacute;n en generaci&oacute;n siendo un ejemplo de tradici&oacute;n cofrade familiar. "Es la supervivencia, el resurgir, lo que ha aportado la hermandad a la Semana Santa de Granada", presume esta hermana que comparte con Recuerda la idea de que la cofrad&iacute;a "unida y peque&ntilde;a ha llegado a tener cien a&ntilde;os" aun teniendo que "pasar por muchas vicisitudes". El secreto de esta haza&ntilde;a a trav&eacute;s del tiempo: "se ha encontrado a s&iacute; misma", explica Luis Recuerda.
</p><h2 class="mce"> Memoria de la infancia</h2><p class="mce">&Eacute;l, como muchos cofrades de esta corporaci&oacute;n tan familiar, tiene en la memoria un buen pu&ntilde;ado de recuerdos de lo que es sentirse cofrade de la mano de un padre o vestir la misma t&uacute;nica que sus antepasados. "Mi primer recuerdo cofrade es estar a los pies del Se&ntilde;or de la Amargura en la capilla de santa Luc&iacute;a de la Catedral antes de subirlo al paso", dice el pregonero oficial de este a&ntilde;o. Aquella imagen le "sobrecogi&oacute;" y recuerda su primera estaci&oacute;n de penitencia "de la mano de mi padre de nazareno con tres a&ntilde;os reci&eacute;n cumplidos". Aquel 1953, Luis no era consciente todav&iacute;a de estar entre las escasas generaciones de cofrades de la ciudad y, este Martes Santo, en honor de ese legado heredado de los Recuerda vestir&aacute; la t&uacute;nica de su bisabuelo.
</p><p class="mce">Los hermanos antiguos que conservamos la t&uacute;nica de 1928 tendremos el honor de ir cerca del paso de Cristo -como manigueteros- revestidos con "esa est&eacute;tica de un V&iacute;a Crucis olvidado". Se trata de la singular t&uacute;nica de terciopelo bordada con capa blanca y capillo de seda carmes&iacute; junto a las caracter&iacute;sticas sandalias de los hermanos de la corporaci&oacute;n.
</p><p class="mce">Un bello conjunto que no pudo usar Carmen Valenzuela en su infancia y juventud por el hecho de ser mujer. "Siempre me quedaba llorando porque no me dejaban salir en la procesi&oacute;n de peque&ntilde;a", refiere la veterana cofrade, a la que le "hubiera gustado tener la foto de salir con mi padre". "Hasta  recuerdo pedir a mi madre que me cortara el pelo como a mis hermanos y parecer como si fuera un ni&ntilde;o", rememora. "Cuando seas mayor saldr&aacute;s de mantilla", le dec&iacute;an, y as&iacute; fue incluso en su etapa como hermana mayor en homenaje a esas palabras que marcaron su ni&ntilde;ez cofrade. Aquellas lejanas vivencias de la familia Valenzuela -como preparar las t&uacute;nicas de padre y hermanos- o las de los Recuerda entretelan hoy una corporaci&oacute;n centenaria en la que se ha sabido siempre defender por encima de todo un valor: ser Hermandad.</p></div>                                                    </div><!-- .pg-body -->

                                                <!-- mt = 1491995207 -->
<!-- /mt = 1491995207 -->
                        <section class="group-news md ">
    <div class="hd">
        
  <h2 class="m-title-md">
  más noticias de COFRADÍAS
    <a class="lnk" href="http://www.granadahoy.com/cofradias/" title="Ir a la sección Cofradías »">  Ir a la sección Cofradías »
    </a>  </h2>

    </div>

    <div class="bd">
                    <div class="row row-x3">
                                <div class="col">
                    <article class="md-news-main md">
            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.granadahoy.com/2017/04/11/semanasanta/Senor-Amargura-Placeta-Victoria-salida_1125797448_67113027_208x117.jpg">El paso del Señor de la Amargura, por la Placeta de la Victoria tras su salida.</a>

                        <a href="/cofradias/orgullo-centenario-cofradia-decana-via-crucis-semana-santa-cofradias_0_1125787463.html" title="El paso del Señor de la Amargura, por la Placeta de la Victoria tras su salida." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.granadahoy.com/2017/04/11/semanasanta/Senor-Amargura-Placeta-Victoria-salida_1125797448_67113027_208x117.jpg" width="208" height="117" alt="El paso del Señor de la Amargura, por la Placeta de la Victoria tras su salida.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

        
    <div class="mt">
        <h1 class="headline " >
            <a class="lnk " href="/cofradias/orgullo-centenario-cofradia-decana-via-crucis-semana-santa-cofradias_0_1125787463.html" title="El orgullo centenario de la cofradía decana" >El orgullo centenario de la cofradía decana</a>
    </h1>
    </div>
</article>




                </div>
                                <div class="col">
                    <article class="md-news-main md">
            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.granadahoy.com/2017/04/11/semanasanta/Momento-presentacion-nueva-edicion-convocatoria_1125797447_67112982_208x117.jpg">Momento de la presentación, ayer, de una nueva edición de la convocatoria.</a>

                        <a href="/cofradias/Cuevas-Campo-Semana-Santa-viviente_0_1125787462.html" title="Momento de la presentación, ayer, de una nueva edición de la convocatoria." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.granadahoy.com/2017/04/11/semanasanta/Momento-presentacion-nueva-edicion-convocatoria_1125797447_67112982_208x117.jpg" width="208" height="117" alt="Momento de la presentación, ayer, de una nueva edición de la convocatoria.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

        
    <div class="mt">
        <h1 class="headline " >
            <a class="lnk " href="/cofradias/Cuevas-Campo-Semana-Santa-viviente_0_1125787462.html" title="Cuevas del Campo prepara un año más su Semana Santa viviente" >Cuevas del Campo prepara un año más su Semana Santa viviente</a>
    </h1>
    </div>
</article>




                </div>
                                <div class="col">
                    <article class="md-news-main md">
            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.granadahoy.com/2017/04/11/semanasanta/Franco-Hermano-Mayor-Honorario-Silencio_1125797453_67113252_208x117.jpg">Franco es Hermano Mayor Honorario del Silencio desde 1939.</a>

                        <a href="/cofradias/Protesta-Franco-figure-hermano-Silencio_0_1125787469.html" title="Franco es Hermano Mayor Honorario del Silencio desde 1939." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.granadahoy.com/2017/04/11/semanasanta/Franco-Hermano-Mayor-Honorario-Silencio_1125797453_67113252_208x117.jpg" width="208" height="117" alt="Franco es Hermano Mayor Honorario del Silencio desde 1939.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

        
    <div class="mt">
        <h1 class="headline " >
            <a class="lnk " href="/cofradias/Protesta-Franco-figure-hermano-Silencio_0_1125787469.html" title="Protesta para que Franco no figure como hermano mayor del Silencio" >Protesta para que Franco no figure como hermano mayor del Silencio</a>
    </h1>
    </div>
</article>




                </div>
                            </div>
                    <div class="row row-x3">
                                <div class="col">
                    <article class="md-news-main md">
            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.granadahoy.com/2017/04/11/semanasanta/paso-Senor-Humildad-calles-Motril_1125797451_67113162_208x117.jpg">El paso del Señor de la Humildad, por las calles de Motril.</a>

                        <a href="/cofradias/Humildad-Victoria-Lunes-Santo-motrileno_0_1125787465.html" title="El paso del Señor de la Humildad, por las calles de Motril." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.granadahoy.com/2017/04/11/semanasanta/paso-Senor-Humildad-calles-Motril_1125797451_67113162_208x117.jpg" width="208" height="117" alt="El paso del Señor de la Humildad, por las calles de Motril.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

        
    <div class="mt">
        <h1 class="headline " >
            <a class="lnk " href="/cofradias/Humildad-Victoria-Lunes-Santo-motrileno_0_1125787465.html" title="Humildad y Victoria reinan  en el Lunes Santo motrileño" >Humildad y Victoria reinan  en el Lunes Santo motrileño</a>
    </h1>
    </div>
</article>




                </div>
                                <div class="col">
                    <article class="md-news-main md">
            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.granadahoy.com/2017/04/11/semanasanta/paso-Rescate-salida_1125797452_67113207_208x117.jpg">El palio de la Amargura, por el Realejo / CARLOS GIL.</a>

                        <a href="/cofradias/satisfaccion-trabajo-bien-hecho-Lunes-Santo-Semana-Santa-Cofradias_0_1125787467.html" title="El palio de la Amargura, por el Realejo / CARLOS GIL." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.granadahoy.com/2017/04/11/semanasanta/paso-Rescate-salida_1125797452_67113207_208x117.jpg" width="208" height="117" alt="El palio de la Amargura, por el Realejo / CARLOS GIL.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

        
    <div class="mt">
        <h1 class="headline " >
            <a class="lnk " href="/cofradias/satisfaccion-trabajo-bien-hecho-Lunes-Santo-Semana-Santa-Cofradias_0_1125787467.html" title="La satisfacción del trabajo bien hecho" >La satisfacción del trabajo bien hecho</a>
    </h1>
    </div>
</article>




                </div>
                                <div class="col">
                    <article class="md-news-main md">
            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.granadahoy.com/2017/04/10/semanasanta/asistentes-disfrutar-Semana-Santa-iniciativa_1125497624_67035442_208x117.jpg">Los asistentes pudieron disfrutar de la Semana Santa gracias a esta iniciativa pionera.</a>

                        <a href="/cofradias/Vibraciones-signos-semana-pasion_0_1125487609.html" title="Los asistentes pudieron disfrutar de la Semana Santa gracias a esta iniciativa pionera." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.granadahoy.com/2017/04/10/semanasanta/asistentes-disfrutar-Semana-Santa-iniciativa_1125497624_67035442_208x117.jpg" width="208" height="117" alt="Los asistentes pudieron disfrutar de la Semana Santa gracias a esta iniciativa pionera.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

        
    <div class="mt">
        <h1 class="headline " >
            <a class="lnk " href="/cofradias/Vibraciones-signos-semana-pasion_0_1125487609.html" title="Vibraciones y signos en una semana de pasión para todos" >Vibraciones y signos en una semana de pasión para todos</a>
    </h1>
    </div>
</article>




                </div>
                            </div>
            </div>
</section><!-- .group-news -->
                        <!-- mt = 1492006805 -->
    <!--Código Strossle-->
<div data-spklw-widget="widget-5559c7a8296d0"></div><script src="http://widgets.sprinklecontent.com/v2/sprinkle.js" async></script>
<!--Fin código Strossle-->

<!--Código PAN-->


  <html>
<head>
<script type="text/javascript" src="//cdn.cxense.com/cx.js"></script>	
</head>


<body>
	<div id="PAN_Granada_Pie"></div>
	<script type="text/javascript">
		var cX = cX || {}; cX.callQueue = cX.callQueue || [];
		cX.callQueue.push(['insertWidget',{
			widgetId: '0', 
			insertBeforeElementId: 'PAN_Granada_Pie',
			renderTemplateUrl: 'http://cdn.cxpublic.com/PAN_Combo_GrupoJoly_GranadaHoy_Pie_APP.html',
		   	numItems: 3,
			numCols: 3,
			tagIds: "9724525,9724526,9724527",
			width: '100%', height: 0,
			adpositions: "1,2,3" // <-- only if Widget ID
		}]);


	</script>


	<script type="text/javascript">
		if (!cX.isTopWindow()) {
			cX.setSiteId('1129401794762390561');
			cX.sendPageViewEvent();
		}
		var cxSegments = cX.getUserSegmentIds({ persistedQueryId: '85ef33bb3337b41bf10ae5c5500436f2982bd698' });
		var e=document.createElement("img");
		e.width=1;
		e.height=1;
		e.alt="";
		e.border=0;
		var cxenseSegmentParams = '&'+encodeURIComponent('add_code')+'=';
		for (var i = 0; i < Math.min(cxSegments.length, 40); i++){
			cxenseSegmentParams += "cxsegment_" + encodeURIComponent(cxSegments[i]);
			if (i !== (Math.min(cxSegments.length,40)-1)) cxenseSegmentParams += ',';
		}
		e.src='http://ib.adnxs.com/seg?'+cxenseSegmentParams+ '&member=7037'; 
		t=document.getElementsByTagName('body')[0];
		t.parentNode.appendChild(e);
	</script>
</body>
</html>


<!--Fin código PAN-->
<!-- /mt = 1492006805 -->
                        <section id="comments" class="md-comments" data-comments-src="/bb3comment/JOLNWS20170411_0053.json">

    <div class="hd">
        <h2 class="md-title">Comentar</h2>
        <div class="comment-userbox">

  <div class="md-lite-login md">
    <a class="lnk " href="http://www.granadahoy.com/usuarios/login.html?backURL=http://www.granadahoy.com/cofradias/orgullo-centenario-cofradia-decana-via-crucis-semana-santa-cofradias_0_1125787463.html" title="Iniciar sesión">
      Iniciar sesión
    </a><!-- .lnk -->
  </div><!-- .md-lite-login -->

  <div class="md-lite-register md">

    o

    <a class="lnk " href="http://www.granadahoy.com/usuarios/registro.html" title="Regístrate">
      Regístrate
    </a><!-- .lnk -->
  </div><!-- .md-lite-register -->

</div><!-- .comment-userbox -->

<form id="form_user-comment" action="/bb3comment/JOLNWS20170411_0053" data-messages-src="/bb3htmlform/messages.json" data-controller="formComments" method="POST">
  <div class="form-field">
      <label for="comment-text" class="form-label hidden">
    <span class="text">Introducir comentario</span>
  </label>

<span class="form-textarea ">

  <!-- Optional icon -->
  
  <textarea

    	  name="text"
    
    
    	  placeholder="Escribe tu comentario..."
    
    	  id="comment-text"
    
    
    	  data-validation0 = empty
    	  data-validation1 = length
    
    	  data-lengthmin = 2
    	  data-lengthmax = 500
    
	  class="default comment-text bbt-field"
	  ></textarea>
</span>
  </div>
  <div class="cf">
    <div class="form-slat hidden">
      <p class="text message">
      </p>
    </div>
  </div>

  <div class="form-buttons cf">
    <div class="fr">
      <button class="form-button primary" type="submit">
	<span class="text">
	  Enviar comentario
	</span>
	<span class="fa ico ico-spinner fa-spin" style="display: none;"></span>
      </button>
    </div>
  </div>

  <div class="login-message">
    <p class="text">Tienes que estar registrado para poder escribir comentarios.</p>
    <p class="text">Puedes registrarte gratis <a href="http://www.granadahoy.com/usuarios/login.html?backURL=http://www.granadahoy.com/cofradias/orgullo-centenario-cofradia-decana-via-crucis-semana-santa-cofradias_0_1125787463.html" class="lnk">aquí</a>.</p>
  </div>

</form>
    </div><!-- .hd -->

    <div class="bd">

        <p class="comment-count"><strong><span class="count-number">0</span> <span class="count-txt">Comentarios</span></strong></p>

        <ol class="comment-list" id="comments-target"></ol>

        <p class="pagebrowse">
            <a class="btn browse-comments" href="/bb3comment/JOLNWS20170411_0053.json?page=2" title="Más comentarios">
                <span class="text">Más comentarios</span>
                <span class="fa ico ico-spinner fa-spin"></span>
            </a><!-- .btn -->
        </p>

    </div><!-- .bd -->

    <div class="preloader"></div><!-- .preloader -->

</section><!-- .md-comments -->

                    </div><!-- .gdu .u16 .u-first -->

                    <aside class="gdu u8 u-last">
                        <!-- mt = 1491996500 -->
<!-- mt = 1492006783 -->

    
    <div class="ad-v ad-300x250">

    
            <div id="bbt-ad-slot-right1" class="ad bbt-adv-container" style="display:none;">
        </div><!-- #bbt-ad-slot-right1 -->
    
</div><!-- .ad-v -->

    
    
    
    




<div class="ad-v">
  <div class="ad">
<script type='text/javascript'>
  var ADM_PL = {tp:'sp', wId:526641, pId:4343489, rank:1, width:300, height:250, pbId:173, clk:'[External click-tracking goes here (NOT URL-encoded)]'};
</script>
<script type='text/javascript' src='//s.atemda.com/Admeta.js'></script>
<noscript>
  <iframe src='//p173.atemda.com/nojsadserving.ashx?wId=526641&pId=4343489&rank=1&clk=[URL-encoded external clicktracking link goes here]' width='300' height='250' frameborder='0' marginheight='0' marginwidth='0' scrolling='no'></iframe>
</noscript>
</div>
</div>


    
    
    
    




<div class="ad-v">
  <div class="ad">
<html>
<head>
<script type="text/javascript" src="//cdn.cxense.com/cx.js"></script>	
</head>


<body>
	<div id="PAN_Granada_Columna"></div>
	<script type="text/javascript">
		var cX = cX || {}; cX.callQueue = cX.callQueue || [];
		cX.callQueue.push(['insertWidget',{
			widgetId: '0', 
			insertBeforeElementId: 'PAN_Granada_Columna',
			renderTemplateUrl: 'http://cdn.cxpublic.com/PAN_Combo_GrupoJoly_GranadaHoy_Columna_APP.html',
		   	numItems: 1,
			numCols: 1,
			tagIds: "9724515",
			width: '100%', height: 0,
			adpositions: "1" // <-- only if Widget ID
		}]);


	</script>


	<script type="text/javascript">
		if (!cX.isTopWindow()) {
			cX.setSiteId('1129401794762390561');
			cX.sendPageViewEvent();
		}
		var cxSegments = cX.getUserSegmentIds({ persistedQueryId: '85ef33bb3337b41bf10ae5c5500436f2982bd698' });
		var e=document.createElement("img");
		e.width=1;
		e.height=1;
		e.alt="";
		e.border=0;
		var cxenseSegmentParams = '&'+encodeURIComponent('add_code')+'=';
		for (var i = 0; i < Math.min(cxSegments.length, 40); i++){
			cxenseSegmentParams += "cxsegment_" + encodeURIComponent(cxSegments[i]);
			if (i !== (Math.min(cxSegments.length,40)-1)) cxenseSegmentParams += ',';
		}
		e.src='http://ib.adnxs.com/seg?'+cxenseSegmentParams+ '&member=7037'; 
		t=document.getElementsByTagName('body')[0];
		t.parentNode.appendChild(e);
	</script>
</body>
</html>
</div>
</div>



    
    
    
    <div class="ad-v ad-300x250">

    
            <div id="bbt-ad-slot-right2" class="ad bbt-adv-container" style="display:none;">
        </div><!-- #bbt-ad-slot-right2 -->
    
</div><!-- .ad-v -->

    
    
    
    




<div class="ad-v">
  <div class="ad">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- roba_interiores -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-3050320825083603"
     data-ad-slot="4587489431"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div>


    
    <!-- /mt = 1492006783 -->
<!-- /mt = 1491996500 -->
                    </aside><!-- .gdu .u8 .u-last -->

                </div><!-- .gd -->

            </article><!-- .pg-content -->

        </div><!-- .gdu .u24 -->
    </div><!-- .gd -->
</div><!-- .pg-article -->

        </main><!-- #main.page-wrap -->

        <footer id="footer" class="footer">
    <div class="limiter">

        <div class="footer-site">
            <a href="/" title="Granada Hoy">
                <img class="logo" src="http://static1.granadahoy.com/static/BB3HTML/images/footer-site-logo.svg?hash=5f19a7f6e7b6e495e849e3ad33d6f239" alt="Granada Hoy" height="37" />
            </a>
            <a class="btn top small" href="#" title="Subir" rel = "nofollow"data-action = "goTop">


    <span class="text">Subir</span>

    <span class="fa ico ico-arrow-up">
            </span>

</a>
        </div>

        <!-- mt = 1492006799 -->

<div class="md-links md">
    <ul class="row">

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Suscripción
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="/usuarios/login.html" title="Iniciar sesión" >
                                Iniciar sesión
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/usuarios/registro.html" title="Registro" >
                                Registro
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.pdfinteractivo.es/granada" title="PDF Interactivo" target="_blank" >
                                PDF Interactivo
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.granadahoy.clubsuscriptor.es/" title="Club del suscriptor" target="_blank" >
                                Club del suscriptor
                            </a>
                        </li>
                                                </ul>
            </div>

            <div class="footer-brand">
                <a href="http://www.grupojoly.com/" target="_blank" title="Grupo Joly">
                    <img src="http://static1.granadahoy.com/static/BB3HTML/images/footer-brand-logo.png?hash=735c1916f20ccae891f6a8fb47dbf0d2" alt="Grupo Joly" width="130" height="71" />
                </a>
            </div>

        </li>

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Publicaciones
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="http://www.diariodecadiz.es/" title="Diario de Cádiz" target="_blank" >
                                Diario de Cádiz
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.diariodejerez.es/" title="Diario de Jerez" target="_blank" >
                                Diario de Jerez
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.europasur.es/" title="Europa Sur" target="_blank" >
                                Europa Sur
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.diariodesevilla.es/" title="Diario de Sevilla" target="_blank" >
                                Diario de Sevilla
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.huelvainformacion.es/" title="Huelva Información" target="_blank" >
                                Huelva Información
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.eldiadecordoba.es/" title="El Día de Córdoba" target="_blank" >
                                El Día de Córdoba
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.malagahoy.es/" title="Málaga Hoy" target="_blank" >
                                Málaga Hoy
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.granadahoy.com/" title="Granada Hoy" target="_blank" >
                                Granada Hoy
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.elalmeria.es/" title="Diario de Almería" target="_blank" >
                                Diario de Almería
                            </a>
                        </li>
                                                </ul>
            </div>
        </li>

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Canales
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="http://concuchilloytenedor.es/" title="Con Cuchillo y Tenedor" target="_blank" >
                                Con Cuchillo y Tenedor
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://wappissima.es/" title="Wappíssima" target="_blank" >
                                Wappíssima
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.vuelosbaratos.es/" title="Vuelos baratos" target="_blank" >
                                Vuelos baratos
                            </a>
                        </li>
                                                </ul>
            </div>
        </li>

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Redes sociales
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="https://www.facebook.com/granadahoy/" title="Facebook" target="_blank" >
                                Facebook
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="https://twitter.com/granadahoy?lang=es" title="Twitter" target="_blank" >
                                Twitter
                            </a>
                        </li>
                                                </ul>
            </div>
        </li>

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Website
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="/avisolegal/" title="Aviso legal" >
                                Aviso legal
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/quienes/" title="Quiénes somos" >
                                Quiénes somos
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/cookies/" title="Política de cookies" >
                                Política de cookies
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/contacto/" title="Contacto" >
                                Contacto
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/rss/" title="RSS" target="_blank" >
                                RSS
                            </a>
                        </li>
                                                </ul>
            </div>
                    </li>

    </ul>
</div><!-- .md-links -->
<!-- /mt = 1492006799 -->

        <div class="md-legal md" itemscope itemtype="http://schema.org/Organization">
	<p>
		<span itemprop="name">&copy; Joly Digital</span> | <span itemprop="address" itemscope itemtype="http://schema.org/PostalAddress">
			<span itemprop="streetAddress">Rioja, 14-16.</span>
			<span itemprop="postalCode">41001</span>
			<span itemprop="addressLocality">Sevilla</span>
		</span>
	</p>
</div><!-- .md-legal -->

    </div>
</footer><!-- .footer -->

    </div><!-- .page-wrap -->

</div><!-- #pagedoc -->

<!-- mt = 1492006654 -->
<script src="http://static1.granadahoy.com/static/BB3HTML/js/granadahoy.joly.init.min.js?hash=30dd0ebcf0c19edfb8ccc743061d1b9b" type="text/javascript"></script>
<!-- /mt = 1492006654 -->

<!-- mt = 1492006799 -->
<!-- /mt = 1492006799 -->

<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=30&entityId=3393" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=30&entityId=3393&rand=1704904441" />
</noscript>


<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=1&entityId=JOLNWS20170411_0053" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=1&entityId=JOLNWS20170411_0053&rand=825639767" />
</noscript>
</body>
</html>