<!DOCTYPE html><!--[if lt IE 7]>      <html class='no-js lt-ie9 lt-ie8 lt-ie7'> <![endif]-->
			 <!--[if IE 7]>         <html class='no-js lt-ie9 lt-ie8'> <![endif]-->
			 <!--[if IE 8]>         <html class='no-js lt-ie9'> <![endif]-->
			 <!--[if gt IE 8]><!--><html class='no-js a-grade' lang='es'> <!--<![endif]--><head>

        <meta name="lang" content="es"/>

    <link href="/2016/10/19/grandahoy.png?hash=3a0f738e761e1ea692ca181ae62b1f30f4dc1341" rel="shortcut icon" type="image/x-icon">

    <title>España se viene arriba (27-31)</title>

        <meta name="language" content="es_ES"/>

      <meta property="article:modified_time" content="2018-01-24T23:11:09+01:00"/>
  <meta property="article:published_time" content="2018-01-24T22:42:00+01:00"/>
  <meta property="article:section" content="Deportes"/>
  <meta name="author" content="Granada Hoy"/>
  <meta http-equiv="Content-Language" content="es"/>
  <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
  <meta name="description" content="Los &#039;Hispanos&#039; vencen a Alemania con una gran defensa y pelearán por las medallasFrancia, única invicta del torneo, espera en semifinales"/>
  <meta name="distribution" content="global"/>
  <meta name="generator" content="BB3 bCube"/>
  <meta name="keywords" content="Espana,viene,arriba"/>
  <meta name="locality" content="Granada, España"/>
  <meta name="news_keywords" content="Espana, viene, arriba"/>
  <meta property="og:description" content="Los &#039;Hispanos&#039; vencen a Alemania con una gran defensa y pelearán por las medallasFrancia, única invicta del torneo, espera en semifinales"/>
  <meta property="og:image" content="http://images.granadahoy.com/2018/01/24/deportes/jugadores-seleccion-espanola-Alemania-semifinales_1212189743_79938886_626x472.jpg"/>
  <meta property="og:site_name" content="Granada Hoy"/>
  <meta property="og:title" content="España se viene arriba (27-31)"/>
  <meta property="og:type" content="article"/>
  <meta property="og:url" content="http://www.granadahoy.com/deportes/Espana-viene-arriba_0_1212179528.html"/>
  <meta name="organization" content="Granada Hoy"/>
  <meta name="resource-type" content="document"/>
  <meta name="title" content="España se viene arriba (27-31) - Deportes - Noticias, última hora, vídeos y fotos de Deportes"/>
  <meta name="twitter:card" content="summary_large_image"/>
  <meta name="twitter:description" content="Los &#039;Hispanos&#039; vencen a Alemania con una gran defensa y pelearán por las medallasFrancia, única invicta del torneo, espera en semifinales"/>
  <meta name="twitter:image" content="http://images.granadahoy.com/2018/01/24/deportes/jugadores-seleccion-espanola-Alemania-semifinales_1212189743_79938886_626x472.jpg"/>
  <meta name="twitter:site" content="@diariosevilla"/>
  <meta name="twitter:title" content="España se viene arriba (27-31)"/>


            <link rel="stylesheet" href="//fonts.googleapis.com/css?family=Roboto:300,400,400i,700,700i|Roboto+Slab:300,400,700">
            <link rel="stylesheet" href="//maxcdn.bootstrapcdn.com/font-awesome/4.5.0/css/font-awesome.min.css">
    
        <!-- mt = 1516835254 -->
<link href="http://static2.granadahoy.com/static/BB3HTML/css/granadahoy.joly.min.css?hash=0f6a5cd27a494ed0d0648b56625be47e" rel="stylesheet" type="text/css" />
<!-- /mt = 1516835254 -->
    <!-- mt = 1516835301 -->
<!-- /mt = 1516835301 -->
    

    <script type="application/ld+json">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</script>
        <!-- mt = 1516835255 -->
<script type="text/javascript" src="http://static1.granadahoy.com/static/BB3HTML/js/granadahoy.joly.min.js?hash=c1606177761a9883b89c5007a810f3fc"></script>
<!-- /mt = 1516835255 -->

    <!-- mt = 1516835301 -->
<!-- /mt = 1516835301 -->
    

            <link rel="alternate" title="Deportes" href="/rss/section/7002000/" type="application/rss+xml"/>
    
            <!-- mt = 1516835301 -->
<script type='text/javascript'>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function () {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') +
                '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
    })();
</script>

<script type="text/javascript">
    googletag.cmd.push(function () {
                                                        googletag.defineOutOfPageSlot('/45462163/grh/deportes', 'bbt-ad-slot-int').addService(googletag.pubads()).setTargeting('pos', ["int"]).setCollapseEmptyDiv(true,true);
                
                                                                googletag.defineSlot('/45462163/grh/deportes',[1,1],'div-gpt-ad-skin').addService(googletag.pubads()).setTargeting('pos', ["skin"]).setCollapseEmptyDiv(true,true);
                                                                                googletag.defineSlot('/45462163/grh/deportes',[[980, 90], [980, 250], [728, 90]],'bbt-ad-slot-top1').addService(googletag.pubads()).setTargeting('pos', ["top1"]);
                                                                                googletag.defineSlot('/45462163/grh/deportes',[[120, 600], [120, 900]],'bbt-ad-slot-skyizda').addService(googletag.pubads()).setTargeting('pos', ["skyizda"]);
                                                                                googletag.defineSlot('/45462163/grh/deportes',[[120, 601], [120, 600], [120, 901], [120, 900]],'bbt-ad-slot-skydcha').addService(googletag.pubads()).setTargeting('pos', ["skydcha"]);
                                                                                googletag.defineSlot('/45462163/grh/deportes',[[300, 301], [300, 300], [300, 251], [ 300, 250], [300, 101], [300, 100], [300, 601], [300, 600]],'bbt-ad-slot-right1').addService(googletag.pubads()).setTargeting('pos', ["right1"]);
                                                                                googletag.defineSlot('/45462163/grh/deportes',[[300, 302], [300, 300], [300, 252], [ 300, 250], [300, 102], [300, 100], [300, 602], [300, 600]],'bbt-ad-slot-right2').addService(googletag.pubads()).setTargeting('pos', ["right2"]);
                                                                                googletag.defineSlot('/45462163/grh/deportes',[[300, 303], [300, 300], [300, 253], [ 300, 250], [300, 103], [300, 100], [300, 603], [300, 600]],'bbt-ad-slot-right3').addService(googletag.pubads()).setTargeting('pos', ["right3"]);
                                                                                googletag.defineSlot('/45462163/grh/deportes',[[300, 304], [300, 300], [300, 254], [ 300, 250], [300, 104], [300, 100], [300, 604], [300, 600]],'bbt-ad-slot-right4').addService(googletag.pubads()).setTargeting('pos', ["right4"]);
        
        googletag.pubads().collapseEmptyDivs();
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
</script>
<!-- /mt = 1516835301 -->

            <link rel="amphtml" href="http://m.granadahoy.com/deportes/Espana-viene-arriba_0_1212179528.amp.html"/>
            <link rel="canonical" href="http://www.diariodesevilla.es/deportes/Espana-viene-arriba_0_1212179528.html"/>
            <link rel="alternate" href="http://m.diariodesevilla.es/deportes/Espana-viene-arriba_0_1212179528.html"/>
    
    <!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
    _comscore.push({ c1: "2", c2: "14621244" });
    (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>
<noscript>
    <img src="http://b.scorecardresearch.com/p?c1=2&c2=14621244&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->
    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-57FMMR');</script>
    <!-- End Google Tag Manager -->


<!-- Cxense script begin -->
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1129401794762390561']);
cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense script end -->
</head>
<!-- t = 1516831902 -->
<body>
<!-- IE chromeframe alert -->
<!--[if lt IE 7]><p class=chromeframe>Your browser is <em>ancient!</em> <a href="http://browsehappy.com/">Upgrade to a different browser</a> to experience this site.</p><![endif]-->

<!-- mt = 1516835036 -->
    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-57FMMR" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->
<!-- /mt = 1516835036 -->


    <div id="div-gpt-ad-skin" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #div-gpt-ad-skin -->

    <div id="bbt-ad-slot-int" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-int -->

<!-- Main page -->
<div id="pagedoc">

    <div class="ad-h ad-980x90">
    <div class="ad-wrap">

        
                    <div id="bbt-ad-slot-top1" class="ad bbt-adv-container" style="display:none;">
            </div><!-- #bbt-ad-slot-top1 -->
        
    </div><!-- .ad-wrap -->
</div><!-- .ad-h -->

    <div class="md-cookie-directive md" id="md-cookie-directive" style="display:none;">
    <p>Este sitio web utiliza cookies, tanto propias como de terceros, para recopilar información estadística sobre su navegación y mostrarle publicidad relacionada con sus preferencias, generada a partir de sus pautas de navegación. Si continúa navegando, consideramos que acepta su uso. <a class="lnk" href="http://www.granadahoy.com/cookies/" title="Ver más información" rel="_blank"><em>Más información</em></a></p>

    <a class="btn " href="#" title="Aceptar" >


    <span class="text">Aceptar</span>


</a>

</div>

    <div id="toolbar" class="toolbar">
    <div class="limiter">

        <!-- mt = 1516835255 -->
<p class="timezone">
    <time class="datetime" datetime="2018/01/25">jueves, 25 de enero, 2018</time>
</p><!-- /mt = 1516835255 -->

        <div class="box">
            <a class="lnk " href="http://www.pdfinteractivo.es/granada" title="Suscríbete" rel="blank" >Suscríbete</a>
            <a class="lnk " href="http://www.granadahoy.com/promociones/" title="Promociones" >Promociones</a>
        </div>

        <div class="box">

            <div class="md-login md">
    <ul class="not-logged">
        <li>
            <a class="lnk lnk marked" href="http://www.granadahoy.com/usuarios/registro.html" title="Regístrate" >Regístrate</a>
        </li>
        <li>
            <a id="onsite-bar-login" class="lnk btn-login" href="http://www.granadahoy.com/usuarios/login.html" title="Iniciar sesión" rel = nofollow>Iniciar sesión</a>
        </li>
    </ul>

    <span class="logged">
                    Hola,
        <a id="onsite-bar-nick" class="lnk" href="/usuarios/perfil.html" title="USER_NAME" >USER_NAME</a>

        <a id="onsite-bar-logout" class="btn" href="http://www.granadahoy.com/usuarios/logout.json" title="SALIR" ><span class="text">SALIR</span></n></a>

    </span>
</div><!-- .md-login -->
            <a class="btn search" href="#search-engine"  title = "Buscar"rel = "nofollow"data-action = "searchEngine">

    <span class="fa ico ico-search">
                    <span class="inner-text">Buscar</span>
            </span>



</a>

            <div class="md-search-engine md" id="search-engine" data-toggle="collapse">

    <a class="btn search-engine-overlay-close" href="#!"  title = "Cerrar"aria-hidden = "true">

    <span class="fa ico ico-close-circle">
                    <span class="inner-text">Cerrar</span>
            </span>



</a>

    <div class="limiter">
        <form action="/buscador/">
            <div class="fieldset">
                
<span class="form-text ">

  <!-- Optional icon -->
            <span class="fa ico ico-close"></span>
    
    <input
            type="text"
                            name="text"
            
            
                            placeholder="Buscar en web"
            
            
            
            
            
            class=""

            
    >

    <!-- Optional btn -->
            <a class="btn " href="#"  >



    <span class="fa ico ico-search">
            </span>

</a>
    

</span>
            </div>
        </form>
    </div>
</div>

        </div>

    </div>
</div><!-- .toolbar -->

<header id="header" class="section-header">
    <div class="limiter">

        <!-- mt = 1516835287 -->
<div id="masthead" class="section-masthead">

    <h1 class="sitehead">
        <a href="/" title="Granada Hoy" rel="home">
            <img class="logo" src="http://static2.granadahoy.com/static/BB3HTML/images/header-site-logo.svg?hash=bd0cdf6bc970ce49cba0966aba7ae860" alt="Granada Hoy" height="45"/>
        </a>
    </h1>

    <div class="box">
                            <h2 class="section-title">
                <a class="lnk" href="/deportes/">
                    Deportes
                </a>
            </h2>
            </div><!-- .box -->

    <div class="home-header-box"></div>
</div><!-- #masthead --><!-- /mt = 1516835287 -->

        <div class="box" aria-hidden="true">
            <a class="btn search" href="#search-engine"  title = "Buscar"rel = "nofollow"data-action = "searchEngine">

    <span class="fa ico ico-search">
                    <span class="inner-text">Buscar</span>
            </span>



</a>
        </div>

        <nav class="nav" id="nav">
            <ul class="nav-join">
                <!-- mt = 1516835255 -->
<li class="nav-item droptab dropnav-sections right">

    <a class="btn droptab-link droptab-all" href="#layerNavAll" title="Ver todas las secciones" rel="nofollow">
        <span class="fa ico ico-panel"></span>
        <span class="text">Todas las secciones</span>
    </a>

    <div id="layerNavAll" class="droplayer">
        <div class="inner">
            <div class="inner-nav">

                <div class="nav-section-layer limiter">

                    <div class="inner-nav-header">
                        <div class="inner-nav-row">
                            <p class="nav-title">Menú</p>
                            <div class="box">
                                                                <p></p>
                                <div class="md-lite-share">
    <p>
                    <a class="btn facebook small" href="https://www.facebook.com/granadahoy/"  target = "_blank">



    <span class="fa ico ico-facebook-circle">
                    <span class="inner-text">Facebook</span>
            </span>

</a>
        
                    <a class="btn twitter small" href="https://twitter.com/granadahoy"  target = "_blank">



    <span class="fa ico ico-twitter-circle">
                    <span class="inner-text">Twitter</span>
            </span>

</a>
        
            </p>
</div><!-- .md-lite-share -->
                            </div>
                        </div>
                    </div>

                    <div class="inner-nav-body">

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/granada/" title="Granada">
                                    Granada
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/granada/" title="Granada">
                                                            Granada
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/provincia/" title="Provincia">
                                                            Provincia
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/vivir/" title="Vivir">
                                                            Vivir
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/comete_granada/" title="Cómete Granada">
                                                            Cómete Granada
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/igualdad/" title="Mujeres Hoy">
                                                            Mujeres Hoy
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/ser_solidarios/" title="Ser solidarios">
                                                            Ser solidarios
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/una_gran_montana/" title="Una gran montaña">
                                                            Una gran montaña
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/tierra_de_aventuras/" title="Tierra de aventuras">
                                                            Tierra de aventuras
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/corpus/" title="Corpus">
                                                            Corpus
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/semanasanta/" title="Cofradías">
                                                            Cofradías
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/festival_internacional_de_musica_y_danza/" title="Festival de Música y Danza">
                                                            Festival de Música y Danza
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                                                                                    <a class="lnk" href="#" title="Panorama">
                                    Panorama
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/andalucia/" title="Andalucía">
                                                            Andalucía
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/espana/" title="España">
                                                            España
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/mundo/" title="Mundo">
                                                            Mundo
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/economia/" title="Economía">
                                                            Economía
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/entrevistas/" title="Entrevistas">
                                                            Entrevistas
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/agr_andalucia/" title="AGR">
                                                            AGR
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/deportes/" title="Deportes">
                                    Deportes
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/deportes/" title="Deportes">
                                                            Deportes
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/granadacf/" title="Granada CF">
                                                            Granada CF
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/motociclismo/" title="Motociclismo">
                                                            Motociclismo
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/formula1/" title="Fórmula 1">
                                                            Fórmula 1
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/ocio/" title="Actual">
                                    Actual
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/ocio/" title="Actual">
                                                            Actual
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/cine/" title="Cine">
                                                            Cine
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/delibros/" title="De libros">
                                                            De libros
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/mapademusicas/" title="Mapa de músicas">
                                                            Mapa de músicas
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/comics/" title="Cómics">
                                                            Cómics
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/gente/" title="Pasarela">
                                                            Pasarela
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/flamenco/" title="Flamenco">
                                                            Flamenco
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/television/" title="TV - Comunicación">
                                                            TV - Comunicación
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/motor/" title="Motor">
                                                            Motor
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="http://wappissima.es/" title="Wappíssima" target="_blank">
                                                            Wappíssima
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="http://www.concuchilloytenedor.es/" title="Con Cuchillo y Tenedor" target="_blank">
                                                            Con Cuchillo y Tenedor
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/sociedad/" title="Sociedad">
                                    Sociedad
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/sociedad/" title="Sociedad">
                                                            Sociedad
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/salud/" title="Salud">
                                                            Salud
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="http://saberuniversidad.es/" title="Saber Universidad" target="_blank">
                                                            Saber Universidad
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/toros/" title="Toros">
                                    Toros
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/toros/" title="Toros">
                                                            Toros
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/tecnologia/" title="Tecnología">
                                    Tecnología
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/tecnologia/" title="Tecnología">
                                                            Tecnología
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/suplementotecnologico/" title="Suplemento Tecnológico">
                                                            Suplemento Tecnológico
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/videojuegos/" title="Videojuegos">
                                                            Videojuegos
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/opinion/" title="Opinión">
                                    Opinión
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/" title="Opinión">
                                                            Opinión
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/editorial/" title="Editorial">
                                                            Editorial
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/articulos/" title="Artículos">
                                                            Artículos
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/tribuna/" title="Tribuna">
                                                            Tribuna
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/analisis/" title="Análisis">
                                                            Análisis
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="http://blogs.granadahoy.com/" title="Blogs" target="_blank">
                                                            Blogs
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/promociones/" title="Promociones">
                                    Promociones
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/promociones/" title="Promociones">
                                                            Promociones
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="http://www.pdfinteractivo.es/granada" title="Edición PDF" target="_blank">
                                    Edición PDF
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                                                            <div class="md-pdf-link md">

    <div class="image">
        <img src="http://static2.granadahoy.com/static/BB3HTML/images/devices.png?hash=7626712fc5a45e45982059abe2351069" alt="Multiple devices">
    </div>

    <div class="claim">
        <p><b>Consulta en PDF</b> <i>toda la información</i> en tu dispositivo favorito</p>
    </div>

    <a class="btn primary small" href="http://www.pdfinteractivo.es/granada" title="Suscríbete" target = "_blank">


    <span class="text">Suscríbete</span>


</a>

</div><!-- .md-pdf-link -->
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                                            </div>

                </div>

            </div>
        </div>
    </div>

</li>
<!-- /mt = 1516835255 -->
                <!-- mt = 1516835255 -->

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/granada/" title="Granada">
            Granada
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/granada/" title="Granada">
                                    Granada
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/igualdad/" title="Mujeres Hoy">
                                    Mujeres Hoy
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/ser_solidarios/" title="Ser solidarios">
                                    Ser solidarios
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/una_gran_montana/" title="Una gran montaña">
                                    Una gran montaña
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1516835037 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.granadahoy.com/2018/01/24/granada/Francisco-Cuenca-Generalitat-Ximo-Puig_1212188979_79902694_230x130.jpg">El alcalde, Francisco Cuenca, durante la reunión con el presidente de la Generalitat, Ximo Puig.</a>

                        <a href="/granada/Granada-Valencia-entrar-verdad-Corredor_0_1212179019.html" title="El alcalde, Francisco Cuenca, durante la reunión con el presidente de la Generalitat, Ximo Puig." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.granadahoy.com/2018/01/24/granada/Francisco-Cuenca-Generalitat-Ximo-Puig_1212188979_79902694_230x130.jpg" width="230" height="130" alt="El alcalde, Francisco Cuenca, durante la reunión con el presidente de la Generalitat, Ximo Puig.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.granadahoy.com/granada/Granada-Valencia-entrar-verdad-Corredor_0_1212179019.html" title="Granada se alía con Valencia para entrar &#039;de verdad&#039; en el Corredor" >Granada se alía con Valencia para entrar &#039;de verdad&#039; en el Corredor</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.granadahoy.com/2018/01/24/granada/legado-llegara-Centro-Lorca-proximo_1212188983_79902866_230x130.jpg">El legado llegará al Centro Lorca el próximo mes de junio.</a>

                        <a href="/granada/declaracion-BIC-entorpecera-llegada-Lorca_0_1212179028.html" title="El legado llegará al Centro Lorca el próximo mes de junio." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.granadahoy.com/2018/01/24/granada/legado-llegara-Centro-Lorca-proximo_1212188983_79902866_230x130.jpg" width="230" height="130" alt="El legado llegará al Centro Lorca el próximo mes de junio.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.granadahoy.com/granada/declaracion-BIC-entorpecera-llegada-Lorca_0_1212179028.html" title="La declaración BIC no entorpecerá la llegada del legado de Lorca" >La declaración BIC no entorpecerá la llegada del legado de Lorca</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.granadahoy.com/granada/Rafael-Lopez-consejero-Analistas-Economicos_0_1212179052.html" title="Rafael López, nuevo consejero delegado de Analistas Económicos" >Rafael López, nuevo consejero delegado de Analistas Económicos</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.granadahoy.com/granada/Fundacion-asegura-fondos-embargados-trabajadoras_0_1212179029.html" title="La Fundación asegura que los fondos &quot;no están embargados&quot; por la deuda con las trabajadoras" >La Fundación asegura que los fondos &quot;no están embargados&quot; por la deuda con las trabajadoras</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.granadahoy.com/granada/administracion-Emucesa-contratos-fantasma-justicia_0_1212179006.html" title="El consejo de administración de Emucesa decide hoy si lleva los contratos fantasma ante la justicia" >El consejo de administración de Emucesa decide hoy si lleva los contratos fantasma ante la justicia</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.granadahoy.com/granada/PP-mujeres-rebelion-civica-igualdad_0_1212179014.html" title="El PP llama a las mujeres a una &quot;rebelión cívica&quot; por la igualdad" >El PP llama a las mujeres a una &quot;rebelión cívica&quot; por la igualdad</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1516835037 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/provincia/" title="Provincia">
            Provincia
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/provincia/" title="Provincia">
                                    Provincia
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/tierra_de_aventuras/" title="Tierra de aventuras">
                                    Tierra de aventuras
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1516835037 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.granadahoy.com/2018/01/24/provincia/Juan-Marin-representantes-Cs-Almunecar_1212189009_79904105_230x130.jpg">Juan Marín junto a representantes de Cs de Almuñécar.</a>

                        <a href="/provincia/Cs-fulmina-directiva-Almunecar-control_0_1212179068.html" title="Juan Marín junto a representantes de Cs de Almuñécar." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.granadahoy.com/2018/01/24/provincia/Juan-Marin-representantes-Cs-Almunecar_1212189009_79904105_230x130.jpg" width="230" height="130" alt="Juan Marín junto a representantes de Cs de Almuñécar.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.granadahoy.com/provincia/Cs-fulmina-directiva-Almunecar-control_0_1212179068.html" title="Cs &#039;fulmina&#039; a la directiva  de Almuñécar en plena lucha por el control del partido" >Cs &#039;fulmina&#039; a la directiva  de Almuñécar en plena lucha por el control del partido</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.granadahoy.com/2018/01/23/provincia/Sanz-Granada-Francisco-Fuentes-Base_1211889135_79869543_230x130.jpg">Sanz y el subdelegado en Granada, Francisco Fuentes, durante la visita a la Base.</a>

                        <a href="/provincia/Luz-ludico-deportivo-perimetro-Base-Aerea_0_1211879266.html" title="Sanz y el subdelegado en Granada, Francisco Fuentes, durante la visita a la Base." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.granadahoy.com/2018/01/23/provincia/Sanz-Granada-Francisco-Fuentes-Base_1211889135_79869543_230x130.jpg" width="230" height="130" alt="Sanz y el subdelegado en Granada, Francisco Fuentes, durante la visita a la Base.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.granadahoy.com/provincia/Luz-ludico-deportivo-perimetro-Base-Aerea_0_1211879266.html" title="Luz verde para crear un circuito lúdico-deportivo en el perímetro de la Base Aérea" >Luz verde para crear un circuito lúdico-deportivo en el perímetro de la Base Aérea</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.granadahoy.com/provincia/Cita-europea-proteger-impulsar-sostenible_0_1212179067.html" title="Cita europea para proteger e impulsar  el turismo sostenible" >Cita europea para proteger e impulsar  el turismo sostenible</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.granadahoy.com/provincia/Estafa-euros-licencias-falsas-montes_0_1212179070.html" title="Estafa 23.000 euros con  la venta de licencias falsas para cazar cabra montés" >Estafa 23.000 euros con  la venta de licencias falsas para cazar cabra montés</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.granadahoy.com/provincia/Motril-mercado-deportivo-Boot-Dusseldorf_0_1212179071.html" title="Motril se sube a bordo del mercado náutico  deportivo en el &#039;Boot Düsseldorf&#039;" >Motril se sube a bordo del mercado náutico  deportivo en el &#039;Boot Düsseldorf&#039;</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.granadahoy.com/provincia/exalcalde-Armilla-publicar-expediente-sancionador_0_1211879259.html" title="El exalcalde de Armilla, ante el juez por publicar un expediente sancionador" >El exalcalde de Armilla, ante el juez por publicar un expediente sancionador</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1516835037 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/vivir/" title="Vivir">
            Vivir
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/vivir/" title="Vivir">
                                    Vivir
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/comete_granada/" title="Cómete Granada">
                                    Cómete Granada
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1516835037 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.granadahoy.com/2018/01/24/vivir/periodista-trabajado-principales-televisiones-carrera_1212189014_79904280_230x130.jpg">El periodista ha trabajado para las principales radios y televisiones a lo largo de su carrera.</a>

                        <a href="/vivir/Driehaus-Baza-arquitectos-Espana-Italia_0_1212179073.html" title="El periodista ha trabajado para las principales radios y televisiones a lo largo de su carrera." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.granadahoy.com/2018/01/24/vivir/periodista-trabajado-principales-televisiones-carrera_1212189014_79904280_230x130.jpg" width="230" height="130" alt="El periodista ha trabajado para las principales radios y televisiones a lo largo de su carrera.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.granadahoy.com/vivir/Driehaus-Baza-arquitectos-Espana-Italia_0_1212179073.html" title="El concurso H. Driehaus convoca en Baza a arquitectos de España e Italia" >El concurso H. Driehaus convoca en Baza a arquitectos de España e Italia</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.granadahoy.com/2018/01/24/vivir/Alumnas-espectaculo-presentacion-Festival-Granada_1212189016_79904399_230x130.jpg">Alumnas del centro ofrecieron un espectáculo en la presentación de una de las ediciones del Festival de Granada.</a>

                        <a href="/vivir/excelencia-Bdanza-Ben-Reina-Sofia_0_1212179075.html" title="Alumnas del centro ofrecieron un espectáculo en la presentación de una de las ediciones del Festival de Granada." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.granadahoy.com/2018/01/24/vivir/Alumnas-espectaculo-presentacion-Festival-Granada_1212189016_79904399_230x130.jpg" width="230" height="130" alt="Alumnas del centro ofrecieron un espectáculo en la presentación de una de las ediciones del Festival de Granada.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.granadahoy.com/vivir/excelencia-Bdanza-Ben-Reina-Sofia_0_1212179075.html" title="La excelencia de aprender danza en el Reina Sofía" >La excelencia de aprender danza en el Reina Sofía</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.granadahoy.com/vivir/Piqueras-nuevo-amigo-BGuadixB_0_1212179079.html" title="Piqueras, el &#039;nuevo amigo&#039; de Guadix" >Piqueras, el &#039;nuevo amigo&#039; de Guadix</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.granadahoy.com/vivir/Indiana-Jones-gancho-turistas-Guadix_0_1211879274.html" title="Indiana Jones, el gancho para llevar turistas a Guadix" >Indiana Jones, el gancho para llevar turistas a Guadix</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.granadahoy.com/vivir/premio-creatividad-literaria-plasmada-Bcarta_0_1211879280.html" title="Un premio a la creatividad literaria plasmada en una carta de amor" >Un premio a la creatividad literaria plasmada en una carta de amor</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.granadahoy.com/vivir/Salvavidas-dejan-huella-nieve_0_1211879303.html" title="&#039;Salvavidas&#039; que dejan huella en la nieve" >&#039;Salvavidas&#039; que dejan huella en la nieve</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1516835037 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/andalucia/" title="Andalucía">
            Andalucía
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/andalucia/" title="Andalucía">
                                    Andalucía
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1516835037 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.granadahoy.com/2018/01/24/andalucia/Ciudadanos-Juan-Marin-interviene-Parlamento_1212189725_79937963_230x130.jpg">El líder de Ciudadanos, Juan Marín, interviene en un pleno del Parlamento celebrado el pasado mes de diciembre.</a>

                        <a href="/andalucia/Marin-preparado-Junta-cualquier-escenario_0_1212179515.html" title="El líder de Ciudadanos, Juan Marín, interviene en un pleno del Parlamento celebrado el pasado mes de diciembre." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.granadahoy.com/2018/01/24/andalucia/Ciudadanos-Juan-Marin-interviene-Parlamento_1212189725_79937963_230x130.jpg" width="230" height="130" alt="El líder de Ciudadanos, Juan Marín, interviene en un pleno del Parlamento celebrado el pasado mes de diciembre.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.granadahoy.com/andalucia/Marin-preparado-Junta-cualquier-escenario_0_1212179515.html" title="Marín se ve preparado para presidir la Junta &quot;en cualquier escenario&quot;" >Marín se ve preparado para presidir la Junta &quot;en cualquier escenario&quot;</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.granadahoy.com/2018/01/24/malaga/consejera-Salud-comparecencia_1212189435_79924427_230x130.jpg">La consejera de Salud antes de su comparecencia.</a>

                        <a href="/andalucia/Asocian-ultimas-muertes-Urgencias-Junta_0_1212179485.html" title="La consejera de Salud antes de su comparecencia." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.granadahoy.com/2018/01/24/malaga/consejera-Salud-comparecencia_1212189435_79924427_230x130.jpg" width="230" height="130" alt="La consejera de Salud antes de su comparecencia.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.granadahoy.com/andalucia/Asocian-ultimas-muertes-Urgencias-Junta_0_1212179485.html" title="La oposición asocia las últimas muertes en Urgencias a falta de medios y la Junta niega" >La oposición asocia las últimas muertes en Urgencias a falta de medios y la Junta niega</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.granadahoy.com/andalucia/consejera-abordara-problemas-sanitarios-Pleno_0_1212179514.html" title="La consejera abordará los problemas sanitarios en el primer Pleno del año" >La consejera abordará los problemas sanitarios en el primer Pleno del año</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.granadahoy.com/television/Dimite-Canal-Sur-Television-Radio_0_1212179470.html" title="Dimite por razones de salud la directora de Canal Sur Televisión y Radio" >Dimite por razones de salud la directora de Canal Sur Televisión y Radio</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.granadahoy.com/andalucia/Salud-reforzara-vigilancia-pacientes-urgencias_0_1212179437.html" title="Salud reforzará la vigilancia de los pacientes &quot;frágiles&quot; en las Urgencias" >Salud reforzará la vigilancia de los pacientes &quot;frágiles&quot; en las Urgencias</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.granadahoy.com/andalucia/Susana-Diaz-ERE-PSOE-Moreno_0_1212179234.html" title="Susana Díaz no declarará en el juicio a los ex presidentes Chaves y Griñán" >Susana Díaz no declarará en el juicio a los ex presidentes Chaves y Griñán</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1516835037 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/espana/" title="Panorama">
            Panorama
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="http://www.granadahoy.com/espana/" title="España">
                                    España
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/mundo/" title="Mundo">
                                    Mundo
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/economia/" title="Economía">
                                    Economía
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1516835037 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.granadahoy.com/2018/01/24/espana/Montoro-participar-comision-parlamentaria_1212189437_79924519_230x130.jpg">Montoro antes de participar en la comisión parlamentaria.</a>

                        <a href="/espana/Montoro-principios-limite-aprobar-Presupuestos_0_1212179486.html" title="Montoro antes de participar en la comisión parlamentaria." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.granadahoy.com/2018/01/24/espana/Montoro-participar-comision-parlamentaria_1212189437_79924519_230x130.jpg" width="230" height="130" alt="Montoro antes de participar en la comisión parlamentaria.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.granadahoy.com/espana/Montoro-principios-limite-aprobar-Presupuestos_0_1212179486.html" title="Montoro fija principios de abril como límite para aprobar los Presupuestos" >Montoro fija principios de abril como límite para aprobar los Presupuestos</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                                                
                    <h1 class="headline">
                        <a class="lnk " href="http://www.granadahoy.com/espana/Camps-PP-valenciano-financiara-ilegal_0_1212179477.html" title="Camps niega que el PP valenciano se financiara de forma ilegal" >Camps niega que el PP valenciano se financiara de forma ilegal</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.granadahoy.com/espana/Rajoy-nuevos-Presupuestos-plan_0_1212179282.html" title="Rajoy pretende &quot;repetir como candidato&quot; del PP en las generales" >Rajoy pretende &quot;repetir como candidato&quot; del PP en las generales</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.granadahoy.com/espana/Costa-Camps-financiar-PP-valenciano_0_1212179421.html" title="Costa corrobora que Camps controlaba la caja B del PP valenciano" >Costa corrobora que Camps controlaba la caja B del PP valenciano</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.granadahoy.com/espana/Llarena-Guardia-CTTI-Omnium-ANC_0_1212179323.html" title="La Guardia Civil entra en ANC y Òmnium en busca de correos con el &#039;Govern&#039;" >La Guardia Civil entra en ANC y Òmnium en busca de correos con el &#039;Govern&#039;</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.granadahoy.com/espana/Rajoy-posible-cumpla-Puigdemont-investido_0_1212179280.html" title="Puigdemont juega al despiste" >Puigdemont juega al despiste</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1516835037 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/deportes/" title="Deportes">
            Deportes
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/deportes/" title="Deportes">
                                    Deportes
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1516835037 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.granadahoy.com/2018/01/24/deportes/jugadores-Leganes-celebran-segundo-gol_1212189744_79939073_230x130.jpg">Los jugadores del Leganés celebran el segundo gol.</a>

                        <a href="/deportes/Batacazo-Real-Madrid_0_1212179529.html" title="Los jugadores del Leganés celebran el segundo gol." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.granadahoy.com/2018/01/24/deportes/jugadores-Leganes-celebran-segundo-gol_1212189744_79939073_230x130.jpg" width="230" height="130" alt="Los jugadores del Leganés celebran el segundo gol.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.granadahoy.com/deportes/Batacazo-Real-Madrid_0_1212179529.html" title="Batacazo del Real Madrid (1-2)" >Batacazo del Real Madrid (1-2)</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.granadahoy.com/2018/01/24/deportes/jugadores-seleccion-espanola-Alemania-semifinales_1212189743_79938917_230x130.jpg">Los jugadores de la selección española celebran el triunfo ante Alemania y el pase a las semifinales del torneo.</a>

                        <a href="/deportes/Espana-viene-arriba_0_1212179528.html" title="Los jugadores de la selección española celebran el triunfo ante Alemania y el pase a las semifinales del torneo." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.granadahoy.com/2018/01/24/deportes/jugadores-seleccion-espanola-Alemania-semifinales_1212189743_79938917_230x130.jpg" width="230" height="130" alt="Los jugadores de la selección española celebran el triunfo ante Alemania y el pase a las semifinales del torneo.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.granadahoy.com/deportes/Espana-viene-arriba_0_1212179528.html" title="España se viene arriba (27-31)" >España se viene arriba (27-31)</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.granadahoy.com/deportes/Valencia-mete-semifinales-penaltis_0_1212179525.html" title="El Valencia se mete en las semifinales en los penaltis (2-1)" >El Valencia se mete en las semifinales en los penaltis (2-1)</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.granadahoy.com/deportes/lesiones-debate-abierto_0_1212179508.html" title="¿Más lesiones?, debate abierto" >¿Más lesiones?, debate abierto</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.granadahoy.com/deportes/Espana-jugara-Inglaterra-Croacia_0_1212179440.html" title="España jugará con Inglaterra y Croacia" >España jugará con Inglaterra y Croacia</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.granadahoy.com/deportes/Nadal-semanas-baja_0_1212179322.html" title="Nadal estará tres semanas de baja" >Nadal estará tres semanas de baja</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1516835037 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/granadacf/" title="Granada CF">
            Granada CF
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/granadacf/" title="Granada CF">
                                    Granada CF
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1516835037 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.granadahoy.com/2018/01/24/granadacf/Sergio-Pena-Dioni-Gonzalez-entrenamiento_1212188955_79901590_230x130.jpg">Sergio Peña dialoga con el fisio del equipo Dioni González en los instantes previos al comienzo del entrenamiento de ayer.</a>

                        <a href="/granadacf/Pena-ascenso-Mundial_0_1212178989.html" title="Sergio Peña dialoga con el fisio del equipo Dioni González en los instantes previos al comienzo del entrenamiento de ayer." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.granadahoy.com/2018/01/24/granadacf/Sergio-Pena-Dioni-Gonzalez-entrenamiento_1212188955_79901590_230x130.jpg" width="230" height="130" alt="Sergio Peña dialoga con el fisio del equipo Dioni González en los instantes previos al comienzo del entrenamiento de ayer.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.granadahoy.com/granadacf/Pena-ascenso-Mundial_0_1212178989.html" title="Peña: ascenso y Mundial" >Peña: ascenso y Mundial</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.granadahoy.com/2018/01/23/granadacf/Charlie-Dean-entreno_1211889013_79863948_230x130.jpg">Charlie Dean en un entreno.</a>

                        <a href="/granadacf/Hjulsager-espera-Charlie-suena-Murcia_0_1211879040.html" title="Charlie Dean en un entreno." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.granadahoy.com/2018/01/23/granadacf/Charlie-Dean-entreno_1211889013_79863948_230x130.jpg" width="230" height="130" alt="Charlie Dean en un entreno.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.granadahoy.com/granadacf/Hjulsager-espera-Charlie-suena-Murcia_0_1211879040.html" title="Hjulsager, a la espera; Charlie suena en Murcia" >Hjulsager, a la espera; Charlie suena en Murcia</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.granadahoy.com/granadacf/Machis-Todavia-podria-muchisimo-mejor_0_1212178980.html" title="Machis: &quot;Todavía podría estar muchísimo mejor&quot;" >Machis: &quot;Todavía podría estar muchísimo mejor&quot;</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.granadahoy.com/granadacf/fin-encima-BmediosB_0_1211879050.html" title="¿El fin  por encima de los medios?" >¿El fin  por encima de los medios?</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.granadahoy.com/granadacf/Vuelta-zona-promocion_0_1211579298.html" title="Vuelta a la zona de promoción" >Vuelta a la zona de promoción</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.granadahoy.com/granadacf/Numeros-ascenso-local_0_1211279091.html" title="Números de ascenso como local" >Números de ascenso como local</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1516835037 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/ocio/" title="Actual">
            Actual
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/cine/" title="Cine">
                                    Cine
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/mapademusicas/" title="Mapa de músicas">
                                    Mapa de músicas
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/delibros/" title="De libros">
                                    De libros
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/comics/" title="Cómics">
                                    Cómics
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1516835037 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                                                
                    <h1 class="headline">
                        <a class="lnk " href="http://www.granadahoy.com/ocio/Festival-Internacional-Musica-Danza-Granada_0_1212179454.html" title="El Festival Internacional de Música y Danza de Granada impregna su imagen de tradición" >El Festival Internacional de Música y Danza de Granada impregna su imagen de tradición</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.granadahoy.com/2018/01/24/ocio/austriaco-voces-blancas-fotografia-archivo_1212188851_79896828_230x130.jpg">El coro austriaco de voces blancas, en una fotografía de archivo.</a>

                        <a href="/ocio/Cantores-Festival-Musica-Camara-Granada_0_1212178837.html" title="El coro austriaco de voces blancas, en una fotografía de archivo." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.granadahoy.com/2018/01/24/ocio/austriaco-voces-blancas-fotografia-archivo_1212188851_79896828_230x130.jpg" width="230" height="130" alt="El coro austriaco de voces blancas, en una fotografía de archivo.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.granadahoy.com/ocio/Cantores-Festival-Musica-Camara-Granada_0_1212178837.html" title="Los Cantores de Viena estrenarán el Festival de Música de Cámara de Granada" >Los Cantores de Viena estrenarán el Festival de Música de Cámara de Granada</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.granadahoy.com/ocio/Fallecea-anos-compositor-Jesus-Gluck_0_1212179417.html" title="Fallece a los 76 años el compositor Jesús Gluck" >Fallece a los 76 años el compositor Jesús Gluck</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.granadahoy.com/ocio/futuro-orquestas-OCG-Parlamento-andaluz_0_1212178829.html" title="La futuro de las orquestas y la crisis de la OCG, a debate en el Parlamento andaluz" >La futuro de las orquestas y la crisis de la OCG, a debate en el Parlamento andaluz</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.granadahoy.com/ocio/Chus-Gutierrez-Asociacion-Escritores-Cine_0_1212178805.html" title="La directora Chus Gutiérrez gana el premio de honor de la Asociación de Escritores de Cine" >La directora Chus Gutiérrez gana el premio de honor de la Asociación de Escritores de Cine</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.granadahoy.com/ocio/acabo-Parranda-viva-span-styletext-transformuppercaseantipoesiaspan_0_1212178901.html" title="Se acabó la Parranda: viva la antipoesía" >Se acabó la Parranda: viva la antipoesía</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1516835037 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/opinion/" title="Opinión">
            Opinión
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/opinion/editorial/" title="Editorial">
                                    Editorial
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/opinion/articulos/" title="Artículos">
                                    Artículos
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/opinion/tribuna/" title="Tribuna">
                                    Tribuna
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/opinion/analisis/" title="Análisis">
                                    Análisis
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1516835255 -->
<section class="md-header-opinion">

    <div class="row row-x3">

                    <div class="col">
                <article class="item">
                        
            <div class="mg opinion-author-image">
  
  
    <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

      <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://www.granadahoy.com/enrique-garcia-maiquez/">Enrique Gª-Máiquez</a>

      <a href="http://www.granadahoy.com/enrique-garcia-maiquez/" class="lnk ">
        <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://www.diariodesevilla.es/2016/10/12/Enrique_Garcia_Marquez.jpg?hash=598fc821a083005e941ce1a4af928de60d4e670f" width="151" height="151" alt="Enrique Gª-Máiquez">
      </a>
    </span><!-- .obj-image -->

  
  </div>
    
    <address class="byline">
        <em><a class="lnk" href="/enrique-garcia-maiquez/">Enrique Gª-Máiquez</a></em>
    </address>

    <h1 class="section-title">
        <a class="lnk" href="/enrique-garcia-maiquez/">Su propio afán</a>
    </h1>

                    <h2 class="headline " >
            <a class="lnk " href="http://www.granadahoy.com/opinion/articulos/Carcajadas-lagrimas_0_1212179059.html" title="Carcajadas  y lágrimas" >Carcajadas  y lágrimas</a>
    </h2>
                </article>
            </div>
                    <div class="col">
                <article class="item">
                        
            <div class="mg opinion-author-image">
  
  
    <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

      <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://www.granadahoy.com/manuel_gregorio_gonzalez/">Manuel Gregorio González</a>

      <a href="http://www.granadahoy.com/manuel_gregorio_gonzalez/" class="lnk ">
        <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://www.diariodesevilla.es/2016/10/12/Manuel_Gregorio_Gonzalez.jpg?hash=8f3bc27ae924069d6760e5d3109c6eddc74e303e" width="151" height="151" alt="Manuel Gregorio González">
      </a>
    </span><!-- .obj-image -->

  
  </div>
    
    <address class="byline">
        <em><a class="lnk" href="/manuel_gregorio_gonzalez/">Manuel Gregorio González</a></em>
    </address>

    <h1 class="section-title">
        <a class="lnk" href="/manuel_gregorio_gonzalez/">Confabulario</a>
    </h1>

                    <h2 class="headline " >
            <a class="lnk " href="http://www.granadahoy.com/opinion/articulos/Catalan-Errante_0_1212179060.html" title="El Catalán Errante" >El Catalán Errante</a>
    </h2>
                </article>
            </div>
        
                    <div class="col">
                <article class="item">

                                            <div class="mg opinion-author-image">
    
    <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

        <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.granadahoy.com/2018/01/24/opinion/tribuna/servicio-militar_1212189005_79903900_151x151.jpg">El servicio militar</a>

                <a href="/opinion/tribuna/servicio-militar_0_1212179063.html" title="El servicio militar" class="lnk">
            
            <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.granadahoy.com/2018/01/24/opinion/tribuna/servicio-militar_1212189005_79903900_151x151.jpg" width="151" height="151" alt="El servicio militar" >
                                        
                    </a>
        
    </span><!-- .obj-image -->

    </div>
                    
                    <address class="byline"><em>Óscar  eimil</em></address>
                    <h1 class="section-title">La tribuna</h1>
                    <h2 class="headline " >
            <a class="lnk " href="http://www.granadahoy.com/opinion/tribuna/servicio-militar_0_1212179063.html" title="El servicio militar" >El servicio militar</a>
    </h2>
                </article>
            </div>
        
    </div>

    <div class="list">
                    <article>
                <h1 class="section-title">
                    <a class="lnk" href="/joaquin_a-_abras_santiago/">Joaquín A. Abras Santiago</a>
    </h1><!-- .kicker -->

                <h2 class="headline">
                    <a class="lnk " href="http://www.granadahoy.com/opinion/articulos/novelon-Centro-Lorca_0_1212179061.html" title="El novelón del Centro Lorca" >El novelón del Centro Lorca</a>
                </h2>
            </article>
                    <article>
                <h1 class="section-title">
                    <a class="lnk" href="/antonio_cambril/">Antonio Cambril</a>
    </h1><!-- .kicker -->

                <h2 class="headline">
                    <a class="lnk " href="http://www.granadahoy.com/opinion/articulos/Lobos-ovejas-pensionistas_0_1212179064.html" title="Lobos, ovejas, pensionistas" >Lobos, ovejas, pensionistas</a>
                </h2>
            </article>
                    <article>
                <h1 class="section-title">
                    <a class="lnk" href="/eduardo_jorda/">Eduardo Jordá</a>
    </h1><!-- .kicker -->

                <h2 class="headline">
                    <a class="lnk " href="http://www.granadahoy.com/opinion/articulos/Besar-bandera_0_1212179058.html" title="Besar la bandera" >Besar la bandera</a>
                </h2>
            </article>
                    <article>
                <h1 class="section-title">
                    <a class="lnk" href="/magdalena_trillo/">Magdalena Trillo</a>
    </h1><!-- .kicker -->

                <h2 class="headline">
                    <a class="lnk " href="http://www.granadahoy.com/opinion/articulos/Efecto-Primark_0_1211879235.html" title="Efecto Primark" >Efecto Primark</a>
                </h2>
            </article>
            </div>

</section>
<!-- /mt = 1516835255 -->
                                                </div>
        </div>
    </li>
    
<!-- /mt = 1516835255 -->
            </ul>
        </nav>
        
    </div>
</header><!-- .home-header #header -->
    <div class="page-wrap">

        <div id="ad-stickers" class="sticker-160x600">

    <div class="ad-stickers-wrap">

        <div class="ad-sticker-L">
            
    <div id="bbt-ad-slot-skyizda" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-skyizda -->
        </div><!-- .ad-sticker-L -->

        <div class="ad-sticker-R">
            
    <div id="bbt-ad-slot-skydcha" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-skydcha -->
        </div><!-- .ad-sticker-R -->

    </div><!-- .ad-stickers-inner -->

</div><!-- #ad-stickers -->

        <main id="main">

                            <!-- mt = 1516835255 -->
<!-- /mt = 1516835255 -->
            
            
            <div class="pg-article details">
    <div class="gd">
        <div class="gdu u24">

            <article itemtype="http://schema.org/Article" class="pg-content">

                <header class="pg-head">

                                                
<div class="pg-bkn-kicker ">
      <p class="text">europeo de balonmano</p>
  </div>
                    
                    <h1 itemprop="headline" class="pg-bkn-headline">España se viene arriba (27-31)</h1>
                    <ul class="summary">

      <li class="summary-entry fa-i">
      <p>Los 'Hispanos' vencen a Alemania con una gran defensa y pelear&aacute;n por las medallas</p>
    </li><!-- .summary-entry -->
      <li class="summary-entry fa-i">
      <p>Francia, &uacute;nica invicta del torneo, espera en semifinales</p>
    </li><!-- .summary-entry -->
  
</ul><!-- .summary -->

                </header><!-- .pg-head -->

                <div class="gd">
                    <div class="gdu u16 u-first">

                        <div class="pg-media">

    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.granadahoy.com/2018/01/24/deportes/jugadores-seleccion-espanola-Alemania-semifinales_1212189743_79938892_667x375.jpg">Los jugadores de la selección española celebran el triunfo ante Alemania y el pase a las semifinales del torneo.</a>

            
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.granadahoy.com/2018/01/24/deportes/jugadores-seleccion-espanola-Alemania-semifinales_1212189743_79938892_667x375.jpg" width="667" height="375" alt="Los jugadores de la selección española celebran el triunfo ante Alemania y el pase a las semifinales del torneo.">
                
                
        </span><!-- .obj-image -->

                    <figcaption>
                <div class="footnote">
    <p class="text">
        Los jugadores de la selección española celebran el triunfo ante Alemania y el pase a las semifinales del torneo.
        <wbr></wbr>

        
                            /
            
                            <span class="source">GEORGI LICOVSKI / efe</span>
            
            
        
    </p>
</div><!-- .footnote -->
            </figcaption>
        
        
    </figure><!-- .image-holder -->

    </div>

                        <div class="pg-body">

                            <section class="nws-data">

                                <p class="byline">
    <small>

        <small class="author">

    Javier Villanueva (Efe)

</small>
        
                                                                
            <time itemprop="datePublished" class="dateline">Varazdin, 24 Enero, 2018 - 22:42h</time>
        
    </small>
</p><!-- .byline -->

                                <div class="md-lite-share">
  <p>
          <a class="btn  facebook small" href="https://www.facebook.com/sharer/sharer.php?u=http://www.granadahoy.com/deportes/Espana-viene-arriba_0_1212179528.html" title="FACEBOOK" rel="popup" data-pop-size = "width=450, height=250" data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">
  <span class="fa ico ico-facebook-circle">
    <span class="inner-text">FACEBOOK</span>
  </span>
</a><!-- .share-btn -->          <a class="btn  twitter small" href="https://twitter.com/intent/tweet?original_referer=http://www.granadahoy.com/deportes/Espana-viene-arriba_0_1212179528.html&amp;tw_p=tweetbutton&amp;url=http://www.granadahoy.com/_48406448&amp;text=Espa%C3%B1a+se+viene+arriba+%2827-31%29&amp;via=granadahoy" title="TWITTER" rel="popup" data-pop-size = "width=450, height=300" data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">
  <span class="fa ico ico-twitter-circle">
    <span class="inner-text">TWITTER</span>
  </span>
</a><!-- .share-btn -->          <a class="btn  google-plus small" href="https://plus.google.com/share?url=http://www.granadahoy.com/deportes/Espana-viene-arriba_0_1212179528.html" title="GOOGLE-PLUS" rel="popup" data-pop-size = "width=520, height=350" data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">
  <span class="fa ico ico-google-plus-circle">
    <span class="inner-text">GOOGLE-PLUS</span>
  </span>
</a><!-- .share-btn -->      </p>
</div>

                                
                            </section><!-- . nws-data -->

                            <div itemprop="articleBody" class="mce-body "><p class="mce"><strong class="mce"></strong>La selecci&oacute;n espa&ntilde;ola disputar&aacute; por cuarta ocasi&oacute;n consecutiva las semifinales de un Europeo, tras derrotar por 27-31 a Alemania en un encuentro en el que el conjunto espa&ntilde;ol volvi&oacute; a recuperar el buen tono defensivo. Ahora se cruzar&aacute; con Francia, invicta en el torneo, el pr&oacute;ximo viernes a partir de las 18:00 en busca del pase ala final.</p><p class="mce">La irregularidad mostrada por Espa&ntilde;a a lo largo de torneo hac&iacute;a dudar sobre qu&eacute; versi&oacute;n mostrar&iacute;a en el partido decisivo, si el convincente equipo que arroll&oacute; a la Rep&uacute;blica Checa y Macedonia o el conjunto que no tuvo la menor opci&oacute;n ante Dinamarca y Eslovenia. Una duda que Espa&ntilde;a no logr&oacute; resolver en el tramo inicial del encuentro (5-5) sufriedo lo indecible en cada uno de sus ataques y sin respuesta atr&aacute;s a los lanzamientos de los ca&ntilde;oneros germanos. En especial los de lateral izquierdo Kuhn, uno de los verdugos del equipo espa&ntilde;ol en la final del Europeo disputado hace dos a&ntilde;os en Polonia.</p><!-- mt = 1516835301 -->
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/76269/tag"></script>
<!-- /mt = 1516835301 -->
<p class="mce">Pero si Alemania pudo presumir de ca&ntilde;oneros, Espa&ntilde;a demostr&oacute; que cuenta con el mejor pivote ofensivo del Mundo, Aguinagalde, que no s&oacute;lo anot&oacute; dos tantos, sino que adem&aacute;s forz&oacute; dos penaltis para lograr una liger ventaja que permiti&oacute; reforzar la moral de su zaga.</p><p class="mce">Pero en el momento en el que los de Jordi Ribera no conectaron con Aginagalde volvieron los problemas. El seleccionador apost&oacute; entonces por un pivote m&aacute;s m&oacute;vil como Figueras para seguir explotando la grieta encontrada en la muralla teutona en la l&iacute;nea de seis metros. Pero la soluci&oacute;n de los problemas de los <em class="mce">Hispanos </em>no lleg&oacute; con la mejora ofensiva, sino con el nuevo paso adelante dado por la defensa, que subi&oacute; un punto su intensidad con la entrada del portero Corrales por el lesionado P&eacute;rez de Vargas.</p><p class="mce">Dos paradas seguidas permitieron, por fin, correr al equipo espa&ntilde;ol, la f&oacute;rmula en la que siempre ciment&oacute; sus &eacute;xitos, aunque al descanso se lleg&oacute; con un 13-14 que lo dejaba todo por decidir tras el descanso.</p><p class="mce">Con Morros y Guardiola al mando de las operaciones defensivas, Espa&ntilde;a acab&oacute; con las penetraciones de Hafner, que tom&oacute; el relevo de Weber, sino que logr&oacute; cortocircuitar por momentos el ataque teut&oacute;n. Varios contragolpes dispraron a los de Ribera (15-19) en el marcador. Alemania trato de frenar al rival atacando con siete jugadores, una f&oacute;rmula que no le pudo salir peor al encajaro tres goles consecutivos a puerta vac&iacute;a (15-23) que dejaron el duelo casi sentenciado.</p><p class="mce">Pero un billete para las semifinales nunca es barato y menos cuando enfrente se encuentra toda una campeona continental como Alemania, que en un arrebato de coraje logr&oacute; reducir los ocho goles de ventaja de los que lleg&oacute; a gozar Espa&ntilde;a a tan s&oacute;lo cinco (21-26) a menos de nueve minutos para el final. Los fren&eacute;ticos ataques germanos pusieron en aprietos a Espa&ntilde;a, que viv&iacute;a de las rentas gracias a las paradas de un Corrales que acab&oacute; con las esperanzas de remontada germana, que ya s&oacute;lo pudo maquillar el marcador (27-31) de un partido en el que Espa&ntilde;a no dio ninguna opci&oacute;n a los alemanes.</p></div>                                                    </div><!-- .pg-body -->

                                                <!-- mt = 1516835301 -->
<div id='ultimedia_wrapper'></div>
<script type="text/javascript">
var ULTIMEDIA_mdtk = "03003296";
var ULTIMEDIA_target = "ultimedia_wrapper";
var ULTIMEDIA_async = false;
</script>
<script type="text/javascript" src="http://www.ultimedia.com/js/common/smart.js"></script>
<!-- /mt = 1516835301 -->
                        <!-- mt = 1516835305 -->
<!-- /mt = 1516835305 -->
                        <!-- mt = 1516835255 -->
    <!--Código Strossle-->
<div data-spklw-widget="widget-5559c7a8296d0"></div><script src="http://widgets.sprinklecontent.com/v2/sprinkle.js" async></script>
<!--Fin código Strossle-->

<!--Código PAN-->


  <html>
<head>
<script type="text/javascript" src="//cdn.cxense.com/cx.js"></script>	
</head>


<body>
	<div id="PAN_Granada_Pie"></div>
	<script type="text/javascript">
		var cX = cX || {}; cX.callQueue = cX.callQueue || [];
		cX.callQueue.push(['insertWidget',{
			widgetId: '0', 
			insertBeforeElementId: 'PAN_Granada_Pie',
			renderTemplateUrl: 'http://cdn.cxpublic.com/PAN_Combo_GrupoJoly_GranadaHoy_Pie_APP.html',
		   	numItems: 3,
			numCols: 3,
			tagIds: "9724525,9724526,9724527",
			width: '100%', height: 0,
			adpositions: "1,2,3" // <-- only if Widget ID
		}]);


	</script>


	<script type="text/javascript">
		if (!cX.isTopWindow()) {
			cX.setSiteId('1129401794762390561');
			cX.sendPageViewEvent();
		}
		var cxSegments = cX.getUserSegmentIds({ persistedQueryId: '85ef33bb3337b41bf10ae5c5500436f2982bd698' });
		var e=document.createElement("img");
		e.width=1;
		e.height=1;
		e.alt="";
		e.border=0;
		var cxenseSegmentParams = '&'+encodeURIComponent('add_code')+'=';
		for (var i = 0; i < Math.min(cxSegments.length, 40); i++){
			cxenseSegmentParams += "cxsegment_" + encodeURIComponent(cxSegments[i]);
			if (i !== (Math.min(cxSegments.length,40)-1)) cxenseSegmentParams += ',';
		}
		e.src='http://ib.adnxs.com/seg?'+cxenseSegmentParams+ '&member=7037'; 
		t=document.getElementsByTagName('body')[0];
		t.parentNode.appendChild(e);
	</script>
</body>
</html>


<!--Fin código PAN-->
<!-- /mt = 1516835255 -->
                        <section id="comments" class="md-comments" data-comments-src="/bb3comment/JOLNWS20180124_0758.json">

    <div class="hd">
        <h2 class="md-title">Comentar</h2>
        <div class="comment-userbox">

  <div class="md-lite-login md">
    <a class="lnk" href="http://www.granadahoy.com/usuarios/login.html?backURL=http://www.granadahoy.com/deportes/Espana-viene-arriba_0_1212179528.html" title="Iniciar sesión" rel="nofollow">
      Iniciar sesión
    </a><!-- .lnk -->
  </div><!-- .md-lite-login -->

  <div class="md-lite-register md">

    o

    <a class="lnk " href="http://www.granadahoy.com/usuarios/registro.html" title="Regístrate">
      Regístrate
    </a><!-- .lnk -->
  </div><!-- .md-lite-register -->

</div><!-- .comment-userbox -->

<form id="form_user-comment" action="/bb3comment/JOLNWS20180124_0758" data-messages-src="/bb3htmlform/messages.json" data-controller="formComments" method="POST">
  <div class="form-field">
      <label for="comment-text" class="form-label hidden">
    <span class="text">Introducir comentario</span>
  </label>

<span class="form-textarea ">

  <!-- Optional icon -->
  
  <textarea

    	  name="text"
    
    
    	  placeholder="Escribe tu comentario..."
    
    	  id="comment-text"
    
    
    	  data-validation0 = empty
    	  data-validation1 = length
    
    	  data-lengthmin = 2
    	  data-lengthmax = 500
    
	  class="default comment-text bbt-field"
	  ></textarea>
</span>
  </div>
  <div class="cf">
    <div class="form-slat hidden">
      <p class="text message">
      </p>
    </div>
  </div>

  <div class="form-buttons cf">
    <div class="fr">
      <button class="form-button primary" type="submit">
	<span class="text">
	  Enviar comentario
	</span>
	<span class="fa ico ico-spinner fa-spin" style="display: none;"></span>
      </button>
    </div>
  </div>

  <div class="login-message">
    <p class="text">Tienes que estar registrado para poder escribir comentarios.</p>
    <p class="text">Puedes registrarte gratis <a href="http://www.granadahoy.com/usuarios/login.html?backURL=http://www.granadahoy.com/deportes/Espana-viene-arriba_0_1212179528.html" class="lnk" rel="nofollow">aquí</a>.</p>
  </div>

</form>
    </div><!-- .hd -->

    <div class="bd">

        <p class="comment-count"><strong><span class="count-number">0</span> <span class="count-txt">Comentarios</span></strong></p>

        <ol class="comment-list" id="comments-target"></ol>

        <p class="pagebrowse">
            <a class="btn browse-comments" href="/bb3comment/JOLNWS20180124_0758.json?page=2" title="Más comentarios">
                <span class="text">Más comentarios</span>
                <span class="fa ico ico-spinner fa-spin"></span>
            </a><!-- .btn -->
        </p>

    </div><!-- .bd -->

    <div class="preloader"></div><!-- .preloader -->

</section><!-- .md-comments -->

                    </div><!-- .gdu .u16 .u-first -->

                    <aside class="gdu u8 u-last">
                        <!-- mt = 1516835301 -->
<!-- mt = 1516835301 -->

    
    




<div class="ad-v">
  <div class="ad">
<a href="http://cetursa.es/" target="_blank" rel="nofollow"><img src="/bbtfile/1000001_20180105t4D0cX.gif" /></a>
</div>
</div>



    
    
    
    




<div class="ad-v">
  <div class="ad">
<a href="http://www.amaseguros.com/inicio" target="_blank" rel="nofollow"><img src="http://www.diariodesevilla.es/2017/05/31/290x90-institucional.gif?hash=f1b3412842212e4bb4796bfde9974503f3ce4bc9" /></a>
</div>
</div>
 



    
    
    
    <!-- mt = 1516835255 -->

    
    




<div class="ad-v">
<div class="ad">
<script type="application/javascript" src="//ced.sascdn.com/tag/2483/smart.js"
async></script>
<div id="sas_53828"></div>
<script type="application/javascript">
var sas = sas || {};
sas.cmd = sas.cmd || [];
sas.cmd.push(
function () {
sas.call(
{ siteId: 162055, pageId: 817573, formatId: 53828, tagId: "sas_53828" },
{ networkId: 2483, domain: "//www8.smartadserver.com" /*, onNoad: function() {} */
}
);
}
);
</script>
</div>
</div>


    
    <!-- /mt = 1516835255 -->

    
    
    
    <div class="md-topmost md tabbed" id="topmost">

    <div class="hd">
        <h2 class="cp-tabs ">

            <a class="tab active" href="#pane-1" title="Últimas noticias">
                <span class="inner-text">Últimas noticias</span>
            </a>

            <a class="tab" href="#pane-2" title="Más leído">
                <span class="inner-text">Más leído</span>
            </a>

        </h2><!-- .cp-tabs -->

        <p class="topmost-sponsor">
            <a href="http://www.movistar.es/" class="lnk" target="_blank">
                <img src="http://static1.granadahoy.com/static/BB3HTML/images/movistar-sponsor.png?hash=a85a934d8c7a2cd20640107e36902e10"
                     alt="promo" title="Movistar te trae la últimas noticias">
            </a><!-- /.lnk -->
        </p>

    </div><!-- .hd -->

    <div class="bd">

        <div id="pane-1" class="tabbed-pane" style="display: block;">
            <ol class="list">
                <!-- mt = 1516835036 -->
    <li class="item">
        <a class="lnk " href="/deportes/Batacazo-Real-Madrid_0_1212179529.html"
           title="Batacazo del Real Madrid (1-2)">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.granadahoy.com/2018/01/24/deportes/jugadores-Leganes-celebran-segundo-gol_1212189744_79939084_108x61.jpg" width="108" height="61" alt="Los jugadores del Leganés celebran el segundo gol." >
</span>            
            <span class="mt">
                Batacazo del Real Madrid (1-2)
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/deportes/Espana-viene-arriba_0_1212179528.html"
           title="España se viene arriba (27-31)">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.granadahoy.com/2018/01/24/deportes/jugadores-seleccion-espanola-Alemania-semifinales_1212189743_79938928_108x61.jpg" width="108" height="61" alt="Los jugadores de la selección española celebran el triunfo ante Alemania y el pase a las semifinales del torneo." >
</span>            
            <span class="mt">
                España se viene arriba (27-31)
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/deportes/Valencia-mete-semifinales-penaltis_0_1212179525.html"
           title="El Valencia se mete en las semifinales en los penaltis (2-1)">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.granadahoy.com/2018/01/24/deportes/jugadores-Valencia-celebran-pase_1212189739_79938705_108x61.jpg" width="108" height="61" alt="Los jugadores del Valencia celebran su pase." >
</span>            
            <span class="mt">
                El Valencia se mete en las semifinales en los penaltis (2-1)
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/andalucia/consejera-abordara-problemas-sanitarios-Pleno_0_1212179514.html"
           title="La consejera abordará los problemas sanitarios en el primer Pleno del año">

                                        
            <span class="mt">
                La consejera abordará los problemas sanitarios en el primer Pleno del año
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/andalucia/Marin-preparado-Junta-cualquier-escenario_0_1212179515.html"
           title="Marín se ve preparado para presidir la Junta &quot;en cualquier escenario&quot;">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.granadahoy.com/2018/01/24/andalucia/Ciudadanos-Juan-Marin-interviene-Parlamento_1212189725_79937974_108x61.jpg" width="108" height="61" alt="El líder de Ciudadanos, Juan Marín, interviene en un pleno del Parlamento celebrado el pasado mes de diciembre." >
</span>            
            <span class="mt">
                Marín se ve preparado para presidir la Junta &quot;en cualquier escenario&quot;
            </span>
        </a>
    </li><!-- .item -->
<!-- /mt = 1516835036 -->
            </ol>
        </div>

        <div id="pane-2" class="tabbed-pane" style="display: none;">
            <ol class="list">
                <!-- mt = 1516835036 -->
    <li class="item">
        <a class="lnk " href="/opinion/articulos/Lobos-ovejas-pensionistas_0_1212179064.html"
           title="Lobos, ovejas, pensionistas">

                                        
            <span class="mt">
                Lobos, ovejas, pensionistas
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/granada/Metro-roba-viajeros-autobuses-meses_0_1212179011.html"
           title="El Metro roba casi 800.000 viajeros a los autobuses  en solo tres meses">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.granadahoy.com/2018/01/24/granada/autobus-circula-zona-Gran-Via_1212188969_79902245_108x61.jpg" width="108" height="61" alt="Un autobús circula por la zona de Gran Vía." >
</span>            
            <span class="mt">
                El Metro roba casi 800.000 viajeros a los autobuses  en solo tres meses
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/vivir/Piqueras-nuevo-amigo-BGuadixB_0_1212179079.html"
           title="Piqueras, el &#039;nuevo amigo&#039; de Guadix">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.granadahoy.com/2018/01/24/vivir/Piqueras-nuevo-amigo-BGuadixB_1212189018_79904502_108x61.jpg" width="108" height="61" alt="Piqueras, el &#039;nuevo amigo&#039; de Guadix" >
</span>            
            <span class="mt">
                Piqueras, el &#039;nuevo amigo&#039; de Guadix
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/granada/Gerardo-Cuerva-revalidar-presidencia-CGE_0_1212179016.html"
           title="Gerardo Cuerva renueva  su equipo para revalidar    la presidencia de la CGE">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.granadahoy.com/2018/01/24/granada/presidente-patronal-presento-oficialmente-candidatura_1212188975_79902521_108x61.jpg" width="108" height="61" alt="El actual presidente de la patronal presentó ayer oficialmente su candidatura." >
</span>            
            <span class="mt">
                Gerardo Cuerva renueva  su equipo para revalidar    la presidencia de la CGE
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/granada/Mataran-secretario-general-Podemos-inscrito_0_1212179038.html"
           title="Matarán pasa de secretario general de Podemos a ser &quot;un inscrito más&quot;">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.granadahoy.com/2018/01/24/granada/Alberto-Mataran_1212188988_79903120_108x61.jpg" width="108" height="61" alt="Alberto Matarán." >
</span>            
            <span class="mt">
                Matarán pasa de secretario general de Podemos a ser &quot;un inscrito más&quot;
            </span>
        </a>
    </li><!-- .item -->
<!-- /mt = 1516835036 -->
            </ol>
        </div>
    </div><!-- .bd -->

</div><!-- .md-topmost -->

    
    
    
    




<div class="ad-v">
  <div class="ad">
<iframe
src="http://www.idealista.com/static/es/partners/granadahoy/buscador.html" 
width="300" height="260" frameborder="0" scrolling="no"></iframe>
</div>
</div>


    
    
    
    <div class="ad-v ad-300x250">

    
            <div id="bbt-ad-slot-right1" class="ad bbt-adv-container" style="display:none;">
        </div><!-- #bbt-ad-slot-right1 -->
    
</div><!-- .ad-v -->

    
    
    
    <!-- mt = 1516835255 -->

    
    




<div class="ad-v">
  <div class="ad">
<html>
<head>
<script type="text/javascript" src="//cdn.cxense.com/cx.js"></script>	
</head>


<body>
	<div id="PAN_Granada_Columna"></div>
	<script type="text/javascript">
		var cX = cX || {}; cX.callQueue = cX.callQueue || [];
		cX.callQueue.push(['insertWidget',{
			widgetId: '0', 
			insertBeforeElementId: 'PAN_Granada_Columna',
			renderTemplateUrl: 'http://cdn.cxpublic.com/PAN_Combo_GrupoJoly_GranadaHoy_Columna_APP.html',
		   	numItems: 1,
			numCols: 1,
			tagIds: "9724515",
			width: '100%', height: 0,
			adpositions: "1" // <-- only if Widget ID
		}]);


	</script>


	<script type="text/javascript">
		if (!cX.isTopWindow()) {
			cX.setSiteId('1129401794762390561');
			cX.sendPageViewEvent();
		}
		var cxSegments = cX.getUserSegmentIds({ persistedQueryId: '85ef33bb3337b41bf10ae5c5500436f2982bd698' });
		var e=document.createElement("img");
		e.width=1;
		e.height=1;
		e.alt="";
		e.border=0;
		var cxenseSegmentParams = '&'+encodeURIComponent('add_code')+'=';
		for (var i = 0; i < Math.min(cxSegments.length, 40); i++){
			cxenseSegmentParams += "cxsegment_" + encodeURIComponent(cxSegments[i]);
			if (i !== (Math.min(cxSegments.length,40)-1)) cxenseSegmentParams += ',';
		}
		e.src='http://ib.adnxs.com/seg?'+cxenseSegmentParams+ '&member=7037'; 
		t=document.getElementsByTagName('body')[0];
		t.parentNode.appendChild(e);
	</script>
</body>
</html>
</div>
</div>



    
    <!-- /mt = 1516835255 -->

    
    
    
    <div class="ad-v ad-300x250">

    
            <div id="bbt-ad-slot-right2" class="ad bbt-adv-container" style="display:none;">
        </div><!-- #bbt-ad-slot-right2 -->
    
</div><!-- .ad-v -->

    
    
    
    




<div class="ad-v">
  <div class="ad">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- roba_interiores -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-3050320825083603"
     data-ad-slot="4587489431"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div>


    
    <!-- /mt = 1516835301 -->
<!-- /mt = 1516835301 -->
                    </aside><!-- .gdu .u8 .u-last -->

                </div><!-- .gd -->

            </article><!-- .pg-content -->

        </div><!-- .gdu .u24 -->
    </div><!-- .gd -->
</div><!-- .pg-article -->

        </main><!-- #main.page-wrap -->

        <footer id="footer" class="footer">
    <div class="limiter">

        <div class="footer-site">
            <a href="/" title="Granada Hoy">
                <img class="logo" src="http://static1.granadahoy.com/static/BB3HTML/images/footer-site-logo.svg?hash=5f19a7f6e7b6e495e849e3ad33d6f239" alt="Granada Hoy" height="37" />
            </a>
            <a class="btn top small" href="#" title="Subir" rel = "nofollow"data-action = "goTop">


    <span class="text">Subir</span>

    <span class="fa ico ico-arrow-up">
            </span>

</a>
        </div>

        <!-- mt = 1516835255 -->

<div class="md-links md">
    <ul class="row">

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Suscripción
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="/usuarios/login.html" title="Iniciar sesión" >
                                Iniciar sesión
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/usuarios/registro.html" title="Registro" >
                                Registro
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.pdfinteractivo.es/granada" title="PDF Interactivo" target="_blank" >
                                PDF Interactivo
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.granadahoy.clubsuscriptor.es/" title="Club del suscriptor" target="_blank" >
                                Club del suscriptor
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/promociones/" title="Promociones" >
                                Promociones
                            </a>
                        </li>
                                                </ul>
            </div>

            <div class="footer-brand">
                <a href="http://www.grupojoly.com/" target="_blank" title="Grupo Joly">
                    <img src="http://static1.granadahoy.com/static/BB3HTML/images/footer-brand-logo.png?hash=735c1916f20ccae891f6a8fb47dbf0d2" alt="Grupo Joly" width="130" height="71" />
                </a>
            </div>

        </li>

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Publicaciones
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="http://www.diariodecadiz.es/" title="Diario de Cádiz" target="_blank" >
                                Diario de Cádiz
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.diariodejerez.es/" title="Diario de Jerez" target="_blank" >
                                Diario de Jerez
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.europasur.es/" title="Europa Sur" target="_blank" >
                                Europa Sur
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.diariodesevilla.es/" title="Diario de Sevilla" target="_blank" >
                                Diario de Sevilla
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.huelvainformacion.es/" title="Huelva Información" target="_blank" >
                                Huelva Información
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.eldiadecordoba.es/" title="El Día de Córdoba" target="_blank" >
                                El Día de Córdoba
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.malagahoy.es/" title="Málaga Hoy" target="_blank" >
                                Málaga Hoy
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.granadahoy.com/" title="Granada Hoy" target="_blank" >
                                Granada Hoy
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.elalmeria.es/" title="Diario de Almería" target="_blank" >
                                Diario de Almería
                            </a>
                        </li>
                                                </ul>
            </div>
        </li>

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Canales
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="http://concuchilloytenedor.es/" title="Con Cuchillo y Tenedor" target="_blank" >
                                Con Cuchillo y Tenedor
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://wappissima.es/" title="Wappíssima" target="_blank" >
                                Wappíssima
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.vuelosbaratos.es/" title="Vuelos baratos" target="_blank" >
                                Vuelos baratos
                            </a>
                        </li>
                                                </ul>
            </div>
        </li>

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Redes sociales
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="https://www.facebook.com/granadahoy/" title="Facebook" target="_blank" >
                                Facebook
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="https://twitter.com/granadahoy?lang=es" title="Twitter" target="_blank" >
                                Twitter
                            </a>
                        </li>
                                                </ul>
            </div>
        </li>

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Website
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="/avisolegal/" title="Aviso legal" >
                                Aviso legal
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/quienes/" title="Quiénes somos" >
                                Quiénes somos
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/cookies/" title="Política de cookies" >
                                Política de cookies
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/contacto/" title="Contacto" >
                                Contacto
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/rss/" title="RSS" target="_blank" >
                                RSS
                            </a>
                        </li>
                                                </ul>
            </div>
                    </li>

    </ul>
</div><!-- .md-links -->
<!-- /mt = 1516835255 -->

        <div class="md-legal md" itemscope itemtype="http://schema.org/Organization">
	<p>
		<span itemprop="name">&copy; Joly Digital</span> | <span itemprop="address" itemscope itemtype="http://schema.org/PostalAddress">
			<span itemprop="streetAddress">Rioja, 14-16.</span>
			<span itemprop="postalCode">41001</span>
			<span itemprop="addressLocality">Sevilla</span>
		</span>
	</p>
</div><!-- .md-legal -->

    </div>
</footer><!-- .footer -->

    </div><!-- .page-wrap -->

</div><!-- #pagedoc -->

<!-- mt = 1516835074 -->
<script src="http://static1.granadahoy.com/static/BB3HTML/js/granadahoy.joly.init.min.js?hash=30dd0ebcf0c19edfb8ccc743061d1b9b" type="text/javascript"></script>
<!-- /mt = 1516835074 -->

<!-- mt = 1516835255 -->
<!-- /mt = 1516835255 -->

<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=30&entityId=7002000" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=30&entityId=7002000&rand=1790217148" />
</noscript>


<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=1&entityId=JOLNWS20180124_0758" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=1&entityId=JOLNWS20180124_0758&rand=1958464776" />
</noscript>
</body>
</html>