<!DOCTYPE html><!--[if lt IE 7]>      <html class='no-js lt-ie9 lt-ie8 lt-ie7'> <![endif]-->
			 <!--[if IE 7]>         <html class='no-js lt-ie9 lt-ie8'> <![endif]-->
			 <!--[if IE 8]>         <html class='no-js lt-ie9'> <![endif]-->
			 <!--[if gt IE 8]><!--><html class='no-js a-grade' lang='es'> <!--<![endif]--><head>

        <meta name="lang" content="es"/>

    <link href="/2016/10/19/grandahoy.png?hash=3a0f738e761e1ea692ca181ae62b1f30f4dc1341" rel="shortcut icon" type="image/x-icon">

    <title>Interior reafirma el compromiso para lograr la equiparación salarial de los cuerpos policiales</title>

        <meta name="language" content="es_ES"/>

      <meta property="article:modified_time" content="2017-11-18T05:05:43+01:00"/>
  <meta property="article:published_time" content="2017-11-18T02:37:00+01:00"/>
  <meta property="article:section" content="Granada"/>
  <meta name="author" content="Granada Hoy"/>
  <meta http-equiv="Content-Language" content="es"/>
  <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
  <meta name="description" content="Martín Toledano se reúne con representantes del colectivo que defiende igualar los sueldos"/>
  <meta name="distribution" content="global"/>
  <meta name="generator" content="BB3 bCube"/>
  <meta name="keywords" content="Interior,reafirma,compromiso,equiparacion,policiales"/>
  <meta name="locality" content="Granada, España"/>
  <meta name="news_keywords" content="Interior, reafirma, compromiso, equiparacion, policiales"/>
  <meta property="og:description" content="Martín Toledano se reúne con representantes del colectivo que defiende igualar los sueldos"/>
  <meta property="og:image" content="http://images.granadahoy.com/2017/11/18/granada/presidente-PP-Granada-Sebastian-Perez_1192091050_74912995_626x472.jpg"/>
  <meta property="og:site_name" content="Granada Hoy"/>
  <meta property="og:title" content="Interior reafirma el compromiso para lograr la equiparación salarial de los cuerpos policiales"/>
  <meta property="og:type" content="article"/>
  <meta property="og:url" content="http://www.granadahoy.com/granada/Interior-reafirma-compromiso-equiparacion-policiales_0_1192081063.html"/>
  <meta name="organization" content="Granada Hoy"/>
  <meta name="resource-type" content="document"/>
  <meta name="title" content="Interior reafirma el compromiso para lograr la equiparación salarial de los cuerpos policiales - Granada - Noticias, última hora, vídeos y fotos de Granada"/>
  <meta name="twitter:card" content="summary_large_image"/>
  <meta name="twitter:description" content="Martín Toledano se reúne con representantes del colectivo que defiende igualar los sueldos"/>
  <meta name="twitter:image" content="http://images.granadahoy.com/2017/11/18/granada/presidente-PP-Granada-Sebastian-Perez_1192091050_74912995_626x472.jpg"/>
  <meta name="twitter:site" content="@granadahoy"/>
  <meta name="twitter:title" content="Interior reafirma el compromiso para lograr la equiparación salarial de los cuerpos policiales"/>


            <link rel="stylesheet" href="//fonts.googleapis.com/css?family=Roboto:300,400,400i,700,700i|Roboto+Slab:300,400,700">
            <link rel="stylesheet" href="//maxcdn.bootstrapcdn.com/font-awesome/4.5.0/css/font-awesome.min.css">
    
        <!-- mt = 1510998563 -->
<link href="http://static2.granadahoy.com/static/BB3HTML/css/granadahoy.joly.min.css?hash=0e07a7441d570fcf298433dcac0ca787" rel="stylesheet" type="text/css" />
<!-- /mt = 1510998563 -->
    <!-- mt = 1510998563 -->
<!-- /mt = 1510998563 -->
    

    <script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "dateline": "Granada",
    "headline": "Interior reafirma el compromiso para lograr la equiparaci\u00f3n salarial de los cuerpos policiales",
    "url": "http://www.granadahoy.com/granada/Interior-reafirma-compromiso-equiparacion-policiales_0_1192081063.html",
    "image": [
        {
            "@context": "http://schema.org",
            "@type": "ImageObject",
            "url": "http://images.granadahoy.com/2017/11/18/granada/presidente-PP-Granada-Sebastian-Perez_1192091050_74913058_1711x1024.jpg",
            "width": "1711",
            "height": "1024"
        }
    ],
    "datePublished": "2017-11-18T02:37:00+01:00",
    "author": [
        {
            "@context": "http://schema.org",
            "@type": "Person",
            "name": "www.granadahoy.com",
            "url": "http://www.granadahoy.com"
        }
    ],
    "publisher": {
        "@context": "http://schema.org",
        "@type": "Organization",
        "name": "www.granadahoy.com",
        "url": "http://www.granadahoy.com",
        "sameAs": [
            "http://www.granadahoy.com/rss/latest/"
        ],
        "logo": {
            "@context": "http://schema.org",
            "@type": "ImageObject",
            "url": "http://www.granadahoy.com/2016/10/19/grandahoy.png?hash=3a0f738e761e1ea692ca181ae62b1f30f4dc1341",
            "width": "64",
            "height": "64"
        }
    },
    "dateModified": "2017-11-18T05:05:43+01:00",
    "mainEntityOfPage": "http://www.granadahoy.com/granada/Interior-reafirma-compromiso-equiparacion-policiales_0_1192081063.html",
    "alternativeHeadline": "Mart\u00edn Toledano se re\u00fane con representantes del colectivo que defiende igualar los sueldos",
    "articleSection": "Granada",
    "articleBody": "El portavoz de Interior del grupo parlamentario del Partido Popular en el Congreso, Jos\u00e9 Alberto Mart\u00edn Toledano, defendi\u00f3 ayer en Granada, en un encuentro con representantes de la asociaci\u00f3n Jusapol, que defiende la equiparaci\u00f3n salarial de los agentes de Polic\u00eda Nacional y Guardia Civil con los de polic\u00edas auton\u00f3micas y locales, que el \"compromiso\" del Gobierno en esta materia se empezar\u00e1 a materializar en 2018. Seg\u00fan inform\u00f3 el PP tras la reuni\u00f3n, en el encuentro han participado el presidente provincial del PP de Granada, Sebasti\u00e1n P\u00e9rez, los representantes en Granada del colectivo Jusapol, Juan Quir\u00f3s y David Valdearenas, as\u00ed como los tres diputados 'populares' que representan a Granada en el Congreso, Carlos Rojas, Santiago P\u00e9rez y Concha de Santa Ana, y la vicesecretaria general del partido en Granada, Eva Mart\u00edn. Jos\u00e9 Alberto Mart\u00edn Toledano defendi\u00f3 ante los representantes de dicha plataforma que \"pueden estar convencidos del firme y serio compromiso del Gobierno\" y una muestra de ello es que \"por primera vez se reconoce que es una diferencia salarial que no se ajusta a ning\u00fan criterio objetivo y que hay que solucionar\". Adem\u00e1s, Mart\u00edn Toledano se\u00f1al\u00f3 que el compromiso comienza \"con este ejercicio 2018\", siendo necesario \"fijar la cantidad del dinero que empieza en dicha anualidad\", dependiendo tambi\u00e9n \"de las negociaciones parlamentarias\", y que la \"voluntad\" del PP es que \"sea la cantidad posible m\u00e1s alta para hacerlo en el menor espacio de tiempo posible\". Adem\u00e1s, subray\u00f3 que \"el grupo parlamentario popular y el Gobierno concuerdan con esta reivindicaci\u00f3n y existe un compromiso, tanto a trav\u00e9s del Ministerio de Hacienda como de Interior, de reconocer e iniciar la equiparaci\u00f3n  desde el presupuesto de 2018\". "
}
</script>
        <!-- mt = 1510998508 -->
<script type="text/javascript" src="http://static1.granadahoy.com/static/BB3HTML/js/granadahoy.joly.min.js?hash=5bff057c79d4a7ed8dff781056ad6465"></script>
<!-- /mt = 1510998508 -->

    <!-- mt = 1510998563 -->
<!-- /mt = 1510998563 -->
    

            <link rel="alternate" title="Granada" href="/rss/section/7001000/" type="application/rss+xml"/>
    
            <!-- mt = 1510998563 -->
<script type='text/javascript'>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function () {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') +
                '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
    })();
</script>

<script type="text/javascript">
    googletag.cmd.push(function () {
                                                        googletag.defineOutOfPageSlot('/45462163/grh/local/granada', 'bbt-ad-slot-int').addService(googletag.pubads()).setTargeting('pos', ["int"]).setCollapseEmptyDiv(true,true);
                
                                                                googletag.defineSlot('/45462163/grh/local/granada',[1,1],'div-gpt-ad-skin').addService(googletag.pubads()).setTargeting('pos', ["skin"]).setCollapseEmptyDiv(true,true);
                                                                                googletag.defineSlot('/45462163/grh/local/granada',[[980, 90], [980, 250], [728, 90]],'bbt-ad-slot-top1').addService(googletag.pubads()).setTargeting('pos', ["top1"]);
                                                                                googletag.defineSlot('/45462163/grh/local/granada',[[120, 600], [120, 900]],'bbt-ad-slot-skyizda').addService(googletag.pubads()).setTargeting('pos', ["skyizda"]);
                                                                                googletag.defineSlot('/45462163/grh/local/granada',[[120, 601], [120, 600], [120, 901], [120, 900]],'bbt-ad-slot-skydcha').addService(googletag.pubads()).setTargeting('pos', ["skydcha"]);
                                                                                googletag.defineSlot('/45462163/grh/local/granada',[[300, 301], [300, 300], [300, 251], [ 300, 250], [300, 101], [300, 100], [300, 601], [300, 600]],'bbt-ad-slot-right1').addService(googletag.pubads()).setTargeting('pos', ["right1"]);
                                                                                googletag.defineSlot('/45462163/grh/local/granada',[[300, 302], [300, 300], [300, 252], [ 300, 250], [300, 102], [300, 100], [300, 602], [300, 600]],'bbt-ad-slot-right2').addService(googletag.pubads()).setTargeting('pos', ["right2"]);
                                                                                googletag.defineSlot('/45462163/grh/local/granada',[[300, 303], [300, 300], [300, 253], [ 300, 250], [300, 103], [300, 100], [300, 603], [300, 600]],'bbt-ad-slot-right3').addService(googletag.pubads()).setTargeting('pos', ["right3"]);
                                                                                googletag.defineSlot('/45462163/grh/local/granada',[[300, 304], [300, 300], [300, 254], [ 300, 250], [300, 104], [300, 100], [300, 604], [300, 600]],'bbt-ad-slot-right4').addService(googletag.pubads()).setTargeting('pos', ["right4"]);
        
        googletag.pubads().collapseEmptyDivs();
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
</script>
<!-- /mt = 1510998563 -->

            <link rel="amphtml" href="http://m.granadahoy.com/granada/Interior-reafirma-compromiso-equiparacion-policiales_0_1192081063.amp.html"/>
            <link rel="canonical" href="http://www.granadahoy.com/granada/Interior-reafirma-compromiso-equiparacion-policiales_0_1192081063.html"/>
            <link rel="alternate" href="http://m.granadahoy.com/granada/Interior-reafirma-compromiso-equiparacion-policiales_0_1192081063.html"/>
    
    <!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
    _comscore.push({ c1: "2", c2: "14621244" });
    (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>
<noscript>
    <img src="http://b.scorecardresearch.com/p?c1=2&c2=14621244&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->
    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-57FMMR');</script>
    <!-- End Google Tag Manager -->


<!-- Cxense script begin -->
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1129401794762390561']);
cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense script end -->
</head>
<!-- t = 1510981104 -->
<body>
<!-- IE chromeframe alert -->
<!--[if lt IE 7]><p class=chromeframe>Your browser is <em>ancient!</em> <a href="http://browsehappy.com/">Upgrade to a different browser</a> to experience this site.</p><![endif]-->

<!-- mt = 1510998407 -->
    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-57FMMR" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->
<!-- /mt = 1510998407 -->


    <div id="div-gpt-ad-skin" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #div-gpt-ad-skin -->

    <div id="bbt-ad-slot-int" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-int -->

<!-- Main page -->
<div id="pagedoc">

    <div class="ad-h ad-980x90">
    <div class="ad-wrap">

        
                    <div id="bbt-ad-slot-top1" class="ad bbt-adv-container" style="display:none;">
            </div><!-- #bbt-ad-slot-top1 -->
        
    </div><!-- .ad-wrap -->
</div><!-- .ad-h -->

    <div class="md-cookie-directive md" id="md-cookie-directive" style="display:none;">
    <p>Este sitio web utiliza cookies, tanto propias como de terceros, para recopilar información estadística sobre su navegación y mostrarle publicidad relacionada con sus preferencias, generada a partir de sus pautas de navegación. Si continúa navegando, consideramos que acepta su uso. <a class="lnk" href="http://www.granadahoy.com/cookies/" title="Ver más información" rel="_blank"><em>Más información</em></a></p>

    <a class="btn " href="#" title="Aceptar" >


    <span class="text">Aceptar</span>


</a>

</div>

    <div id="toolbar" class="toolbar">
    <div class="limiter">

        <!-- mt = 1510998531 -->
<p class="timezone">
    <time class="datetime" datetime="2017/11/18">sábado, 18 de noviembre, 2017</time>
</p><!-- /mt = 1510998531 -->

        <div class="box">
            <a class="lnk " href="http://www.pdfinteractivo.es/granada" title="Suscríbete" rel="blank" >Suscríbete</a>
            <a class="lnk " href="http://www.granadahoy.com/promociones/" title="Promociones" >Promociones</a>
        </div>

        <div class="box">

            <div class="md-login md">
    <ul class="not-logged">
        <li>
            <a class="lnk lnk marked" href="http://www.granadahoy.com/usuarios/registro.html" title="Regístrate" >Regístrate</a>
        </li>
        <li>
            <a id="onsite-bar-login" class="lnk btn-login" href="http://www.granadahoy.com/usuarios/login.html" title="Iniciar sesión" >Iniciar sesión</a>
        </li>
    </ul>

    <span class="logged">
                    Hola,
        <a id="onsite-bar-nick" class="lnk" href="/usuarios/perfil.html" title="USER_NAME" >USER_NAME</a>

        <a id="onsite-bar-logout" class="btn" href="http://www.granadahoy.com/usuarios/logout.json" title="SALIR" ><span class="text">SALIR</span></n></a>

    </span>
</div><!-- .md-login -->
            <a class="btn search" href="#search-engine"  title = "Buscar"rel = "nofollow"data-action = "searchEngine">

    <span class="fa ico ico-search">
                    <span class="inner-text">Buscar</span>
            </span>



</a>

            <div class="md-search-engine md" id="search-engine" data-toggle="collapse">

    <a class="btn search-engine-overlay-close" href="#!"  title = "Cerrar"aria-hidden = "true">

    <span class="fa ico ico-close-circle">
                    <span class="inner-text">Cerrar</span>
            </span>



</a>

    <div class="limiter">
        <form action="/buscador/">
            <div class="fieldset">
                
<span class="form-text ">

  <!-- Optional icon -->
            <span class="fa ico ico-close"></span>
    
    <input
            type="text"
                            name="text"
            
            
                            placeholder="Buscar en web"
            
            
            
            
            
            class=""

            
    >

    <!-- Optional btn -->
            <a class="btn " href="#"  >



    <span class="fa ico ico-search">
            </span>

</a>
    

</span>
            </div>
        </form>
    </div>
</div>

        </div>

    </div>
</div><!-- .toolbar -->

<header id="header" class="section-header">
    <div class="limiter">

        <!-- mt = 1510998564 -->
<div id="masthead" class="section-masthead">

    <h1 class="sitehead">
        <a href="/" title="Granada Hoy" rel="home">
            <img class="logo" src="http://static2.granadahoy.com/static/BB3HTML/images/header-site-logo.svg?hash=bd0cdf6bc970ce49cba0966aba7ae860" alt="Granada Hoy" height="45"/>
        </a>
    </h1>

    <div class="box">
                            <h2 class="section-title">
                <a class="lnk" href="/granada/">
                    Granada
                </a>
            </h2>
            </div><!-- .box -->

    <div class="home-header-box"></div>
</div><!-- #masthead --><!-- /mt = 1510998564 -->

        <div class="box" aria-hidden="true">
            <a class="btn search" href="#search-engine"  title = "Buscar"rel = "nofollow"data-action = "searchEngine">

    <span class="fa ico ico-search">
                    <span class="inner-text">Buscar</span>
            </span>



</a>
        </div>

        <nav class="nav" id="nav">
            <ul class="nav-join">
                <!-- mt = 1510998531 -->
<li class="nav-item droptab dropnav-sections right">

    <a class="btn droptab-link droptab-all" href="#layerNavAll" title="Ver todas las secciones" rel="nofollow">
        <span class="fa ico ico-panel"></span>
        <span class="text">Todas las secciones</span>
    </a>

    <div id="layerNavAll" class="droplayer">
        <div class="inner">
            <div class="inner-nav">

                <div class="nav-section-layer limiter">

                    <div class="inner-nav-header">
                        <div class="inner-nav-row">
                            <p class="nav-title">Menú</p>
                            <div class="box">
                                                                <p></p>
                                <div class="md-lite-share">
    <p>
                    <a class="btn facebook small" href="https://www.facebook.com/granadahoy/"  target = "_blank">



    <span class="fa ico ico-facebook-circle">
                    <span class="inner-text">Facebook</span>
            </span>

</a>
        
                    <a class="btn twitter small" href="https://twitter.com/granadahoy"  target = "_blank">



    <span class="fa ico ico-twitter-circle">
                    <span class="inner-text">Twitter</span>
            </span>

</a>
        
            </p>
</div><!-- .md-lite-share -->
                            </div>
                        </div>
                    </div>

                    <div class="inner-nav-body">

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/granada/" title="Granada">
                                    Granada
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/granada/" title="Granada">
                                                            Granada
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/provincia/" title="Provincia">
                                                            Provincia
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/vivir/" title="Vivir">
                                                            Vivir
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/comete_granada/" title="Cómete Granada">
                                                            Cómete Granada
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/igualdad/" title="Mujeres Hoy">
                                                            Mujeres Hoy
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/ser_solidarios/" title="Ser solidarios">
                                                            Ser solidarios
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/una_gran_montana/" title="Una gran montaña">
                                                            Una gran montaña
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/tierra_de_aventuras/" title="Tierra de aventuras">
                                                            Tierra de aventuras
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/corpus/" title="Corpus">
                                                            Corpus
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/semanasanta/" title="Cofradías">
                                                            Cofradías
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/festival_internacional_de_musica_y_danza/" title="Festival de Música y Danza">
                                                            Festival de Música y Danza
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                                                                                    <a class="lnk" href="#" title="Panorama">
                                    Panorama
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/andalucia/" title="Andalucía">
                                                            Andalucía
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/espana/" title="España">
                                                            España
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/mundo/" title="Mundo">
                                                            Mundo
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/economia/" title="Economía">
                                                            Economía
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/entrevistas/" title="Entrevistas">
                                                            Entrevistas
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/agr_andalucia/" title="AGR">
                                                            AGR
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/deportes/" title="Deportes">
                                    Deportes
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/deportes/" title="Deportes">
                                                            Deportes
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/granadacf/" title="Granada CF">
                                                            Granada CF
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/motociclismo/" title="Motociclismo">
                                                            Motociclismo
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/formula1/" title="Fórmula 1">
                                                            Fórmula 1
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/ocio/" title="Actual">
                                    Actual
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/ocio/" title="Actual">
                                                            Actual
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/cine/" title="Cine">
                                                            Cine
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/delibros/" title="De libros">
                                                            De libros
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/mapademusicas/" title="Mapa de músicas">
                                                            Mapa de músicas
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/comics/" title="Cómics">
                                                            Cómics
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/gente/" title="Pasarela">
                                                            Pasarela
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/flamenco/" title="Flamenco">
                                                            Flamenco
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/television/" title="TV - Comunicación">
                                                            TV - Comunicación
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/motor/" title="Motor">
                                                            Motor
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="http://wappissima.es/" title="Wappíssima" target="_blank">
                                                            Wappíssima
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="http://www.concuchilloytenedor.es/" title="Con Cuchillo y Tenedor" target="_blank">
                                                            Con Cuchillo y Tenedor
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/sociedad/" title="Sociedad">
                                    Sociedad
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/sociedad/" title="Sociedad">
                                                            Sociedad
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/salud/" title="Salud">
                                                            Salud
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="http://saberuniversidad.es/" title="Saber Universidad" target="_blank">
                                                            Saber Universidad
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/toros/" title="Toros">
                                    Toros
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/toros/" title="Toros">
                                                            Toros
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/tecnologia/" title="Tecnología">
                                    Tecnología
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/tecnologia/" title="Tecnología">
                                                            Tecnología
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/suplementotecnologico/" title="Suplemento Tecnológico">
                                                            Suplemento Tecnológico
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/videojuegos/" title="Videojuegos">
                                                            Videojuegos
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/opinion/" title="Opinión">
                                    Opinión
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/" title="Opinión">
                                                            Opinión
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/editorial/" title="Editorial">
                                                            Editorial
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/articulos/" title="Artículos">
                                                            Artículos
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/tribuna/" title="Tribuna">
                                                            Tribuna
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/analisis/" title="Análisis">
                                                            Análisis
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="http://blogs.granadahoy.com/" title="Blogs" target="_blank">
                                                            Blogs
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/promociones/" title="Promociones">
                                    Promociones
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/promociones/" title="Promociones">
                                                            Promociones
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="http://www.pdfinteractivo.es/granada" title="Edición PDF" target="_blank">
                                    Edición PDF
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                                                            <div class="md-pdf-link md">

    <div class="image">
        <img src="http://static2.granadahoy.com/static/BB3HTML/images/devices.png?hash=7626712fc5a45e45982059abe2351069" alt="Multiple devices">
    </div>

    <div class="claim">
        <p><b>Consulta en PDF</b> <i>toda la información</i> en tu dispositivo favorito</p>
    </div>

    <a class="btn primary small" href="http://www.pdfinteractivo.es/granada" title="Suscríbete" target = "_blank">


    <span class="text">Suscríbete</span>


</a>

</div><!-- .md-pdf-link -->
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                                            </div>

                </div>

            </div>
        </div>
    </div>

</li>
<!-- /mt = 1510998531 -->
                <!-- mt = 1510998531 -->

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/granada/" title="Granada">
            Granada
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/granada/" title="Granada">
                                    Granada
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/igualdad/" title="Mujeres Hoy">
                                    Mujeres Hoy
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/ser_solidarios/" title="Ser solidarios">
                                    Ser solidarios
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/una_gran_montana/" title="Una gran montaña">
                                    Una gran montaña
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1510998407 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.granadahoy.com/2017/11/18/granada/mitad-granadinos-atreven-compras-online_1192090977_74909743_230x130.jpg">Más de la mitad de los granadinos se atreven ya con las compras &#039;online&#039;</a>

                        <a href="/granada/mitad-granadinos-atreven-compras-online_0_1192080931.html" title="Más de la mitad de los granadinos se atreven ya con las compras &#039;online&#039;" class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.granadahoy.com/2017/11/18/granada/mitad-granadinos-atreven-compras-online_1192090977_74909743_230x130.jpg" width="230" height="130" alt="Más de la mitad de los granadinos se atreven ya con las compras &#039;online&#039;">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.granadahoy.com/granada/mitad-granadinos-atreven-compras-online_0_1192080931.html" title="Más de la mitad de los granadinos se atreven ya con las compras &#039;online&#039;" >Más de la mitad de los granadinos se atreven ya con las compras &#039;online&#039;</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.granadahoy.com/2017/11/18/granada/acto-Plaza-Carmen_1192091004_74910978_230x130.jpg">El acto fue en la Plaza del Carmen.</a>

                        <a href="/granada/Apoyo-decisiones-Junta-Personal_0_1192080977.html" title="El acto fue en la Plaza del Carmen." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.granadahoy.com/2017/11/18/granada/acto-Plaza-Carmen_1192091004_74910978_230x130.jpg" width="230" height="130" alt="El acto fue en la Plaza del Carmen.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.granadahoy.com/granada/Apoyo-decisiones-Junta-Personal_0_1192080977.html" title="Apoyo a las decisiones de la Junta de Personal" >Apoyo a las decisiones de la Junta de Personal</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.granadahoy.com/granada/Gobierno-compromete-agilizar-arreglo-playas_0_1192081031.html" title="El Gobierno  se compromete a agilizar el arreglo de todas las playas" >El Gobierno  se compromete a agilizar el arreglo de todas las playas</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.granadahoy.com/granada/capital-estabilidad-laboral-oferta-plazas_0_1192081073.html" title="La capital busca la &#039;estabilidad&#039; laboral con la oferta de 106 plazas de empleo" >La capital busca la &#039;estabilidad&#039; laboral con la oferta de 106 plazas de empleo</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.granadahoy.com/granada/Interior-reafirma-compromiso-equiparacion-policiales_0_1192081063.html" title="Interior reafirma el compromiso para lograr la equiparación salarial de los cuerpos policiales" >Interior reafirma el compromiso para lograr la equiparación salarial de los cuerpos policiales</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.granadahoy.com/granada/Concurso-luchar-golpe-violencia-machista_0_1192081009.html" title="Concurso para luchar a golpe de tuit contra la violencia machista" >Concurso para luchar a golpe de tuit contra la violencia machista</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1510998407 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/provincia/" title="Provincia">
            Provincia
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/provincia/" title="Provincia">
                                    Provincia
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/tierra_de_aventuras/" title="Tierra de aventuras">
                                    Tierra de aventuras
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1510998407 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.granadahoy.com/2017/11/18/provincia/Reunion-Comite-Director-presidido-Junta_1192091163_74918297_230x130.jpg">Reunión del Comité Director presidido por la delegada de la Junta.</a>

                        <a href="/provincia/Luz-verde-dispositivo-frente-temporales_0_1192081229.html" title="Reunión del Comité Director presidido por la delegada de la Junta." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.granadahoy.com/2017/11/18/provincia/Reunion-Comite-Director-presidido-Junta_1192091163_74918297_230x130.jpg" width="230" height="130" alt="Reunión del Comité Director presidido por la delegada de la Junta.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.granadahoy.com/provincia/Luz-verde-dispositivo-frente-temporales_0_1192081229.html" title="Luz verde al dispositivo para hacer frente a  los temporales" >Luz verde al dispositivo para hacer frente a  los temporales</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.granadahoy.com/2017/11/18/provincia/Gitanos-andaluces-siglos-Historia_1192091113_74915999_230x130.jpg">Gitanos y andaluces, más  de seis siglos de Historia</a>

                        <a href="/provincia/Gitanos-andaluces-siglos-Historia_0_1192081137.html" title="Gitanos y andaluces, más  de seis siglos de Historia" class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.granadahoy.com/2017/11/18/provincia/Gitanos-andaluces-siglos-Historia_1192091113_74915999_230x130.jpg" width="230" height="130" alt="Gitanos y andaluces, más  de seis siglos de Historia">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.granadahoy.com/provincia/Gitanos-andaluces-siglos-Historia_0_1192081137.html" title="Gitanos y andaluces, más  de seis siglos de Historia" >Gitanos y andaluces, más  de seis siglos de Historia</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.granadahoy.com/provincia/Comotrans-desplazo-toneladas-carretera_0_1192081219.html" title="Comotrans desplazó más de 400.000 toneladas 	por carretera" >Comotrans desplazó más de 400.000 toneladas 	por carretera</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.granadahoy.com/provincia/capital-encuentro-nacional-Enfermedades-BNeuromuscularesB_0_1192081155.html" title="La capital, punto de encuentro y debate nacional de las Enfermedades Neuromusculares" >La capital, punto de encuentro y debate nacional de las Enfermedades Neuromusculares</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.granadahoy.com/provincia/cultura-BreciclajeB-llega-provincia_0_1192081157.html" title="La cultura del reciclaje llega a la provincia" >La cultura del reciclaje llega a la provincia</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.granadahoy.com/provincia/Diputacion-colectivo-desarrollo-BurbanoB-sostenible_0_1192081163.html" title="La Diputación abandera un proyecto colectivo para mejorar el desarrollo urbano sostenible" >La Diputación abandera un proyecto colectivo para mejorar el desarrollo urbano sostenible</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1510998407 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/vivir/" title="Vivir">
            Vivir
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/vivir/" title="Vivir">
                                    Vivir
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/comete_granada/" title="Cómete Granada">
                                    Cómete Granada
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1510998407 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.granadahoy.com/2017/11/18/vivir/BNavidadB_1192091178_74918980_230x130.jpg">La Navidad ya está aquí</a>

                        <a href="/vivir/BNavidadB_0_1192081265.html" title="La Navidad ya está aquí" class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.granadahoy.com/2017/11/18/vivir/BNavidadB_1192091178_74918980_230x130.jpg" width="230" height="130" alt="La Navidad ya está aquí">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.granadahoy.com/vivir/BNavidadB_0_1192081265.html" title="La Navidad ya está aquí" >La Navidad ya está aquí</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.granadahoy.com/2017/11/18/vivir/Inauguracion-IRF4-Individuos-Rostros-Facetas_1192091169_74918598_230x130.jpg">Inauguración de la exposición &#039;IRF4. Individuos. Rostros. Facetas&#039;.</a>

                        <a href="/vivir/Granada-pone-Bcara-animo_0_1192081248.html" title="Inauguración de la exposición &#039;IRF4. Individuos. Rostros. Facetas&#039;." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.granadahoy.com/2017/11/18/vivir/Inauguracion-IRF4-Individuos-Rostros-Facetas_1192091169_74918598_230x130.jpg" width="230" height="130" alt="Inauguración de la exposición &#039;IRF4. Individuos. Rostros. Facetas&#039;.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.granadahoy.com/vivir/Granada-pone-Bcara-animo_0_1192081248.html" title="Granada le pone cara  a los estados de ánimo" >Granada le pone cara  a los estados de ánimo</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.granadahoy.com/vivir/fusion-BfusionesB-causa-limena-hosomaki_0_1191781311.html" title="La fusión de las fusiones: de la causa limeña al hosomaki" >La fusión de las fusiones: de la causa limeña al hosomaki</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.granadahoy.com/vivir/tesoro-blanco-BpreparaB_0_1191781306.html" title="El tesoro blanco se prepara" >El tesoro blanco se prepara</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.granadahoy.com/vivir/Camino-inclusion-Bmercado-Blaboral_0_1191781292.html" title="Camino hacia la inclusión  en el mercado laboral" >Camino hacia la inclusión  en el mercado laboral</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.granadahoy.com/vivir/amantes-calientan-motores-Snow-WeekendB_0_1191481273.html" title="Los amantes de la nieve calientan motores con el Snow Weekend" >Los amantes de la nieve calientan motores con el Snow Weekend</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1510998407 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/andalucia/" title="Andalucía">
            Andalucía
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/andalucia/" title="Andalucía">
                                    Andalucía
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1510998407 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.granadahoy.com/2017/11/18/andalucia/Parche-asfalto-tapar-grietas-A-477_1192091229_74921336_230x130.jpg">Parche de asfalto para tapar grietas en la A-477.</a>

                        <a href="/andalucia/Grietas-ruedas_0_1192081308.html" title="Parche de asfalto para tapar grietas en la A-477." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.granadahoy.com/2017/11/18/andalucia/Parche-asfalto-tapar-grietas-A-477_1192091229_74921336_230x130.jpg" width="230" height="130" alt="Parche de asfalto para tapar grietas en la A-477.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.granadahoy.com/andalucia/Grietas-ruedas_0_1192081308.html" title="Grietas contra las dos ruedas" >Grietas contra las dos ruedas</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.granadahoy.com/2017/11/18/andalucia/Jose-Enrique-Fernandez-Moya_1192091227_74921244_230x130.jpg">José Enrique Fernández de Moya.</a>

                        <a href="/andalucia/Gobierno-insiste-cumple-reforma-financiacion_0_1192081305.html" title="José Enrique Fernández de Moya." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.granadahoy.com/2017/11/18/andalucia/Jose-Enrique-Fernandez-Moya_1192091227_74921244_230x130.jpg" width="230" height="130" alt="José Enrique Fernández de Moya.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.granadahoy.com/andalucia/Gobierno-insiste-cumple-reforma-financiacion_0_1192081305.html" title="El Gobierno insiste en que cumple los plazos de la reforma de la financiación" >El Gobierno insiste en que cumple los plazos de la reforma de la financiación</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.granadahoy.com/andalucia/accesit-Andalucia-Periodismo-Ruesga-Bono_0_1192081304.html" title="Un accésit del Andalucía de Periodismo para Ruesga Bono por su reflejo del 4-D" >Un accésit del Andalucía de Periodismo para Ruesga Bono por su reflejo del 4-D</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.granadahoy.com/andalucia/PP-millones-alumnos-necesidades-especiales_0_1192081307.html" title="El PP pide 1,5 millones para alumnos con necesidades especiales" >El PP pide 1,5 millones para alumnos con necesidades especiales</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.granadahoy.com/andalucia/reforma-violencia-genero-Parlamento-diciembre_0_1192081309.html" title="La reforma de la ley de violencia de género llega al Parlamento en diciembre" >La reforma de la ley de violencia de género llega al Parlamento en diciembre</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.granadahoy.com/andalucia/Rodriguez-nacionalidad-historica-Andalucia-indudable_0_1192081310.html" title="Rodríguez cree que la nacionalidad histórica de Andalucía es indudable" >Rodríguez cree que la nacionalidad histórica de Andalucía es indudable</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1510998407 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/espana/" title="Panorama">
            Panorama
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="http://www.granadahoy.com/espana/" title="España">
                                    España
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/mundo/" title="Mundo">
                                    Mundo
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/economia/" title="Economía">
                                    Economía
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1510998388 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.granadahoy.com/2017/11/17/espana/Alfonso-Dastis-Arabia-Jubeir-Madrid_1191791386_74897992_230x130.jpg">Alfonso Dastis, junto a su homólogo de Arabia Saudí, Adel ben Ahmed al Jubeir, durante una comparecencia tras reunirse ayer en Madrid.</a>

                        <a href="/espana/Gobierno-responsabilice-Moscu-ataques-hackers_0_1191781487.html" title="Alfonso Dastis, junto a su homólogo de Arabia Saudí, Adel ben Ahmed al Jubeir, durante una comparecencia tras reunirse ayer en Madrid." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.granadahoy.com/2017/11/17/espana/Alfonso-Dastis-Arabia-Jubeir-Madrid_1191791386_74897992_230x130.jpg" width="230" height="130" alt="Alfonso Dastis, junto a su homólogo de Arabia Saudí, Adel ben Ahmed al Jubeir, durante una comparecencia tras reunirse ayer en Madrid.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.granadahoy.com/espana/Gobierno-responsabilice-Moscu-ataques-hackers_0_1191781487.html" title="El Gobierno niega que responsabilice   a Moscú de los ataques de los &#039;hackers&#039;" >El Gobierno niega que responsabilice   a Moscú de los ataques de los &#039;hackers&#039;</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                                                
                    <h1 class="headline">
                        <a class="lnk " href="http://www.granadahoy.com/espana/Puigdemont-consellers-Generalitat-comparecen-belga_0_1191781344.html" title="El fiscal belga atiza a Puigdemont" >El fiscal belga atiza a Puigdemont</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.granadahoy.com/espana/Muere-marroqui-queria-Ceuta-autobus_0_1191781505.html" title="Muere un menor marroquí cuando quería entrar en Ceuta en los bajos de un autobús" >Muere un menor marroquí cuando quería entrar en Ceuta en los bajos de un autobús</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.granadahoy.com/espana/Imserso-boicotea-Cataluna_0_1191781488.html" title="El Imserso boicotea Cataluña" >El Imserso boicotea Cataluña</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.granadahoy.com/espana/sustituto-Trapero-respalda-Consejeria-Economia_0_1191781434.html" title="El sustituto de Trapero respalda su versión sobre el asedio a la Consejería de Economía" >El sustituto de Trapero respalda su versión sobre el asedio a la Consejería de Economía</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.granadahoy.com/espana/Gobierno-Rosa-Menendez-presidenta-CSIC_0_1191781428.html" title="El Gobierno nombra a Rosa Menéndez nueva presidenta del CSIC" >El Gobierno nombra a Rosa Menéndez nueva presidenta del CSIC</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1510998388 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/deportes/" title="Deportes">
            Deportes
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/deportes/" title="Deportes">
                                    Deportes
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1510998388 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.granadahoy.com/2017/11/18/deportes/Seraphin-intenta-canasta-defensa-Pleiss_1192090951_74908547_230x130.jpg">Seraphin intenta una canasta ante la defensa de Pleiss.</a>

                        <a href="/deportes/Barcelona-superior_0_1192080886.html" title="Seraphin intenta una canasta ante la defensa de Pleiss." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.granadahoy.com/2017/11/18/deportes/Seraphin-intenta-canasta-defensa-Pleiss_1192090951_74908547_230x130.jpg" width="230" height="130" alt="Seraphin intenta una canasta ante la defensa de Pleiss.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.granadahoy.com/deportes/Barcelona-superior_0_1192080886.html" title="El Barcelona  fue muy superior" >El Barcelona  fue muy superior</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.granadahoy.com/2017/11/18/deportes/herramienta-eficaz-integrarEsos-anonimos-deporteCuando_1192090913_74906768_230x130.jpg">Una herramienta eficaz para integrarEsos héroes anónimos del deporteCuando hay derbi, se le alegra la cara</a>

                        <a href="/deportes/herramienta-eficaz-integrarEsos-anonimos-deporteCuando_0_1192080858.html" title="Una herramienta eficaz para integrarEsos héroes anónimos del deporteCuando hay derbi, se le alegra la cara" class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.granadahoy.com/2017/11/18/deportes/herramienta-eficaz-integrarEsos-anonimos-deporteCuando_1192090913_74906768_230x130.jpg" width="230" height="130" alt="Una herramienta eficaz para integrarEsos héroes anónimos del deporteCuando hay derbi, se le alegra la cara">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.granadahoy.com/deportes/herramienta-eficaz-integrarEsos-anonimos-deporteCuando_0_1192080858.html" title="Una herramienta eficaz para integrarEsos héroes anónimos del deporteCuando hay derbi, se le alegra la cara" >Una herramienta eficaz para integrarEsos héroes anónimos del deporteCuando hay derbi, se le alegra la cara</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.granadahoy.com/deportes/Federer-novatos-ultimo-titulo_0_1192080894.html" title="Federer contra los novatos por el último título" >Federer contra los novatos por el último título</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.granadahoy.com/deportes/Scariolo-lista-inician-camino_0_1192080908.html" title="Scariolo y su lista B inician el camino" >Scariolo y su lista B inician el camino</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.granadahoy.com/deportes/Barcelona-busca-golpe-efecto_0_1192080891.html" title="El Barcelona busca un golpe de efecto" >El Barcelona busca un golpe de efecto</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.granadahoy.com/deportes/Urgencias-Metropolitano_0_1192080910.html" title="Urgencias en el Metropolitano" >Urgencias en el Metropolitano</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1510998388 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/granadacf/" title="Granada CF">
            Granada CF
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/granadacf/" title="Granada CF">
                                    Granada CF
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1510998388 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.granadahoy.com/2017/11/18/granadacf/Corro-Granada-CF-escuchando-entrenador_1192090986_74910198_230x130.jpg">Corro de jugadores del Granada CF escuchando al entrenador antes de una sesión.</a>

                        <a href="/granadacf/vueltas-recambio-Montoro-medular_0_1192080950.html" title="Corro de jugadores del Granada CF escuchando al entrenador antes de una sesión." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.granadahoy.com/2017/11/18/granadacf/Corro-Granada-CF-escuchando-entrenador_1192090986_74910198_230x130.jpg" width="230" height="130" alt="Corro de jugadores del Granada CF escuchando al entrenador antes de una sesión.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.granadahoy.com/granadacf/vueltas-recambio-Montoro-medular_0_1192080950.html" title="A vueltas con el recambio  de Montoro en la medular" >A vueltas con el recambio  de Montoro en la medular</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.granadahoy.com/2017/11/18/granadacf/Jose-Luis-Oltra-entrenamiento-semana_1192090993_74910483_230x130.jpg">José Luis Oltra toma notas durante un entrenamiento de esta semana.</a>

                        <a href="/granadacf/Oltra-teme-ideas-claras-Cultural_0_1192080968.html" title="José Luis Oltra toma notas durante un entrenamiento de esta semana." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.granadahoy.com/2017/11/18/granadacf/Jose-Luis-Oltra-entrenamiento-semana_1192090993_74910483_230x130.jpg" width="230" height="130" alt="José Luis Oltra toma notas durante un entrenamiento de esta semana.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.granadahoy.com/granadacf/Oltra-teme-ideas-claras-Cultural_0_1192080968.html" title="Oltra teme a las &quot;ideas claras&quot; de  la Cultural" >Oltra teme a las &quot;ideas claras&quot; de  la Cultural</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.granadahoy.com/granadacf/Raul-Baena-apunta-Leon_0_1191781325.html" title="Raúl Baena apunta a León" >Raúl Baena apunta a León</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.granadahoy.com/granadacf/Lucas-Alcaraz-nuevo-entrenador-Almeria_0_1191780999.html" title="Lucas Alcaraz, nuevo entrenador del Almería" >Lucas Alcaraz, nuevo entrenador del Almería</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.granadahoy.com/granadacf/euforia-mundialista-Granada_0_1191780995.html" title="La euforia de un mundialista del Granada" >La euforia de un mundialista del Granada</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.granadahoy.com/granadacf/recuperar-identidad_0_1191480997.html" title="A recuperar la identidad" >A recuperar la identidad</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1510998388 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/ocio/" title="Actual">
            Actual
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/cine/" title="Cine">
                                    Cine
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/mapademusicas/" title="Mapa de músicas">
                                    Mapa de músicas
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/delibros/" title="De libros">
                                    De libros
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/comics/" title="Cómics">
                                    Cómics
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1510998407 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.granadahoy.com/2017/11/18/ocio/Pablo-Alboran-Malaga-Prometo-Madrid_1192090904_74906375_230x130.jpg">Pablo Alborán (Málaga, 1989), ayer, en la presentación de &#039;Prometo&#039; en Madrid.</a>

                        <a href="/ocio/conflicto-musico-cualquier-pudiera_0_1192080843.html" title="Pablo Alborán (Málaga, 1989), ayer, en la presentación de &#039;Prometo&#039; en Madrid." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.granadahoy.com/2017/11/18/ocio/Pablo-Alboran-Malaga-Prometo-Madrid_1192090904_74906375_230x130.jpg" width="230" height="130" alt="Pablo Alborán (Málaga, 1989), ayer, en la presentación de &#039;Prometo&#039; en Madrid.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.granadahoy.com/ocio/conflicto-musico-cualquier-pudiera_0_1192080843.html" title="&quot;Ya no hay conflicto entre el músico que soy y cualquier otro que pudiera ser&quot;" >&quot;Ya no hay conflicto entre el músico que soy y cualquier otro que pudiera ser&quot;</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.granadahoy.com/2017/11/18/ocio/Valeria-Consolani-Braulio-Gonzalez-Salvador_1192090883_74905419_230x130.jpg">De izquierda a derecha, Valeria Ciompi, Nadia Consolani, Braulio Medel, José María González y Salvador Puerto en el Centro Unicaja de Cultura.</a>

                        <a href="/ocio/Jorge-Benavides-Unicaja-Novela-historia_0_1192080823.html" title="De izquierda a derecha, Valeria Ciompi, Nadia Consolani, Braulio Medel, José María González y Salvador Puerto en el Centro Unicaja de Cultura." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.granadahoy.com/2017/11/18/ocio/Valeria-Consolani-Braulio-Gonzalez-Salvador_1192090883_74905419_230x130.jpg" width="230" height="130" alt="De izquierda a derecha, Valeria Ciompi, Nadia Consolani, Braulio Medel, José María González y Salvador Puerto en el Centro Unicaja de Cultura.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.granadahoy.com/ocio/Jorge-Benavides-Unicaja-Novela-historia_0_1192080823.html" title="Jorge Benavides gana el  Unicaja de Novela con una historia de intriga" >Jorge Benavides gana el  Unicaja de Novela con una historia de intriga</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.granadahoy.com/ocio/Acunandote-llevara-teatro-bebes-municipios_0_1192080844.html" title="&#039;Acunándote&#039; llevará este año el teatro para bebés a 12 municipios" >&#039;Acunándote&#039; llevará este año el teatro para bebés a 12 municipios</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.granadahoy.com/ocio/Belen-Ortega-nueva-grafica-Millenium_0_1192080808.html" title="Belén Ortega, la nueva cara gráfica de la saga &#039;Millenium&#039;" >Belén Ortega, la nueva cara gráfica de la saga &#039;Millenium&#039;</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.granadahoy.com/ocio/ArtFutura-dibuja-formacion-animacion-digital_0_1192080796.html" title="ArtFutura dibuja el mapa de la formación en animación digital" >ArtFutura dibuja el mapa de la formación en animación digital</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.granadahoy.com/ocio/Recuperan-arqueologicas-venidas-subasta-virtuales_0_1191781369.html" title="Palo al tráfico ilegal de piezas arqueológicas" >Palo al tráfico ilegal de piezas arqueológicas</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1510998407 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/opinion/" title="Opinión">
            Opinión
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/opinion/editorial/" title="Editorial">
                                    Editorial
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/opinion/articulos/" title="Artículos">
                                    Artículos
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/opinion/tribuna/" title="Tribuna">
                                    Tribuna
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/opinion/analisis/" title="Análisis">
                                    Análisis
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1510998447 -->
<section class="md-header-opinion">

    <div class="row row-x3">

                    <div class="col">
                <article class="item">
                        
            <div class="mg opinion-author-image">
  
  
    <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

      <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://www.granadahoy.com/jose_aguilar/">José Aguilar</a>

      <a href="http://www.granadahoy.com/jose_aguilar/" class="lnk ">
        <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://www.diariodesevilla.es/2016/10/12/Jose_Aguilar.jpg?hash=8122a6d447b14be00b5a2c3f19085bf83cfe5102" width="151" height="151" alt="José Aguilar">
      </a>
    </span><!-- .obj-image -->

  
  </div>
    
    <address class="byline">
        <em><a class="lnk" href="/jose_aguilar/">José Aguilar</a></em>
    </address>

    <h1 class="section-title">
        <a class="lnk" href="/jose_aguilar/">La esquina</a>
    </h1>

                    <h2 class="headline " >
            <a class="lnk " href="http://www.granadahoy.com/opinion/articulos/Justicia-funciona_0_1192081207.html" title="La Justicia  sí funciona" >La Justicia  sí funciona</a>
    </h2>
                </article>
            </div>
                    <div class="col">
                <article class="item">
                        
            <div class="mg opinion-author-image">
  
  
    <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

      <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://www.granadahoy.com/marilo_montero/">Mariló Montero</a>

      <a href="http://www.granadahoy.com/marilo_montero/" class="lnk ">
        <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://www.diariodesevilla.es/2016/10/12/Marilo_Montero.jpg?hash=800f7ce3b4b075e3214d6bdc69a1734169531f51" width="151" height="151" alt="Mariló Montero">
      </a>
    </span><!-- .obj-image -->

  
  </div>
    
    <address class="byline">
        <em><a class="lnk" href="/marilo_montero/">Mariló Montero</a></em>
    </address>

    <h1 class="section-title">
        <a class="lnk" href="/marilo_montero/">Por montera</a>
    </h1>

                    <h2 class="headline " >
            <a class="lnk " href="http://www.granadahoy.com/opinion/articulos/Too_0_1192081208.html" title="&#039;Me Too&#039;" >&#039;Me Too&#039;</a>
    </h2>
                </article>
            </div>
        
                    <div class="col">
                <article class="item">

                                            <div class="mg opinion-author-image">
    
    <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

        <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.granadahoy.com/2017/11/18/opinion/tribuna/Andalucia-autonomico_1192091145_74917487_151x151.jpg">Andalucía en el Estado autonómico</a>

                <a href="/opinion/tribuna/Andalucia-autonomico_0_1192081190.html" title="Andalucía en el Estado autonómico" class="lnk">
            
            <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.granadahoy.com/2017/11/18/opinion/tribuna/Andalucia-autonomico_1192091145_74917487_151x151.jpg" width="151" height="151" alt="Andalucía en el Estado autonómico" >
                                        
                    </a>
        
    </span><!-- .obj-image -->

    </div>
                    
                    <address class="byline"><em>Gregorio Cámara Villar</em></address>
                    <h1 class="section-title">La tribuna</h1>
                    <h2 class="headline " >
            <a class="lnk " href="http://www.granadahoy.com/opinion/tribuna/Andalucia-autonomico_0_1192081190.html" title="Andalucía en el Estado autonómico" >Andalucía en el Estado autonómico</a>
    </h2>
                </article>
            </div>
        
    </div>

    <div class="list">
                    <article>
                <h1 class="section-title">
                    <a class="lnk" href="/eduardo_jorda/">Eduardo Jordá</a>
    </h1><!-- .kicker -->

                <h2 class="headline">
                    <a class="lnk " href="http://www.granadahoy.com/opinion/articulos/Valla-pasada_0_1192081213.html" title="&#039;Valla&#039; pasada" >&#039;Valla&#039; pasada</a>
                </h2>
            </article>
                    <article>
                <h1 class="section-title">
                    <a class="lnk" href="/juan_jose_ruiz_molinero/">Juan José Ruiz Molinero</a>
    </h1><!-- .kicker -->

                <h2 class="headline">
                    <a class="lnk " href="http://www.granadahoy.com/opinion/articulos/Granada-Cataluna_0_1192081199.html" title="Granada  y Cataluña" >Granada  y Cataluña</a>
                </h2>
            </article>
                    <article>
                <h1 class="section-title">
                    <a class="lnk" href="/luis_sanchez-molini/">Luis Sánchez-Moliní</a>
    </h1><!-- .kicker -->

                <h2 class="headline">
                    <a class="lnk " href="http://www.granadahoy.com/opinion/articulos/Andalucismos_0_1191781237.html" title="Andalucismos" >Andalucismos</a>
                </h2>
            </article>
                    <article>
                <h1 class="section-title">
                    <a class="lnk" href="/manuel_barea/">Manuel Barea</a>
    </h1><!-- .kicker -->

                <h2 class="headline">
                    <a class="lnk " href="http://www.granadahoy.com/opinion/articulos/diputado-tonto_0_1191781247.html" title="El diputado tonto" >El diputado tonto</a>
                </h2>
            </article>
            </div>

</section>
<!-- /mt = 1510998447 -->
                                                </div>
        </div>
    </li>
    
<!-- /mt = 1510998531 -->
            </ul>
        </nav>
        
    </div>
</header><!-- .home-header #header -->
    <div class="page-wrap">

        <div id="ad-stickers" class="sticker-160x600">

    <div class="ad-stickers-wrap">

        <div class="ad-sticker-L">
            
    <div id="bbt-ad-slot-skyizda" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-skyizda -->
        </div><!-- .ad-sticker-L -->

        <div class="ad-sticker-R">
            
    <div id="bbt-ad-slot-skydcha" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-skydcha -->
        </div><!-- .ad-sticker-R -->

    </div><!-- .ad-stickers-inner -->

</div><!-- #ad-stickers -->

        <main id="main">

                            <!-- mt = 1510998531 -->
<!-- /mt = 1510998531 -->
            
            
            <div class="pg-article details">
    <div class="gd">
        <div class="gdu u24">

            <article itemtype="http://schema.org/Article" class="pg-content">

                <header class="pg-head">

                                                
<div class="pg-bkn-kicker ">
      <a class="lnk " href="/granada/" title="Granada" >Granada</a>
  </div>
                    
                    <h1 itemprop="headline" class="pg-bkn-headline">Interior reafirma el compromiso para lograr la equiparación salarial de los cuerpos policiales</h1>
                    <ul class="summary">

      <li class="summary-entry fa-i">
      <p>Mart&iacute;n Toledano se re&uacute;ne con representantes del colectivo que defiende igualar los sueldos</p>
    </li><!-- .summary-entry -->
  
</ul><!-- .summary -->

                </header><!-- .pg-head -->

                <div class="gd">
                    <div class="gdu u16 u-first">

                        <div class="pg-media">

    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.granadahoy.com/2017/11/18/granada/presidente-PP-Granada-Sebastian-Perez_1192091050_74913026_667x375.jpg">El presidente del PP en Granada, Sebastián Pérez, también acudió a la cita.</a>

            
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.granadahoy.com/2017/11/18/granada/presidente-PP-Granada-Sebastian-Perez_1192091050_74913026_667x375.jpg" width="667" height="375" alt="El presidente del PP en Granada, Sebastián Pérez, también acudió a la cita.">
                
                
        </span><!-- .obj-image -->

                    <figcaption>
                <div class="footnote">
    <p class="text">
        El presidente del PP en Granada, Sebastián Pérez, también acudió a la cita.
        <wbr></wbr>

        
                            /
            
                            <span class="source">g. h.</span>
            
            
        
    </p>
</div><!-- .footnote -->
            </figcaption>
        
    </figure><!-- .image-holder -->

    </div>

                        <div class="pg-body">

                            <section class="nws-data">

                                <p class="byline">
    <small>

        <small class="author">

    R. G.

</small>
        
                                                                
            <time itemprop="datePublished" class="dateline">Granada, 18 Noviembre, 2017 - 02:37h</time>
        
    </small>
</p><!-- .byline -->

                                <div class="md-lite-share">
  <p>
          <a class="btn  facebook small" href="https://www.facebook.com/sharer/sharer.php?u=http://www.granadahoy.com/granada/Interior-reafirma-compromiso-equiparacion-policiales_0_1192081063.html" title="FACEBOOK" rel="popup" data-pop-size = "width=450, height=250" data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">
  <span class="fa ico ico-facebook-circle">
    <span class="inner-text">FACEBOOK</span>
  </span>
</a><!-- .share-btn -->          <a class="btn  twitter small" href="https://twitter.com/intent/tweet?original_referer=http://www.granadahoy.com/granada/Interior-reafirma-compromiso-equiparacion-policiales_0_1192081063.html&amp;tw_p=tweetbutton&amp;url=http://www.granadahoy.com/_470db6a7&amp;text=Interior+reafirma+el+compromiso+para+lograr+la+equiparaci%C3%B3n+salarial+de+los+cuerpos+policiales&amp;via=granadahoy" title="TWITTER" rel="popup" data-pop-size = "width=450, height=300" data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">
  <span class="fa ico ico-twitter-circle">
    <span class="inner-text">TWITTER</span>
  </span>
</a><!-- .share-btn -->          <a class="btn  google-plus small" href="https://plus.google.com/share?url=http://www.granadahoy.com/granada/Interior-reafirma-compromiso-equiparacion-policiales_0_1192081063.html" title="GOOGLE-PLUS" rel="popup" data-pop-size = "width=520, height=350" data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">
  <span class="fa ico ico-google-plus-circle">
    <span class="inner-text">GOOGLE-PLUS</span>
  </span>
</a><!-- .share-btn -->      </p>
</div>

                                
                            </section><!-- . nws-data -->

                            <div itemprop="articleBody" class="mce-body "><p class="mce">El portavoz de Interior del grupo parlamentario del Partido Popular en el Congreso, Jos&eacute; Alberto Mart&iacute;n Toledano, defendi&oacute; ayer en Granada, en un encuentro con representantes de la asociaci&oacute;n Jusapol, que defiende la equiparaci&oacute;n salarial de los agentes de Polic&iacute;a Nacional y Guardia Civil con los de polic&iacute;as auton&oacute;micas y locales, que el "compromiso" del Gobierno en esta materia se empezar&aacute; a materializar en 2018. 
</p><p class="mce">Seg&uacute;n inform&oacute; el PP tras la reuni&oacute;n, en el encuentro han participado el presidente provincial del PP de Granada, Sebasti&aacute;n P&eacute;rez, los representantes en Granada del colectivo Jusapol, Juan Quir&oacute;s y David Valdearenas, as&iacute; como los tres diputados 'populares' que representan a Granada en el Congreso, Carlos Rojas, Santiago P&eacute;rez y Concha de Santa Ana, y la vicesecretaria general del partido en Granada, Eva Mart&iacute;n. 
</p><!-- mt = 1510998563 -->
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/76522/tag"></script>
<!-- /mt = 1510998563 -->
<p class="mce">Jos&eacute; Alberto Mart&iacute;n Toledano defendi&oacute; ante los representantes de dicha plataforma que "pueden estar convencidos del firme y serio compromiso del Gobierno" y una muestra de ello es que "por primera vez se reconoce que es una diferencia salarial que no se ajusta a ning&uacute;n criterio objetivo y que hay que solucionar". 
</p><p class="mce">Adem&aacute;s, Mart&iacute;n Toledano se&ntilde;al&oacute; que el compromiso comienza "con este ejercicio 2018", siendo necesario "fijar la cantidad del dinero que empieza en dicha anualidad", dependiendo tambi&eacute;n "de las negociaciones parlamentarias", y que la "voluntad" del PP es que "sea la cantidad posible m&aacute;s alta para hacerlo en el menor espacio de tiempo posible". 
</p><p class="mce">Adem&aacute;s, subray&oacute; que "el grupo parlamentario popular y el Gobierno concuerdan con esta reivindicaci&oacute;n y existe un compromiso, tanto a trav&eacute;s del Ministerio de Hacienda como de Interior, de reconocer e iniciar la equiparaci&oacute;n  desde el presupuesto de 2018". </p></div>                                                    </div><!-- .pg-body -->

                                                <!-- mt = 1510998563 -->
<div id='ultimedia_wrapper'></div>
<script type="text/javascript">
var ULTIMEDIA_mdtk = "03003296";
var ULTIMEDIA_target = "ultimedia_wrapper";
var ULTIMEDIA_async = false;
</script>
<script type="text/javascript" src="http://www.ultimedia.com/js/common/smart.js"></script>
<!-- /mt = 1510998563 -->
                        <!-- mt = 1510998563 -->
<!-- /mt = 1510998563 -->
                        <!-- mt = 1510998509 -->
    <!--Código Strossle-->
<div data-spklw-widget="widget-5559c7a8296d0"></div><script src="http://widgets.sprinklecontent.com/v2/sprinkle.js" async></script>
<!--Fin código Strossle-->

<!--Código PAN-->


  <html>
<head>
<script type="text/javascript" src="//cdn.cxense.com/cx.js"></script>	
</head>


<body>
	<div id="PAN_Granada_Pie"></div>
	<script type="text/javascript">
		var cX = cX || {}; cX.callQueue = cX.callQueue || [];
		cX.callQueue.push(['insertWidget',{
			widgetId: '0', 
			insertBeforeElementId: 'PAN_Granada_Pie',
			renderTemplateUrl: 'http://cdn.cxpublic.com/PAN_Combo_GrupoJoly_GranadaHoy_Pie_APP.html',
		   	numItems: 3,
			numCols: 3,
			tagIds: "9724525,9724526,9724527",
			width: '100%', height: 0,
			adpositions: "1,2,3" // <-- only if Widget ID
		}]);


	</script>


	<script type="text/javascript">
		if (!cX.isTopWindow()) {
			cX.setSiteId('1129401794762390561');
			cX.sendPageViewEvent();
		}
		var cxSegments = cX.getUserSegmentIds({ persistedQueryId: '85ef33bb3337b41bf10ae5c5500436f2982bd698' });
		var e=document.createElement("img");
		e.width=1;
		e.height=1;
		e.alt="";
		e.border=0;
		var cxenseSegmentParams = '&'+encodeURIComponent('add_code')+'=';
		for (var i = 0; i < Math.min(cxSegments.length, 40); i++){
			cxenseSegmentParams += "cxsegment_" + encodeURIComponent(cxSegments[i]);
			if (i !== (Math.min(cxSegments.length,40)-1)) cxenseSegmentParams += ',';
		}
		e.src='http://ib.adnxs.com/seg?'+cxenseSegmentParams+ '&member=7037'; 
		t=document.getElementsByTagName('body')[0];
		t.parentNode.appendChild(e);
	</script>
</body>
</html>


<!--Fin código PAN-->
<!-- /mt = 1510998509 -->
                        <section id="comments" class="md-comments" data-comments-src="/bb3comment/JOLNWS20171118_0283.json">

    <div class="hd">
        <h2 class="md-title">Comentar</h2>
        <div class="comment-userbox">

  <div class="md-lite-login md">
    <a class="lnk " href="http://www.granadahoy.com/usuarios/login.html?backURL=http://www.granadahoy.com/granada/Interior-reafirma-compromiso-equiparacion-policiales_0_1192081063.html" title="Iniciar sesión">
      Iniciar sesión
    </a><!-- .lnk -->
  </div><!-- .md-lite-login -->

  <div class="md-lite-register md">

    o

    <a class="lnk " href="http://www.granadahoy.com/usuarios/registro.html" title="Regístrate">
      Regístrate
    </a><!-- .lnk -->
  </div><!-- .md-lite-register -->

</div><!-- .comment-userbox -->

<form id="form_user-comment" action="/bb3comment/JOLNWS20171118_0283" data-messages-src="/bb3htmlform/messages.json" data-controller="formComments" method="POST">
  <div class="form-field">
      <label for="comment-text" class="form-label hidden">
    <span class="text">Introducir comentario</span>
  </label>

<span class="form-textarea ">

  <!-- Optional icon -->
  
  <textarea

    	  name="text"
    
    
    	  placeholder="Escribe tu comentario..."
    
    	  id="comment-text"
    
    
    	  data-validation0 = empty
    	  data-validation1 = length
    
    	  data-lengthmin = 2
    	  data-lengthmax = 500
    
	  class="default comment-text bbt-field"
	  ></textarea>
</span>
  </div>
  <div class="cf">
    <div class="form-slat hidden">
      <p class="text message">
      </p>
    </div>
  </div>

  <div class="form-buttons cf">
    <div class="fr">
      <button class="form-button primary" type="submit">
	<span class="text">
	  Enviar comentario
	</span>
	<span class="fa ico ico-spinner fa-spin" style="display: none;"></span>
      </button>
    </div>
  </div>

  <div class="login-message">
    <p class="text">Tienes que estar registrado para poder escribir comentarios.</p>
    <p class="text">Puedes registrarte gratis <a href="http://www.granadahoy.com/usuarios/login.html?backURL=http://www.granadahoy.com/granada/Interior-reafirma-compromiso-equiparacion-policiales_0_1192081063.html" class="lnk">aquí</a>.</p>
  </div>

</form>
    </div><!-- .hd -->

    <div class="bd">

        <p class="comment-count"><strong><span class="count-number">0</span> <span class="count-txt">Comentarios</span></strong></p>

        <ol class="comment-list" id="comments-target"></ol>

        <p class="pagebrowse">
            <a class="btn browse-comments" href="/bb3comment/JOLNWS20171118_0283.json?page=2" title="Más comentarios">
                <span class="text">Más comentarios</span>
                <span class="fa ico ico-spinner fa-spin"></span>
            </a><!-- .btn -->
        </p>

    </div><!-- .bd -->

    <div class="preloader"></div><!-- .preloader -->

</section><!-- .md-comments -->

                    </div><!-- .gdu .u16 .u-first -->

                    <aside class="gdu u8 u-last">
                        <!-- mt = 1510998564 -->
<!-- mt = 1510998521 -->

    
    




<div class="ad-v">
  <div class="ad">
<img src="/bbtfile/1000001_2017102598z7ji.gif" />
</div>
</div>


    
    
    
    




<div class="ad-v">
  <div class="ad">

<script src="//ced.sascdn.com/tag/2483/smart.js" async></script>
<div id="sas_53828"></div>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-4556360108841032" data-ad-slot="5337556902"></ins>
<script>
var sas = sas || {};
sas.cmd = sas.cmd || [];
sas.cmd.push(
  function () {
    sas.call(
      { siteId: 162055, pageId: 817573, formatId: 53828, tagId: "sas_53828" },
      { networkId: 2483, domain: "//www8.smartadserver.com",
        onNoad: function() {(adsbygoogle = window.adsbygoogle || []).push({});}
      }
    );
  }
);
</script>

</div>
</div>


    
    
    
    <div class="ad-v ad-300x250">

    
            <div id="bbt-ad-slot-right1" class="ad bbt-adv-container" style="display:none;">
        </div><!-- #bbt-ad-slot-right1 -->
    
</div><!-- .ad-v -->

    
    
    
    <div class="md-topmost md tabbed" id="topmost">

    <div class="hd">
        <h2 class="cp-tabs ">

            <a class="tab active" href="#pane-1" title="Últimas noticias">
                <span class="inner-text">Últimas noticias</span>
            </a>

            <a class="tab" href="#pane-2" title="Más leído">
                <span class="inner-text">Más leído</span>
            </a>

        </h2><!-- .cp-tabs -->

        <p class="topmost-sponsor">
            <a href="http://www.movistar.es/" class="lnk" target="_blank">
                <img src="http://static1.granadahoy.com/static/BB3HTML/images/movistar-sponsor.png?hash=a85a934d8c7a2cd20640107e36902e10"
                     alt="promo" title="Movistar te trae la últimas noticias">
            </a><!-- /.lnk -->
        </p>

    </div><!-- .hd -->

    <div class="bd">

        <div id="pane-1" class="tabbed-pane" style="display: block;">
            <ol class="list">
                <!-- mt = 1510998407 -->
    <li class="item">
        <a class="lnk " href="/festival_de_cine_iberoamericano_de_huelva_2017/paramo-vergel_0_1192080813.html"
           title="El páramo es un vergel">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.granadahoy.com/2017/11/18/ocio/Foto-Festival-Iberoamericano-Huelva-Colon_1192090864_74904562_108x61.jpg" width="108" height="61" alt="Foto de familia de los premiados del palmarés oficial de la 43 Festival de Cine Iberoamericano de Huelva, al término de la gala de clausura en el auditorio de la Casa Colón." >
</span>            
            <span class="mt">
                El páramo es un vergel
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/economia/morosidad-bancaria-reduce-septiembre-cercano_0_1192081339.html"
           title="La morosidad bancaria se reduce al 8,32% en septiembre, nivel cercano al de 2012">

                                        
            <span class="mt">
                La morosidad bancaria se reduce al 8,32% en septiembre, nivel cercano al de 2012
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/economia/Banco-Espana-designa-investigar-Popular_0_1192081335.html"
           title="El Banco de España designa dos peritos para investigar la gestión del Popular">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.granadahoy.com/2017/11/18/economia/Luis-Maria-Linde-Banco-Espana_1192091249_74922267_108x61.jpg" width="108" height="61" alt="Luis María Linde, gobernador del Banco de España." >
</span>            
            <span class="mt">
                El Banco de España designa dos peritos para investigar la gestión del Popular
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/economia/Draghi-necesidad-mantener-estimulos-monetarios_0_1192081334.html"
           title="Draghi insiste en la necesidad de mantener los estímulos monetarios">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.granadahoy.com/2017/11/18/economia/Mario-Draghi-congreso-celebrado-Francfort_1192091248_74922221_108x61.jpg" width="108" height="61" alt="Mario Draghi, ayer en un congreso bancario celebrado en Fráncfort." >
</span>            
            <span class="mt">
                Draghi insiste en la necesidad de mantener los estímulos monetarios
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/economia/Debate-sector-hotelero-mano-BBVA_0_1192081332.html"
           title="Debate sobre el sector hotelero de la mano de BBVA">

                                        
            <span class="mt">
                Debate sobre el sector hotelero de la mano de BBVA
            </span>
        </a>
    </li><!-- .item -->
<!-- /mt = 1510998407 -->
            </ol>
        </div>

        <div id="pane-2" class="tabbed-pane" style="display: none;">
            <ol class="list">
                <!-- mt = 1510998407 -->
    <li class="item">
        <a class="lnk " href="/granada/capital-estabilidad-laboral-oferta-plazas_0_1192081073.html"
           title="La capital busca la &#039;estabilidad&#039; laboral con la oferta de 106 plazas de empleo">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.granadahoy.com/2017/11/18/granada/plantillas-Bomberos-Policia-perjudicadas-ultimos_1192091054_74913421_108x61.jpg" width="108" height="61" alt="Las plantillas de Bomberos y Policía, las más perjudicadas en los últimos años." >
</span>            
            <span class="mt">
                La capital busca la &#039;estabilidad&#039; laboral con la oferta de 106 plazas de empleo
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/opinion/articulos/Granada-Cataluna_0_1192081199.html"
           title="Granada  y Cataluña">

                                        
            <span class="mt">
                Granada  y Cataluña
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/granada/Embajadores-aman-Granada_0_1192081004.html"
           title="Embajadores que &#039;aman&#039; Granada">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.granadahoy.com/2017/11/18/granada/imagen-Alpujarra-mostraran-traves-sociales_1192091015_74911547_108x61.jpg" width="108" height="61" alt="La imagen de la Alpujarra será una de las que se mostrarán a través de las redes sociales" >
</span>            
            <span class="mt">
                Embajadores que &#039;aman&#039; Granada
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/opinion/articulos/Too_0_1192081208.html"
           title="&#039;Me Too&#039;">

                                        
            <span class="mt">
                &#039;Me Too&#039;
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/opinion/articulos/Justicia-funciona_0_1192081207.html"
           title="La Justicia  sí funciona">

                                        
            <span class="mt">
                La Justicia  sí funciona
            </span>
        </a>
    </li><!-- .item -->
<!-- /mt = 1510998407 -->
            </ol>
        </div>
    </div><!-- .bd -->

</div><!-- .md-topmost -->

    
    
    
    




<div class="ad-v">
  <div class="ad">
<html>
<head>
<script type="text/javascript" src="//cdn.cxense.com/cx.js"></script>	
</head>


<body>
	<div id="PAN_Granada_Columna"></div>
	<script type="text/javascript">
		var cX = cX || {}; cX.callQueue = cX.callQueue || [];
		cX.callQueue.push(['insertWidget',{
			widgetId: '0', 
			insertBeforeElementId: 'PAN_Granada_Columna',
			renderTemplateUrl: 'http://cdn.cxpublic.com/PAN_Combo_GrupoJoly_GranadaHoy_Columna_APP.html',
		   	numItems: 1,
			numCols: 1,
			tagIds: "9724515",
			width: '100%', height: 0,
			adpositions: "1" // <-- only if Widget ID
		}]);


	</script>


	<script type="text/javascript">
		if (!cX.isTopWindow()) {
			cX.setSiteId('1129401794762390561');
			cX.sendPageViewEvent();
		}
		var cxSegments = cX.getUserSegmentIds({ persistedQueryId: '85ef33bb3337b41bf10ae5c5500436f2982bd698' });
		var e=document.createElement("img");
		e.width=1;
		e.height=1;
		e.alt="";
		e.border=0;
		var cxenseSegmentParams = '&'+encodeURIComponent('add_code')+'=';
		for (var i = 0; i < Math.min(cxSegments.length, 40); i++){
			cxenseSegmentParams += "cxsegment_" + encodeURIComponent(cxSegments[i]);
			if (i !== (Math.min(cxSegments.length,40)-1)) cxenseSegmentParams += ',';
		}
		e.src='http://ib.adnxs.com/seg?'+cxenseSegmentParams+ '&member=7037'; 
		t=document.getElementsByTagName('body')[0];
		t.parentNode.appendChild(e);
	</script>
</body>
</html>
</div>
</div>



    
    
    
    <div class="ad-v ad-300x250">

    
            <div id="bbt-ad-slot-right2" class="ad bbt-adv-container" style="display:none;">
        </div><!-- #bbt-ad-slot-right2 -->
    
</div><!-- .ad-v -->

    
    
    
    




<div class="ad-v">
  <div class="ad">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- roba_interiores -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-3050320825083603"
     data-ad-slot="4587489431"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div>


    
    <!-- /mt = 1510998521 -->
<!-- /mt = 1510998564 -->
                    </aside><!-- .gdu .u8 .u-last -->

                </div><!-- .gd -->

            </article><!-- .pg-content -->

        </div><!-- .gdu .u24 -->
    </div><!-- .gd -->
</div><!-- .pg-article -->

        </main><!-- #main.page-wrap -->

        <footer id="footer" class="footer">
    <div class="limiter">

        <div class="footer-site">
            <a href="/" title="Granada Hoy">
                <img class="logo" src="http://static1.granadahoy.com/static/BB3HTML/images/footer-site-logo.svg?hash=5f19a7f6e7b6e495e849e3ad33d6f239" alt="Granada Hoy" height="37" />
            </a>
            <a class="btn top small" href="#" title="Subir" rel = "nofollow"data-action = "goTop">


    <span class="text">Subir</span>

    <span class="fa ico ico-arrow-up">
            </span>

</a>
        </div>

        <!-- mt = 1510998531 -->

<div class="md-links md">
    <ul class="row">

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Suscripción
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="/usuarios/login.html" title="Iniciar sesión" >
                                Iniciar sesión
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/usuarios/registro.html" title="Registro" >
                                Registro
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.pdfinteractivo.es/granada" title="PDF Interactivo" target="_blank" >
                                PDF Interactivo
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.granadahoy.clubsuscriptor.es/" title="Club del suscriptor" target="_blank" >
                                Club del suscriptor
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/promociones/" title="Promociones" >
                                Promociones
                            </a>
                        </li>
                                                </ul>
            </div>

            <div class="footer-brand">
                <a href="http://www.grupojoly.com/" target="_blank" title="Grupo Joly">
                    <img src="http://static1.granadahoy.com/static/BB3HTML/images/footer-brand-logo.png?hash=735c1916f20ccae891f6a8fb47dbf0d2" alt="Grupo Joly" width="130" height="71" />
                </a>
            </div>

        </li>

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Publicaciones
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="http://www.diariodecadiz.es/" title="Diario de Cádiz" target="_blank" >
                                Diario de Cádiz
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.diariodejerez.es/" title="Diario de Jerez" target="_blank" >
                                Diario de Jerez
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.europasur.es/" title="Europa Sur" target="_blank" >
                                Europa Sur
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.diariodesevilla.es/" title="Diario de Sevilla" target="_blank" >
                                Diario de Sevilla
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.huelvainformacion.es/" title="Huelva Información" target="_blank" >
                                Huelva Información
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.eldiadecordoba.es/" title="El Día de Córdoba" target="_blank" >
                                El Día de Córdoba
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.malagahoy.es/" title="Málaga Hoy" target="_blank" >
                                Málaga Hoy
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.granadahoy.com/" title="Granada Hoy" target="_blank" >
                                Granada Hoy
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.elalmeria.es/" title="Diario de Almería" target="_blank" >
                                Diario de Almería
                            </a>
                        </li>
                                                </ul>
            </div>
        </li>

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Canales
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="http://concuchilloytenedor.es/" title="Con Cuchillo y Tenedor" target="_blank" >
                                Con Cuchillo y Tenedor
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://wappissima.es/" title="Wappíssima" target="_blank" >
                                Wappíssima
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.vuelosbaratos.es/" title="Vuelos baratos" target="_blank" >
                                Vuelos baratos
                            </a>
                        </li>
                                                </ul>
            </div>
        </li>

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Redes sociales
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="https://www.facebook.com/granadahoy/" title="Facebook" target="_blank" >
                                Facebook
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="https://twitter.com/granadahoy?lang=es" title="Twitter" target="_blank" >
                                Twitter
                            </a>
                        </li>
                                                </ul>
            </div>
        </li>

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Website
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="/avisolegal/" title="Aviso legal" >
                                Aviso legal
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/quienes/" title="Quiénes somos" >
                                Quiénes somos
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/cookies/" title="Política de cookies" >
                                Política de cookies
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/contacto/" title="Contacto" >
                                Contacto
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/rss/" title="RSS" target="_blank" >
                                RSS
                            </a>
                        </li>
                                                </ul>
            </div>
                    </li>

    </ul>
</div><!-- .md-links -->
<!-- /mt = 1510998531 -->

        <div class="md-legal md" itemscope itemtype="http://schema.org/Organization">
	<p>
		<span itemprop="name">&copy; Joly Digital</span> | <span itemprop="address" itemscope itemtype="http://schema.org/PostalAddress">
			<span itemprop="streetAddress">Rioja, 14-16.</span>
			<span itemprop="postalCode">41001</span>
			<span itemprop="addressLocality">Sevilla</span>
		</span>
	</p>
</div><!-- .md-legal -->

    </div>
</footer><!-- .footer -->

    </div><!-- .page-wrap -->

</div><!-- #pagedoc -->

<!-- mt = 1510998407 -->
<script src="http://static1.granadahoy.com/static/BB3HTML/js/granadahoy.joly.init.min.js?hash=30dd0ebcf0c19edfb8ccc743061d1b9b" type="text/javascript"></script>
<!-- /mt = 1510998407 -->

<!-- mt = 1510998531 -->
<!-- /mt = 1510998531 -->

<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=30&entityId=7001000" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=30&entityId=7001000&rand=286772537" />
</noscript>


<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=1&entityId=JOLNWS20171118_0283" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=1&entityId=JOLNWS20171118_0283&rand=429153503" />
</noscript>
</body>
</html>