<!DOCTYPE html><!--[if lt IE 7]>      <html class='no-js lt-ie9 lt-ie8 lt-ie7'> <![endif]-->
			 <!--[if IE 7]>         <html class='no-js lt-ie9 lt-ie8'> <![endif]-->
			 <!--[if IE 8]>         <html class='no-js lt-ie9'> <![endif]-->
			 <!--[if gt IE 8]><!--><html class='no-js a-grade' lang='es'> <!--<![endif]--><head>

        <meta name="lang" content="es"/>

    <link href="/2016/10/19/grandahoy.png?hash=3a0f738e761e1ea692ca181ae62b1f30f4dc1341" rel="shortcut icon" type="image/x-icon">

    <title>Piden el cierre del centro temporal de inmigrantes por falta de seguridad</title>

        <meta name="language" content="es_ES"/>

      <meta property="article:modified_time" content="2017-07-08T05:06:08+02:00"/>
  <meta property="article:published_time" content="2017-07-08T02:34:00+02:00"/>
  <meta property="article:section" content="Provincia"/>
  <meta name="author" content="Granada Hoy"/>
  <meta http-equiv="Content-Language" content="es"/>
  <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
  <meta name="description" content="El Sindicato de Policía (SUP) advierte que las condiciones de habitabilidad del edificio no cumplen con los requisitos mínimos"/>
  <meta name="distribution" content="global"/>
  <meta name="generator" content="BB3 bCube"/>
  <meta name="keywords" content="Piden,cierre,temporal,inmigrantes,seguridad"/>
  <meta name="locality" content="Granada, España"/>
  <meta name="news_keywords" content="Piden, cierre, temporal, inmigrantes, seguridad"/>
  <meta property="og:description" content="El Sindicato de Policía (SUP) advierte que las condiciones de habitabilidad del edificio no cumplen con los requisitos mínimos"/>
  <meta property="og:image" content="http://www.granadahoy.com/static/JOLContent/images/granada.png"/>
  <meta property="og:site_name" content="Granada Hoy"/>
  <meta property="og:title" content="Piden el cierre del centro temporal de inmigrantes por falta de seguridad"/>
  <meta property="og:type" content="article"/>
  <meta property="og:url" content="http://www.granadahoy.com/provincia/Piden-cierre-temporal-inmigrantes-seguridad_0_1152185266.html"/>
  <meta name="organization" content="Granada Hoy"/>
  <meta name="resource-type" content="document"/>
  <meta name="title" content="Piden el cierre del centro temporal de inmigrantes por falta de seguridad - Provincia - Noticias, última hora, vídeos y fotos de Provincia"/>
  <meta name="twitter:card" content="summary_large_image"/>
  <meta name="twitter:description" content="El Sindicato de Policía (SUP) advierte que las condiciones de habitabilidad del edificio no cumplen con los requisitos mínimos"/>
  <meta name="twitter:site" content="@granadahoy"/>
  <meta name="twitter:title" content="Piden el cierre del centro temporal de inmigrantes por falta de seguridad"/>


            <link rel="stylesheet" href="//fonts.googleapis.com/css?family=Roboto:300,400,400i,700,700i|Roboto+Slab:300,400,700">
            <link rel="stylesheet" href="//maxcdn.bootstrapcdn.com/font-awesome/4.5.0/css/font-awesome.min.css">
    
        <!-- mt = 1499496086 -->
<link href="http://static2.granadahoy.com/static/BB3HTML/css/granadahoy.joly.min.css?hash=c8e646a0537668b9a0ff092d11eba19a" rel="stylesheet" type="text/css" />
<!-- /mt = 1499496086 -->
    <!-- mt = 1499495813 -->
<!-- /mt = 1499495813 -->
    

    <script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "headline": "Piden el cierre del centro temporal de inmigrantes por falta de seguridad",
    "alternativeHeadline": "Piden el cierre del centro temporal de inmigrantes por falta de seguridad",
    "articleSection": "Provincia",
        "author": [
		{"@type": "Person",
	    "name": "Granada Hoy"}	    ],
        "publisher":{
	"@type": "Organization",
	"name":  "granadahoy.com",
	"url":   "http://www.granadahoy.com"
		,"logo": {
	    "@type":  "ImageObject",
	    "url":    "http://www.granadahoy.com/2016/10/19/grandahoy.png?hash=3a0f738e761e1ea692ca181ae62b1f30f4dc1341",
	    "width":   "64",
	    "height":  "64"
	}
	    },
    "datePublished": "2017-07-08T02:34:00+02:00",
    "dateModified": "2017-07-08T05:06:08+02:00",
    "url": "http://www.granadahoy.com/provincia/Piden-cierre-temporal-inmigrantes-seguridad_0_1152185266.html",
    "mainEntityOfPage": "http://www.granadahoy.com/provincia/Piden-cierre-temporal-inmigrantes-seguridad_0_1152185266.html"
        , "image" : [
		{"@type":  "ImageObject",
	    "url":    "http://www.granadahoy.com/static/JOLContent/images/granada.png",
	    "width":  "378",
	    "height": "378"}	    ]
            , "articleBody": "Los inmigrantes que llegan a las costas granadinas y se alojan en el centro temporal ubicado en Motril, no reúnen las condiciones de seguridad y habitabilidad según el Sindicato Unificado de Policía (SUP). Para ello, han pedido al Ministerio del Interior una &quot;evaluación urgente&quot; del estado del edificio, y su cierre hasta que no se mejoren los problemas existentes.Una de las causas de esta falta de seguridad y habitabilidad sería la relativa novedad que supone la llegada de inmigrantes a las costas de Motril, según indica el SUP. Antes, el foco se centralizaba sobre todo en Almería, por lo que las instalaciones creadas tenían un carácter &quot;puntual&quot;. En cambio, el edificio sigue abierto y precisa de mejoras &quot;urgentes&quot; por una serie de &quot;deficiencias estructurales&quot; de gravedad.Uno de los problemas que se encuentran frecuentemente son &quot;las inundaciones, y además se descuelgan del techo las plaquetas que evitan la entrada de los rayos solares, originando un gran aumento de la temperatura en la zona&quot;. Un ejemplo se daría el pasado 24 de junio, cuando en la sala de recepción &quot;se llegaron a los 47 grados&quot; tras producirse la llegada de una patera con 70 inmigrantes.Como consecuencia de estas inundaciones y otros problemas estructurales, &quot;dos varillas metálicas que van del techo al suelo de la sala de recepción de las pateras se desprendieron al estar oxidadas, y el resto también lo están&quot;, lo que según el colectivo genera &quot;un grave peligro para los policías y los inmigrantes&quot; ante un posible desprendimiento. Debido a todos estos problemas, el SUP considera que las condiciones existentes en el centro, ubicado en las instalaciones del Puerto de Motril, &quot;son insostenibles&quot; no solo para los inmigrantes que habitan allí, sino también para los funcionarios. Los problemas se agravan sobre todo cuando llegan pateras de forma sucesiva.El otro motivo por el que se exige la evaluación urgente del centro y su cierre inmediato, es que el servicio iba a ser en un principio puntual, por lo que presupuestariamente no se ha destinado una dotación suficiente. Por ello, resulta complicado a menudo custodiar a más de un centenar de personas detenidas por la ley de extranjería sin el número de efectivos adecuado."
    }
</script>

        <!-- mt = 1499496086 -->
<script type="text/javascript" src="http://static2.granadahoy.com/static/BB3HTML/js/granadahoy.joly.min.js?hash=0e145efdcefc2c10dd61a67c5512de17"></script>
<!-- /mt = 1499496086 -->

    <!-- mt = 1499495814 -->
<!-- /mt = 1499495814 -->
    

            <link rel="alternate" title="Provincia" href="/rss/section/7001003/" type="application/rss+xml"/>
    
            <!-- mt = 1499495813 -->
<script type='text/javascript'>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function () {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') +
                '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
    })();
</script>

<script type="text/javascript">
    googletag.cmd.push(function () {
                                                        googletag.defineOutOfPageSlot('/45462163/grh/local/provincia', 'bbt-ad-slot-int').addService(googletag.pubads()).setTargeting('pos', ["int"]).setCollapseEmptyDiv(true,true);
                
                                                                googletag.defineSlot('/45462163/grh/local/provincia',[1,1],'div-gpt-ad-skin').addService(googletag.pubads()).setTargeting('pos', ["skin"]).setCollapseEmptyDiv(true,true);
                                                                                googletag.defineSlot('/45462163/grh/local/provincia',[[980, 90], [980, 250], [728, 90]],'bbt-ad-slot-top1').addService(googletag.pubads()).setTargeting('pos', ["top1"]);
                                                                                googletag.defineSlot('/45462163/grh/local/provincia',[[120, 600], [120, 900]],'bbt-ad-slot-skyizda').addService(googletag.pubads()).setTargeting('pos', ["skyizda"]);
                                                                                googletag.defineSlot('/45462163/grh/local/provincia',[[120, 601], [120, 600], [120, 901], [120, 900]],'bbt-ad-slot-skydcha').addService(googletag.pubads()).setTargeting('pos', ["skydcha"]);
                                                                                googletag.defineSlot('/45462163/grh/local/provincia',[[300, 301], [300, 300], [300, 251], [ 300, 250], [300, 101], [300, 100], [300, 601], [300, 600]],'bbt-ad-slot-right1').addService(googletag.pubads()).setTargeting('pos', ["right1"]);
                                                                                googletag.defineSlot('/45462163/grh/local/provincia',[[300, 302], [300, 300], [300, 252], [ 300, 250], [300, 102], [300, 100], [300, 602], [300, 600]],'bbt-ad-slot-right2').addService(googletag.pubads()).setTargeting('pos', ["right2"]);
                                                                                googletag.defineSlot('/45462163/grh/local/provincia',[[300, 303], [300, 300], [300, 253], [ 300, 250], [300, 103], [300, 100], [300, 603], [300, 600]],'bbt-ad-slot-right3').addService(googletag.pubads()).setTargeting('pos', ["right3"]);
                                                                                googletag.defineSlot('/45462163/grh/local/provincia',[[300, 304], [300, 300], [300, 254], [ 300, 250], [300, 104], [300, 100], [300, 604], [300, 600]],'bbt-ad-slot-right4').addService(googletag.pubads()).setTargeting('pos', ["right4"]);
        
        googletag.pubads().collapseEmptyDivs();
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
</script>
<!-- /mt = 1499495813 -->

            <link rel="amphtml" href="http://www.granadahoy.com/provincia/Piden-cierre-temporal-inmigrantes-seguridad_0_1152185266.amp.html"/>
            <link rel="canonical" href="http://www.granadahoy.com/provincia/Piden-cierre-temporal-inmigrantes-seguridad_0_1152185266.html"/>
            <link rel="alternate" href="http://m.granadahoy.com/provincia/Piden-cierre-temporal-inmigrantes-seguridad_0_1152185266.html"/>
    
    <!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
    _comscore.push({ c1: "2", c2: "14621244" });
    (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>
<noscript>
    <img src="http://b.scorecardresearch.com/p?c1=2&c2=14621244&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->
    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-57FMMR');</script>
    <!-- End Google Tag Manager -->


<!-- Cxense script begin -->
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1129401794762390561']);
cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense script end -->
</head>
<!-- t = 1499483833 -->
<body>
<!-- IE chromeframe alert -->
<!--[if lt IE 7]><p class=chromeframe>Your browser is <em>ancient!</em> <a href="http://browsehappy.com/">Upgrade to a different browser</a> to experience this site.</p><![endif]-->

<!-- mt = 1499496094 -->
    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-57FMMR" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->
<!-- /mt = 1499496094 -->


    <div id="div-gpt-ad-skin" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #div-gpt-ad-skin -->

    <div id="bbt-ad-slot-int" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-int -->

<!-- Main page -->
<div id="pagedoc">

    <div class="ad-h ad-980x90">
    <div class="ad-wrap">

        
                    <div id="bbt-ad-slot-top1" class="ad bbt-adv-container" style="display:none;">
            </div><!-- #bbt-ad-slot-top1 -->
        
    </div><!-- .ad-wrap -->
</div><!-- .ad-h -->

    <div class="md-cookie-directive md" id="md-cookie-directive" style="display:none;">
    <p>Este sitio web utiliza cookies, tanto propias como de terceros, para recopilar información estadística sobre su navegación y mostrarle publicidad relacionada con sus preferencias, generada a partir de sus pautas de navegación. Si continúa navegando, consideramos que acepta su uso. <a class="lnk" href="http://www.granadahoy.com/cookies/" title="Ver más información" rel="_blank"><em>Más información</em></a></p>

    <a class="btn " href="#" title="Aceptar" >


    <span class="text">Aceptar</span>


</a>

</div>

    <div id="toolbar" class="toolbar">
    <div class="limiter">

        <!-- mt = 1499496086 -->
<p class="timezone">
    <time class="datetime" datetime="2017/07/08">sábado,  8 de julio, 2017</time>
</p><!-- /mt = 1499496086 -->

        <div class="box">
            <a class="lnk " href="http://www.pdfinteractivo.es/granada" title="Suscríbete" rel="blank" >Suscríbete</a>
        </div>

        <div class="box">

            <div class="md-login md">
    <ul class="not-logged">
        <li>
            <a class="lnk lnk marked" href="http://www.granadahoy.com/usuarios/registro.html" title="Regístrate" >Regístrate</a>
        </li>
        <li>
            <a id="onsite-bar-login" class="lnk btn-login" href="http://www.granadahoy.com/usuarios/login.html" title="Iniciar sesión" >Iniciar sesión</a>
        </li>
    </ul>

    <span class="logged">
                    Hola,
        <a id="onsite-bar-nick" class="lnk" href="/usuarios/perfil.html" title="USER_NAME" >USER_NAME</a>

        <a id="onsite-bar-logout" class="btn" href="http://www.granadahoy.com/usuarios/logout.json" title="SALIR" ><span class="text">SALIR</span></n></a>

    </span>
</div><!-- .md-login -->
            <a class="btn search" href="#search-engine"  title = "Buscar"rel = "nofollow"data-action = "searchEngine">

    <span class="fa ico ico-search">
                    <span class="inner-text">Buscar</span>
            </span>



</a>

            <div class="md-search-engine md" id="search-engine" data-toggle="collapse">

    <a class="btn search-engine-overlay-close" href="#!"  title = "Cerrar"aria-hidden = "true">

    <span class="fa ico ico-close-circle">
                    <span class="inner-text">Cerrar</span>
            </span>



</a>

    <div class="limiter">
        <form action="/buscador/">
            <div class="fieldset">
                
<span class="form-text ">

  <!-- Optional icon -->
            <span class="fa ico ico-close"></span>
    
    <input
            type="text"
                            name="text"
            
            
                            placeholder="Buscar en web"
            
            
            
            
            
            class=""

            
    >

    <!-- Optional btn -->
            <a class="btn " href="#"  >



    <span class="fa ico ico-search">
            </span>

</a>
    

</span>
            </div>
        </form>
    </div>
</div>

        </div>

    </div>
</div><!-- .toolbar -->

<header id="header" class="section-header">
    <div class="limiter">

        <!-- mt = 1499495814 -->
<div id="masthead" class="section-masthead">

    <h1 class="sitehead">
        <a href="/" title="Granada Hoy" rel="home">
            <img class="logo" src="http://static2.granadahoy.com/static/BB3HTML/images/header-site-logo.svg?hash=bd0cdf6bc970ce49cba0966aba7ae860" alt="Granada Hoy" height="45"/>
        </a>
    </h1>

    <div class="box">
                            <h2 class="section-title">
                <a class="lnk" href="/provincia/">
                    Provincia
                </a>
            </h2>
            </div><!-- .box -->

    <div class="home-header-box"></div>
</div><!-- #masthead --><!-- /mt = 1499495814 -->

        <div class="box" aria-hidden="true">
            <a class="btn search" href="#search-engine"  title = "Buscar"rel = "nofollow"data-action = "searchEngine">

    <span class="fa ico ico-search">
                    <span class="inner-text">Buscar</span>
            </span>



</a>
        </div>

        <nav class="nav" id="nav">
            <ul class="nav-join">
                <!-- mt = 1499496051 -->
<li class="nav-item droptab dropnav-sections right">

    <a class="btn droptab-link droptab-all" href="#layerNavAll" title="Ver todas las secciones" rel="nofollow">
        <span class="fa ico ico-panel"></span>
        <span class="text">Todas las secciones</span>
    </a>

    <div id="layerNavAll" class="droplayer">
        <div class="inner">
            <div class="inner-nav">

                <div class="nav-section-layer limiter">

                    <div class="inner-nav-header">
                        <div class="inner-nav-row">
                            <p class="nav-title">Menú</p>
                            <div class="box">
                                                                <p></p>
                                <div class="md-lite-share">
    <p>
                    <a class="btn facebook small" href="https://www.facebook.com/granadahoy/"  target = "_blank">



    <span class="fa ico ico-facebook-circle">
                    <span class="inner-text">Facebook</span>
            </span>

</a>
        
                    <a class="btn twitter small" href="https://twitter.com/granadahoy"  target = "_blank">



    <span class="fa ico ico-twitter-circle">
                    <span class="inner-text">Twitter</span>
            </span>

</a>
        
            </p>
</div><!-- .md-lite-share -->
                            </div>
                        </div>
                    </div>

                    <div class="inner-nav-body">

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/granada/" title="Granada">
                                    Granada
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/granada/" title="Granada">
                                                            Granada
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/provincia/" title="Provincia">
                                                            Provincia
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/vivir/" title="Vivir">
                                                            Vivir
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/comete_granada/" title="Cómete Granada">
                                                            Cómete Granada
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/ser_solidarios/" title="Ser solidarios">
                                                            Ser solidarios
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/una_gran_montana/" title="Una gran montaña">
                                                            Una gran montaña
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/tierra_de_aventuras/" title="Tierra de aventuras">
                                                            Tierra de aventuras
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/corpus/" title="Corpus">
                                                            Corpus
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/semanasanta/" title="Cofradías">
                                                            Cofradías
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/festival_internacional_de_musica_y_danza/" title="Festival de Música y Danza">
                                                            Festival de Música y Danza
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                                                                                    <a class="lnk" href="#" title="Panorama">
                                    Panorama
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/andalucia/" title="Andalucía">
                                                            Andalucía
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/espana/" title="España">
                                                            España
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/mundo/" title="Mundo">
                                                            Mundo
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/economia/" title="Economía">
                                                            Economía
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/entrevistas/" title="Entrevistas">
                                                            Entrevistas
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/agr_andalucia/" title="AGR">
                                                            AGR
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/deportes/" title="Deportes">
                                    Deportes
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/deportes/" title="Deportes">
                                                            Deportes
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/granadacf/" title="Granada CF">
                                                            Granada CF
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/motociclismo/" title="Motociclismo">
                                                            Motociclismo
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/formula1/" title="Fórmula 1">
                                                            Fórmula 1
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/ocio/" title="Actual">
                                    Actual
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/ocio/" title="Actual">
                                                            Actual
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/cine/" title="Cine">
                                                            Cine
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/delibros/" title="De libros">
                                                            De libros
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/mapademusicas/" title="Mapa de músicas">
                                                            Mapa de músicas
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/comics/" title="Cómics">
                                                            Cómics
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/gente/" title="Pasarela">
                                                            Pasarela
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/flamenco/" title="Flamenco">
                                                            Flamenco
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/television/" title="TV - Comunicación">
                                                            TV - Comunicación
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/motor/" title="Motor">
                                                            Motor
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="http://wappissima.es/" title="Wappíssima" target="_blank">
                                                            Wappíssima
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="http://www.concuchilloytenedor.es/" title="Con Cuchillo y Tenedor" target="_blank">
                                                            Con Cuchillo y Tenedor
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/sociedad/" title="Sociedad">
                                    Sociedad
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/sociedad/" title="Sociedad">
                                                            Sociedad
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/salud/" title="Salud">
                                                            Salud
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="http://saberuniversidad.es/" title="Saber Universidad" target="_blank">
                                                            Saber Universidad
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/toros/" title="Toros">
                                    Toros
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/toros/" title="Toros">
                                                            Toros
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/tecnologia/" title="Tecnología">
                                    Tecnología
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/tecnologia/" title="Tecnología">
                                                            Tecnología
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/suplementotecnologico/" title="Suplemento Tecnológico">
                                                            Suplemento Tecnológico
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/videojuegos/" title="Videojuegos">
                                                            Videojuegos
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/opinion/" title="Opinión">
                                    Opinión
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/" title="Opinión">
                                                            Opinión
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/editorial/" title="Editorial">
                                                            Editorial
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/articulos/" title="Artículos">
                                                            Artículos
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/tribuna/" title="Tribuna">
                                                            Tribuna
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/analisis/" title="Análisis">
                                                            Análisis
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="http://blogs.granadahoy.com/" title="Blogs" target="_blank">
                                                            Blogs
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="http://www.pdfinteractivo.es/granada" title="Edición PDF" target="_blank">
                                    Edición PDF
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                                                            <div class="md-pdf-link md">

    <div class="image">
        <img src="http://static2.granadahoy.com/static/BB3HTML/images/devices.png?hash=7626712fc5a45e45982059abe2351069" alt="Multiple devices">
    </div>

    <div class="claim">
        <p><b>Consulta en PDF</b> <i>toda la información</i> en tu dispositivo favorito</p>
    </div>

    <a class="btn primary small" href="http://www.pdfinteractivo.es/granada" title="Suscríbete" target = "_blank">


    <span class="text">Suscríbete</span>


</a>

</div><!-- .md-pdf-link -->
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                                            </div>

                </div>

            </div>
        </div>
    </div>

</li>
<!-- /mt = 1499496051 -->
                <!-- mt = 1499496051 -->

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/granada/" title="Granada">
            Granada
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/granada/" title="Granada">
                                    Granada
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/igualdad/" title="Mujeres Hoy">
                                    Mujeres Hoy
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/ser_solidarios/" title="Ser solidarios">
                                    Ser solidarios
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/una_gran_montana/" title="Una gran montaña">
                                    Una gran montaña
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1499495927 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.granadahoy.com/2017/07/08/granada/Jesus-Rodriguez-Alcazar_1152194973_70599600_230x130.jpg">Jesús Rodríguez Alcázar.</a>

                        <a href="/granada/Jesus-Rodriguez-Alcazar-Juzgados-Granada_0_1152185058.html" title="Jesús Rodríguez Alcázar." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.granadahoy.com/2017/07/08/granada/Jesus-Rodriguez-Alcazar_1152194973_70599600_230x130.jpg" width="230" height="130" alt="Jesús Rodríguez Alcázar.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.granadahoy.com/granada/Jesus-Rodriguez-Alcazar-Juzgados-Granada_0_1152185058.html" title="El magistrado Jesús Rodríguez Alcázar, reelegido decano de los Juzgados de Granada" >El magistrado Jesús Rodríguez Alcázar, reelegido decano de los Juzgados de Granada</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.granadahoy.com/2017/07/08/granada/Registros-policiales-Urbanismo-pasado-abril_1152194995_70600625_230x130.jpg">Registros policiales en el área de Urbanismo,  el pasado 13 de abril.</a>

                        <a href="/granada/Policia-investiga-ventajas-Urbanismo-adquisicion_0_1152185086.html" title="Registros policiales en el área de Urbanismo,  el pasado 13 de abril." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.granadahoy.com/2017/07/08/granada/Registros-policiales-Urbanismo-pasado-abril_1152194995_70600625_230x130.jpg" width="230" height="130" alt="Registros policiales en el área de Urbanismo,  el pasado 13 de abril.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.granadahoy.com/granada/Policia-investiga-ventajas-Urbanismo-adquisicion_0_1152185086.html" title="La Policía investiga ventajas de la cúpula de Urbanismo para la adquisición de pisos" >La Policía investiga ventajas de la cúpula de Urbanismo para la adquisición de pisos</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.granadahoy.com/granada/aspirantes-examinan-semana-Guardia-Civil_0_1152184960.html" title="39.000 aspirantes se examinan este fin de semana para ser Guardia Civil" >39.000 aspirantes se examinan este fin de semana para ser Guardia Civil</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.granadahoy.com/granada/cementerio-Granada-opta-bonitos-Espana_0_1152184938.html" title="El cementerio  de Granada opta  a ser uno de  los más bonitos  de España" >El cementerio  de Granada opta  a ser uno de  los más bonitos  de España</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.granadahoy.com/granada/Archivan-causa-Jose-Robles-prevaricacion_0_1152184946.html" title="Archivan  la causa contra José Robles por prevaricación" >Archivan  la causa contra José Robles por prevaricación</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.granadahoy.com/granada/trenes-marcha-ultima-prueba-Metro_0_1152184957.html" title="Un test con todos los trenes en marcha, la última prueba del Metro" >Un test con todos los trenes en marcha, la última prueba del Metro</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1499495927 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/provincia/" title="Provincia">
            Provincia
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/provincia/" title="Provincia">
                                    Provincia
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/tierra_de_aventuras/" title="Tierra de aventuras">
                                    Tierra de aventuras
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1499495927 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.granadahoy.com/2017/07/08/provincia/herramienta-puerto-adquiere-mayor-competitividad_1152195074_70604205_230x130.jpg">Con esta herramienta el puerto adquiere un mayor nivel de competitividad.</a>

                        <a href="/provincia/Puerto-Motril-Wifi-gratuito-provincia_0_1152185253.html" title="Con esta herramienta el puerto adquiere un mayor nivel de competitividad." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.granadahoy.com/2017/07/08/provincia/herramienta-puerto-adquiere-mayor-competitividad_1152195074_70604205_230x130.jpg" width="230" height="130" alt="Con esta herramienta el puerto adquiere un mayor nivel de competitividad.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.granadahoy.com/provincia/Puerto-Motril-Wifi-gratuito-provincia_0_1152185253.html" title="El Puerto de Motril ofrece la mayor zona de Wifi gratuito de toda la provincia" >El Puerto de Motril ofrece la mayor zona de Wifi gratuito de toda la provincia</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.granadahoy.com/2017/07/08/provincia/Antonio-Gamez-BmedallaB-Nordic-Walking_1152195031_70602230_230x130.jpg">Antonio Gámez, medalla de Plata en la Nordic Walking</a>

                        <a href="/provincia/Antonio-Gamez-BmedallaB-Nordic-Walking_0_1152185168.html" title="Antonio Gámez, medalla de Plata en la Nordic Walking" class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.granadahoy.com/2017/07/08/provincia/Antonio-Gamez-BmedallaB-Nordic-Walking_1152195031_70602230_230x130.jpg" width="230" height="130" alt="Antonio Gámez, medalla de Plata en la Nordic Walking">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.granadahoy.com/provincia/Antonio-Gamez-BmedallaB-Nordic-Walking_0_1152185168.html" title="Antonio Gámez, medalla de Plata en la Nordic Walking" >Antonio Gámez, medalla de Plata en la Nordic Walking</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.granadahoy.com/provincia/Piden-cierre-temporal-inmigrantes-seguridad_0_1152185266.html" title="Piden el cierre del centro temporal de inmigrantes por falta de seguridad" >Piden el cierre del centro temporal de inmigrantes por falta de seguridad</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.granadahoy.com/provincia/Continuan-reuniones_0_1152185180.html" title="Continúan las reuniones" >Continúan las reuniones</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.granadahoy.com/provincia/GRANADA-CASTILLEJAR-ESFLAMENCO-VALDERRUBIO-MANANAALMUNECAR_0_1152185176.html" title="GRANADA		 FUENTE VAQUEROS		 SANTA FE		 		HOYALHAMA DE GRANADA		 CASTILLÉJAR Caminos del olivar. Victoria Macías. Teatro municipal a las 22:00 horas. ES.FLAMENCO. MORALEDA DE ZAFAYONA		 VALDERRUBIO		 MAÑANAALMUÑÉCAR" >GRANADA		 FUENTE VAQUEROS		 SANTA FE		 		HOYALHAMA DE GRANADA		 CASTILLÉJAR Caminos del olivar. Victoria Macías. Teatro municipal a las 22:00 horas. ES.FLAMENCO. MORALEDA DE ZAFAYONA		 VALDERRUBIO		 MAÑANAALMUÑÉCAR</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.granadahoy.com/provincia/BformacionB-igualdad-despierta-curiosidad_0_1152185184.html" title="La formación en igualdad despierta la curiosidad" >La formación en igualdad despierta la curiosidad</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1499495927 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/vivir/" title="Vivir">
            Vivir
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/vivir/" title="Vivir">
                                    Vivir
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/comete_granada/" title="Cómete Granada">
                                    Cómete Granada
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1499495927 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.granadahoy.com/2017/07/08/vivir/verano-BestresB_1152195097_70605204_230x130.jpg">Un verano sin estrés</a>

                        <a href="/vivir/verano-BestresB_0_1152185286.html" title="Un verano sin estrés" class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.granadahoy.com/2017/07/08/vivir/verano-BestresB_1152195097_70605204_230x130.jpg" width="230" height="130" alt="Un verano sin estrés">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.granadahoy.com/vivir/verano-BestresB_0_1152185286.html" title="Un verano sin estrés" >Un verano sin estrés</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.granadahoy.com/2017/07/08/vivir/comunidad-Cristo-Rey-organizo-centenario_1152195089_70604865_230x130.jpg">La comunidad Cristo Rey organizó un acto en honor al centenario de la muerte de su fundador.</a>

                        <a href="/vivir/acto-honrar-memoria-BJose-GrasB_0_1152185277.html" title="La comunidad Cristo Rey organizó un acto en honor al centenario de la muerte de su fundador." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.granadahoy.com/2017/07/08/vivir/comunidad-Cristo-Rey-organizo-centenario_1152195089_70604865_230x130.jpg" width="230" height="130" alt="La comunidad Cristo Rey organizó un acto en honor al centenario de la muerte de su fundador.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.granadahoy.com/vivir/acto-honrar-memoria-BJose-GrasB_0_1152185277.html" title="Un acto para honrar la memoria de José Gras" >Un acto para honrar la memoria de José Gras</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.granadahoy.com/vivir/dias-Granada_0_1151885358.html" title="5.000 días con Granada" >5.000 días con Granada</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.granadahoy.com/vivir/Ingles-BanimalesB-acabar-curso-escolar_0_1151885364.html" title="Inglés y animales para acabar el curso escolar" >Inglés y animales para acabar el curso escolar</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.granadahoy.com/vivir/RockRios-tributo-Miguel_0_1151585380.html" title="Rock&amp;Ríos, tributo a Miguel" >Rock&amp;Ríos, tributo a Miguel</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.granadahoy.com/vivir/Alhambra-abre-julio-Mirador-Romantico_0_1151585384.html" title="La Alhambra abre en julio su Mirador Romántico" >La Alhambra abre en julio su Mirador Romántico</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1499495927 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/andalucia/" title="Andalucía">
            Andalucía
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/andalucia/" title="Andalucía">
                                    Andalucía
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1499495927 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.granadahoy.com/2017/07/08/andalucia/Antonio-Sanz-operacion-periodistas-Cadiz_1152194812_70592372_230x130.jpg">Antonio Sanz explica la operación a los periodistas, ayer en el puerto de Cádiz.</a>

                        <a href="/andalucia/Incautado-Cadiz-tabaco-contrabando-Espana_0_1152184843.html" title="Antonio Sanz explica la operación a los periodistas, ayer en el puerto de Cádiz." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.granadahoy.com/2017/07/08/andalucia/Antonio-Sanz-operacion-periodistas-Cadiz_1152194812_70592372_230x130.jpg" width="230" height="130" alt="Antonio Sanz explica la operación a los periodistas, ayer en el puerto de Cádiz.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.granadahoy.com/andalucia/Incautado-Cadiz-tabaco-contrabando-Espana_0_1152184843.html" title="Incautado en Cádiz el mayor alijo de tabaco de contrabando en España" >Incautado en Cádiz el mayor alijo de tabaco de contrabando en España</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.granadahoy.com/2017/07/08/andalucia/San-Fernando-acometiendo-Junta-Andalucia_1152194804_70592021_230x130.jpg">El tranvía circula por San Fernando durante las pruebas dinámicas que viene acometiendo la Junta de Andalucía.</a>

                        <a href="/andalucia/Fomento-rescate-tranvia-Cadiz-Renfe_0_1152184834.html" title="El tranvía circula por San Fernando durante las pruebas dinámicas que viene acometiendo la Junta de Andalucía." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.granadahoy.com/2017/07/08/andalucia/San-Fernando-acometiendo-Junta-Andalucia_1152194804_70592021_230x130.jpg" width="230" height="130" alt="El tranvía circula por San Fernando durante las pruebas dinámicas que viene acometiendo la Junta de Andalucía.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.granadahoy.com/andalucia/Fomento-rescate-tranvia-Cadiz-Renfe_0_1152184834.html" title="Fomento acude al rescate del tranvía de Cádiz y Renfe asume su gestión" >Fomento acude al rescate del tranvía de Cádiz y Renfe asume su gestión</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.granadahoy.com/andalucia/Condenado-anos-hombre-abuso-pareja_0_1152184820.html" title="Condenado  a 19 años un hombre que abusó de la hija de su ex pareja" >Condenado  a 19 años un hombre que abusó de la hija de su ex pareja</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.granadahoy.com/andalucia/inmigrantes-rescatados-frente-costa-andaluza_0_1152184845.html" title="Más de 6.000 inmigrantes rescatados frente a la costa andaluza en lo que va de año" >Más de 6.000 inmigrantes rescatados frente a la costa andaluza en lo que va de año</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.granadahoy.com/andalucia/Nuevo-rifirrafe-Bolanos-fiscales_0_1152184799.html" title="Nuevo rifirrafe entre Bolaños y los fiscales" >Nuevo rifirrafe entre Bolaños y los fiscales</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.granadahoy.com/andalucia/PP-ampliar-Plan-Verano-Urgencias_0_1152184824.html" title="El PP exige ampliar el Plan Verano para que Urgencias no se colapse" >El PP exige ampliar el Plan Verano para que Urgencias no se colapse</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1499495927 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/espana/" title="Panorama">
            Panorama
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="http://www.granadahoy.com/espana/" title="España">
                                    España
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/mundo/" title="Mundo">
                                    Mundo
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/economia/" title="Economía">
                                    Economía
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1499495927 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                                                
                    <h1 class="headline">
                        <a class="lnk " href="http://www.granadahoy.com/espana/Interior-asesinato-Miguel-Angel-Blanco_0_1151885454.html" title="Interior recuerda en un vídeo el asesinato de Miguel Angel Blanco" >Interior recuerda en un vídeo el asesinato de Miguel Angel Blanco</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.granadahoy.com/2017/04/07/espana/presidente-murciano-Pedro-Antonio-Sanchez_1124598114_66907589_230x130.jpg">El ex presidente murciano Pedro Antonio Sánchez</a>

                        <a href="/espana/Pedro-Antonio-Sanchez-prevaricacion-Auditorio_0_1151885444.html" title="El ex presidente murciano Pedro Antonio Sánchez" class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.granadahoy.com/2017/04/07/espana/presidente-murciano-Pedro-Antonio-Sanchez_1124598114_66907589_230x130.jpg" width="230" height="130" alt="El ex presidente murciano Pedro Antonio Sánchez">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.granadahoy.com/espana/Pedro-Antonio-Sanchez-prevaricacion-Auditorio_0_1151885444.html" title="Pedro Antonio Sánchez, a juicio por fraude y prevaricación en caso Auditorio" >Pedro Antonio Sánchez, a juicio por fraude y prevaricación en caso Auditorio</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.granadahoy.com/espana/Publican-relacion-condenados-franquismo-Cataluna_0_1151885528.html" title="Publican la relación de 66.590 condenados en el franquismo en Cataluña" >Publican la relación de 66.590 condenados en el franquismo en Cataluña</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.granadahoy.com/espana/Govern-punto-gestionar-impuestos-estatales_0_1151885526.html" title="El &#039;Govern&#039; dice estar &quot;a punto&quot; de gestionar los impuestos estatales" >El &#039;Govern&#039; dice estar &quot;a punto&quot; de gestionar los impuestos estatales</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.granadahoy.com/espana/Iglesias-critica-Podem-consulta-secesionista_0_1151885527.html" title="Iglesias critica a Podem por apoyar el voto en la consulta secesionista" >Iglesias critica a Podem por apoyar el voto en la consulta secesionista</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.granadahoy.com/espana/Ignacio-Gonzalez-declarar-Lezo-cautelares_0_1151885508.html" title="Ignacio González quiere declarar de nuevo por Lezo para rebajar las medidas cautelares" >Ignacio González quiere declarar de nuevo por Lezo para rebajar las medidas cautelares</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1499495927 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/deportes/" title="Deportes">
            Deportes
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/deportes/" title="Deportes">
                                    Deportes
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1499495927 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.granadahoy.com/2017/07/08/deportes/Mama-Azarenka-fuerzaLeones-Yeray-AlvarezLa_1152194809_70592237_230x130.jpg">Mamá Azarenka vuelve con más fuerzaLeones sin melena por Yeray ÁlvarezLa clase es lo único que no se pierde</a>

                        <a href="/deportes/Mama-Azarenka-fuerzaLeones-Yeray-AlvarezLa_0_1152184852.html" title="Mamá Azarenka vuelve con más fuerzaLeones sin melena por Yeray ÁlvarezLa clase es lo único que no se pierde" class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.granadahoy.com/2017/07/08/deportes/Mama-Azarenka-fuerzaLeones-Yeray-AlvarezLa_1152194809_70592237_230x130.jpg" width="230" height="130" alt="Mamá Azarenka vuelve con más fuerzaLeones sin melena por Yeray ÁlvarezLa clase es lo único que no se pierde">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.granadahoy.com/deportes/Mama-Azarenka-fuerzaLeones-Yeray-AlvarezLa_0_1152184852.html" title="Mamá Azarenka vuelve con más fuerzaLeones sin melena por Yeray ÁlvarezLa clase es lo único que no se pierde" >Mamá Azarenka vuelve con más fuerzaLeones sin melena por Yeray ÁlvarezLa clase es lo único que no se pierde</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.granadahoy.com/2017/07/08/deportes/Rafael-Nadal-victoria-Karen-Khachanov_1152194840_70593635_230x130.jpg">Rafael Nadal celebra su victoria sobre Karen Khachanov.</a>

                        <a href="/deportes/maestria-vence-juventud_0_1152184868.html" title="Rafael Nadal celebra su victoria sobre Karen Khachanov." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.granadahoy.com/2017/07/08/deportes/Rafael-Nadal-victoria-Karen-Khachanov_1152194840_70593635_230x130.jpg" width="230" height="130" alt="Rafael Nadal celebra su victoria sobre Karen Khachanov.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.granadahoy.com/deportes/maestria-vence-juventud_0_1152184868.html" title="La maestría vence a la juventud" >La maestría vence a la juventud</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.granadahoy.com/deportes/Mischa-Zverev-tenista-epoca-Federer_0_1152184891.html" title="Mischa Zverev, el tenista de  otra época que reta a Federer" >Mischa Zverev, el tenista de  otra época que reta a Federer</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.granadahoy.com/deportes/reto-poniente-granadino_0_1152184898.html" title="Un reto en el poniente granadino" >Un reto en el poniente granadino</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.granadahoy.com/deportes/motores-vuelven-rugir-Lanjaron_0_1152184881.html" title="Los motores vuelven a rugir en Lanjarón" >Los motores vuelven a rugir en Lanjarón</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.granadahoy.com/deportes/Luis-Angel-Mate-Copperfield-peloton_0_1152184883.html" title="Luis Ángel Maté, el &#039;Copperfield&#039; del pelotón" >Luis Ángel Maté, el &#039;Copperfield&#039; del pelotón</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1499495927 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/granadacf/" title="Granada CF">
            Granada CF
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/granadacf/" title="Granada CF">
                                    Granada CF
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1499495927 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.granadahoy.com/2017/07/08/granadacf/Carcela-Gonzalez-regatea-Iborra-Carmenes_1152194879_70595385_230x130.jpg">Carcela-González regatea a Iborra en Los Cármenes.</a>

                        <a href="/granadacf/Carcela-marcha-Olympiakos_0_1152184924.html" title="Carcela-González regatea a Iborra en Los Cármenes." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.granadahoy.com/2017/07/08/granadacf/Carcela-Gonzalez-regatea-Iborra-Carmenes_1152194879_70595385_230x130.jpg" width="230" height="130" alt="Carcela-González regatea a Iborra en Los Cármenes.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.granadahoy.com/granadacf/Carcela-marcha-Olympiakos_0_1152184924.html" title="Carcela se marcha al Olympiakos" >Carcela se marcha al Olympiakos</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.granadahoy.com/2017/07/08/granadacf/Angel-Castellanos_1152194883_70595561_230x130.jpg">Ángel Castellanos.</a>

                        <a href="/granadacf/Castellanos-presidente-honor_0_1152184933.html" title="Ángel Castellanos." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.granadahoy.com/2017/07/08/granadacf/Angel-Castellanos_1152194883_70595561_230x130.jpg" width="230" height="130" alt="Ángel Castellanos.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.granadahoy.com/granadacf/Castellanos-presidente-honor_0_1152184933.html" title="Castellanos, presidente de honor" >Castellanos, presidente de honor</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.granadahoy.com/granadacf/golpe-fichaje_0_1152184910.html" title="A golpe de fichaje" >A golpe de fichaje</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.granadahoy.com/granadacf/Casillas-confirma-seguira-ano-Oporto_0_1151885041.html" title="Casillas confirma que seguirá un año más en el Oporto" >Casillas confirma que seguirá un año más en el Oporto</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.granadahoy.com/granadacf/Pedro-Sanchez-refuerza-centro-rojiblanco_0_1151885059.html" title="Pedro Sánchez refuerza el centro del campo rojiblanco" >Pedro Sánchez refuerza el centro del campo rojiblanco</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.granadahoy.com/granadacf/clave-unidad_0_1151885071.html" title="&quot;La clave es la unidad&quot;" >&quot;La clave es la unidad&quot;</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1499495927 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/ocio/" title="Actual">
            Actual
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/cine/" title="Cine">
                                    Cine
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/mapademusicas/" title="Mapa de músicas">
                                    Mapa de músicas
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/delibros/" title="De libros">
                                    De libros
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/comics/" title="Cómics">
                                    Cómics
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1499495927 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.granadahoy.com/2017/07/08/ocio/Pons-Rios-firmaron-Festival-inclusion_1152195176_70608769_230x130.jpg">Pons y Ríos firmaron una velada para la historia del Festival por la inclusión del rock and roll.</a>

                        <a href="/ocio/nostalgia-hecha-magia_0_1152185400.html" title="Pons y Ríos firmaron una velada para la historia del Festival por la inclusión del rock and roll." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.granadahoy.com/2017/07/08/ocio/Pons-Rios-firmaron-Festival-inclusion_1152195176_70608769_230x130.jpg" width="230" height="130" alt="Pons y Ríos firmaron una velada para la historia del Festival por la inclusión del rock and roll.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.granadahoy.com/ocio/nostalgia-hecha-magia_0_1152185400.html" title="La nostalgia hecha magia" >La nostalgia hecha magia</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.granadahoy.com/2017/07/08/ocio/Tio-Teronen-Semeak-interpretando-FreshCool_1152194796_70591652_230x130.jpg">La compañía de danza vasca Tio Teronen Semeak interpretando su espectáculo &#039;FreshCool&#039;.</a>

                        <a href="/ocio/aurresku-Hoy-puede-noche-pasos_0_1152184819.html" title="La compañía de danza vasca Tio Teronen Semeak interpretando su espectáculo &#039;FreshCool&#039;." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.granadahoy.com/2017/07/08/ocio/Tio-Teronen-Semeak-interpretando-FreshCool_1152194796_70591652_230x130.jpg" width="230" height="130" alt="La compañía de danza vasca Tio Teronen Semeak interpretando su espectáculo &#039;FreshCool&#039;.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.granadahoy.com/ocio/aurresku-Hoy-puede-noche-pasos_0_1152184819.html" title="Del aurresku a &#039;Hoy puede ser mi gran noche&#039; en dos pasos de baile" >Del aurresku a &#039;Hoy puede ser mi gran noche&#039; en dos pasos de baile</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.granadahoy.com/ocio/Ballet-Nacional-Holanda-clasicismo-vanguardia_0_1152184808.html" title="El Ballet Nacional de Holanda ofrece hoy su mezcla de clasicismo y vanguardia" >El Ballet Nacional de Holanda ofrece hoy su mezcla de clasicismo y vanguardia</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.granadahoy.com/ocio/segunda-piel-Josep-Pons_0_1152184830.html" title="La segunda piel de Josep Pons" >La segunda piel de Josep Pons</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.granadahoy.com/ocio/mirada-joven-sociedad-actual_0_1152184789.html" title="Una mirada joven sobre la sociedad actual" >Una mirada joven sobre la sociedad actual</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.granadahoy.com/ocio/Carlos-testigo-excepcion-fusion-insolita_0_1151884916.html" title="El Carlos V será testigo de excepción de una fusión insólita" >El Carlos V será testigo de excepción de una fusión insólita</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1499495927 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/opinion/" title="Opinión">
            Opinión
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/opinion/editorial/" title="Editorial">
                                    Editorial
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/opinion/articulos/" title="Artículos">
                                    Artículos
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/opinion/tribuna/" title="Tribuna">
                                    Tribuna
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/opinion/analisis/" title="Análisis">
                                    Análisis
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1499496065 -->
<section class="md-header-opinion">

    <div class="row row-x3">

                    <div class="col">
                <article class="item">
                        
            <div class="mg opinion-author-image">
  
  
    <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

      <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://www.granadahoy.com/jose_aguilar/">José Aguilar</a>

      <a href="http://www.granadahoy.com/jose_aguilar/" class="lnk ">
        <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://www.diariodesevilla.es/2016/10/12/Jose_Aguilar.jpg?hash=8122a6d447b14be00b5a2c3f19085bf83cfe5102" width="151" height="151" alt="José Aguilar">
      </a>
    </span><!-- .obj-image -->

  
  </div>
    
    <address class="byline">
        <em><a class="lnk" href="/jose_aguilar/">José Aguilar</a></em>
    </address>

    <h1 class="section-title">
        <a class="lnk" href="/jose_aguilar/">La esquina</a>
    </h1>

                    <h2 class="headline " >
            <a class="lnk " href="http://www.granadahoy.com/opinion/articulos/Tremendo-delirio-Cataluna_0_1152185232.html" title="Tremendo delirio en Cataluña" >Tremendo delirio en Cataluña</a>
    </h2>
                </article>
            </div>
                    <div class="col">
                <article class="item">
                        
            <div class="mg opinion-author-image">
  
  
    <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

      <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://www.granadahoy.com/ignacio_martinez/">Ignacio Martínez</a>

      <a href="http://www.granadahoy.com/ignacio_martinez/" class="lnk ">
        <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://www.diariodesevilla.es/2016/10/12/Ignacio_Martinez.jpg?hash=2186afd8dac6354f3aeb69f401383091d8998f93" width="151" height="151" alt="Ignacio Martínez">
      </a>
    </span><!-- .obj-image -->

  
  </div>
    
    <address class="byline">
        <em><a class="lnk" href="/ignacio_martinez/">Ignacio Martínez</a></em>
    </address>

    <h1 class="section-title">
        <a class="lnk" href="/ignacio_martinez/">El balcón</a>
    </h1>

                    <h2 class="headline " >
            <a class="lnk " href="http://www.granadahoy.com/opinion/articulos/BB3_0_1152185201.html" title="1-O" >1-O</a>
    </h2>
                </article>
            </div>
        
                    <div class="col">
                <article class="item">

                                            <div class="mg opinion-author-image">
    
    <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

        <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.granadahoy.com/2017/07/08/opinion/tribuna/hospitales_1152195069_70603941_151x151.jpg">Uno de hospitales</a>

                <a href="/opinion/tribuna/hospitales_0_1152185247.html" title="Uno de hospitales" class="lnk">
            
            <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.granadahoy.com/2017/07/08/opinion/tribuna/hospitales_1152195069_70603941_151x151.jpg" width="151" height="151" alt="Uno de hospitales" >
                                        
                    </a>
        
    </span><!-- .obj-image -->

    </div>
                    
                    <address class="byline"><em>José Miguel  Vílchez González</em></address>
                    <h1 class="section-title">La tribuna</h1>
                    <h2 class="headline " >
            <a class="lnk " href="http://www.granadahoy.com/opinion/tribuna/hospitales_0_1152185247.html" title="Uno de hospitales" >Uno de hospitales</a>
    </h2>
                </article>
            </div>
        
    </div>

    <div class="list">
                    <article>
                <h1 class="section-title">
                    <a class="lnk" href="/eduardo_jorda/">Eduardo Jordá</a>
    </h1><!-- .kicker -->

                <h2 class="headline">
                    <a class="lnk " href="http://www.granadahoy.com/opinion/articulos/Castigo_0_1152185213.html" title="Castigo" >Castigo</a>
                </h2>
            </article>
                    <article>
                <h1 class="section-title">
                    <a class="lnk" href="/marilo_montero/">Mariló Montero</a>
    </h1><!-- .kicker -->

                <h2 class="headline">
                    <a class="lnk " href="http://www.granadahoy.com/opinion/articulos/grafitis-bonitos_0_1152185231.html" title="Los grafitis más bonitos" >Los grafitis más bonitos</a>
                </h2>
            </article>
                    <article>
                <h1 class="section-title">
                    <a class="lnk" href="/juan_jose_ruiz_molinero/">Juan José Ruiz Molinero</a>
    </h1><!-- .kicker -->

                <h2 class="headline">
                    <a class="lnk " href="http://www.granadahoy.com/opinion/articulos/ley-suprema-catalana_0_1152185228.html" title="La &#039;ley suprema&#039; catalana" >La &#039;ley suprema&#039; catalana</a>
                </h2>
            </article>
                    <article>
                <h1 class="section-title">
                    <a class="lnk" href="/luis_sanchez-molini/">Luis Sánchez-Moliní</a>
    </h1><!-- .kicker -->

                <h2 class="headline">
                    <a class="lnk " href="http://www.granadahoy.com/opinion/articulos/Higos_0_1151885304.html" title="Higos" >Higos</a>
                </h2>
            </article>
            </div>

</section>
<!-- /mt = 1499496065 -->
                                                </div>
        </div>
    </li>
    
<!-- /mt = 1499496051 -->
            </ul>
        </nav>
        
    </div>
</header><!-- .home-header #header -->
    <div class="page-wrap">

        <div id="ad-stickers" class="sticker-160x600">

    <div class="ad-stickers-wrap">

        <div class="ad-sticker-L">
            
    <div id="bbt-ad-slot-skyizda" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-skyizda -->
        </div><!-- .ad-sticker-L -->

        <div class="ad-sticker-R">
            
    <div id="bbt-ad-slot-skydcha" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-skydcha -->
        </div><!-- .ad-sticker-R -->

    </div><!-- .ad-stickers-inner -->

</div><!-- #ad-stickers -->

        <main id="main">

                            <!-- mt = 1499496051 -->
<!-- /mt = 1499496051 -->
            
            
            <div class="pg-article details">
    <div class="gd">
        <div class="gdu u24">

            <article itemtype="http://schema.org/Article" class="pg-content">

                <header class="pg-head">

                                                
<div class="pg-bkn-kicker ">
      <a class="lnk " href="/provincia/" title="Provincia" >Provincia</a>
  </div>
                    
                    <h1 itemprop="headline" class="pg-bkn-headline">Piden el cierre del centro temporal de inmigrantes por falta de seguridad</h1>
                    <ul class="summary">

      <li class="summary-entry fa-i">
      <p>El Sindicato de Polic&iacute;a (SUP) advierte que las condiciones de habitabilidad del edificio no cumplen con los requisitos m&iacute;nimos</p>
    </li><!-- .summary-entry -->
  
</ul><!-- .summary -->

                </header><!-- .pg-head -->

                <div class="gd">
                    <div class="gdu u16 u-first">

                        
                        <div class="pg-body">

                            <section class="nws-data">

                                <p class="byline">
    <small>

        <small class="author">

    David Cruz García

</small>
        
                                                                
            <time itemprop="datePublished" class="dateline">Granada, 08 Julio, 2017 - 02:34h</time>
        
    </small>
</p><!-- .byline -->

                                <div class="md-lite-share">
  <p>
          <a class="btn  facebook small" href="https://www.facebook.com/sharer/sharer.php?u=http://www.granadahoy.com/provincia/Piden-cierre-temporal-inmigrantes-seguridad_0_1152185266.html" title="FACEBOOK" rel="popup" data-pop-size = "width=450, height=250" data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">
  <span class="fa ico ico-facebook-circle">
    <span class="inner-text">FACEBOOK</span>
  </span>
</a><!-- .share-btn -->          <a class="btn  twitter small" href="https://twitter.com/intent/tweet?original_referer=http://www.granadahoy.com/provincia/Piden-cierre-temporal-inmigrantes-seguridad_0_1152185266.html&amp;tw_p=tweetbutton&amp;url=http://www.granadahoy.com/_44acf3b2&amp;text=Piden+el+cierre+del+centro+temporal+de+inmigrantes+por+falta+de+seguridad&amp;via=granadahoy" title="TWITTER" rel="popup" data-pop-size = "width=450, height=300" data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">
  <span class="fa ico ico-twitter-circle">
    <span class="inner-text">TWITTER</span>
  </span>
</a><!-- .share-btn -->          <a class="btn  google-plus small" href="https://plus.google.com/share?url=http://www.granadahoy.com/provincia/Piden-cierre-temporal-inmigrantes-seguridad_0_1152185266.html" title="GOOGLE-PLUS" rel="popup" data-pop-size = "width=520, height=350" data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">
  <span class="fa ico ico-google-plus-circle">
    <span class="inner-text">GOOGLE-PLUS</span>
  </span>
</a><!-- .share-btn -->      </p>
</div>

                                
                            </section><!-- . nws-data -->

                            <div itemprop="articleBody" class="mce-body "><p class="mce">Los inmigrantes que llegan a las costas granadinas y se alojan en el centro temporal ubicado en Motril, no re&uacute;nen las condiciones de seguridad y habitabilidad seg&uacute;n el Sindicato Unificado de Polic&iacute;a (SUP). Para ello, han pedido al Ministerio del Interior una "evaluaci&oacute;n urgente" del estado del edificio, y su cierre hasta que no se mejoren los problemas existentes.
</p><p class="mce">Una de las causas de esta falta de seguridad y habitabilidad ser&iacute;a la relativa novedad que supone la llegada de inmigrantes a las costas de Motril, seg&uacute;n indica el SUP. Antes, el foco se centralizaba sobre todo en Almer&iacute;a, por lo que las instalaciones creadas ten&iacute;an un car&aacute;cter "puntual". En cambio, el edificio sigue abierto y precisa de mejoras "urgentes" por una serie de "deficiencias estructurales" de gravedad.
</p><!-- mt = 1499495814 -->
<!--Código intext-->
<script type="text/javascript">
    function myAdDoneFunction(spotx_ad_found)  {
        if(spotx_ad_found)  {
            // code to track ad playing here
        }
        else {
            // code to place backup ad request here
        }
    }
</script>
<script type="text/javascript" src="//js.spotx.tv/easi/v1/186950.js" data-spotx_channel_id="186950" data-spotx_ad_unit="incontent" data-spotx_ad_done_function="myAdDoneFunction" data-spotx_content_width="667" data-spotx_content_height="450" data-spotx_https="0"></script>
<!--Fin Código intext-->
<!-- /mt = 1499495814 -->
<p class="mce">Uno de los problemas que se encuentran frecuentemente son "las inundaciones, y adem&aacute;s se descuelgan del techo las plaquetas que evitan la entrada de los rayos solares, originando un gran aumento de la temperatura en la zona". Un ejemplo se dar&iacute;a el pasado 24 de junio, cuando en la sala de recepci&oacute;n "se llegaron a los 47 grados" tras producirse la llegada de una patera con 70 inmigrantes.
</p><p class="mce">Como consecuencia de estas inundaciones y otros problemas estructurales, "dos varillas met&aacute;licas que van del techo al suelo de la sala de recepci&oacute;n de las pateras se desprendieron al estar oxidadas, y el resto tambi&eacute;n lo est&aacute;n", lo que seg&uacute;n el colectivo genera "un grave peligro para los polic&iacute;as y los inmigrantes" ante un posible desprendimiento. 
</p><p class="mce">Debido a todos estos problemas, el SUP considera que las condiciones existentes en el centro, ubicado en las instalaciones del Puerto de Motril, "son insostenibles" no solo para los inmigrantes que habitan all&iacute;, sino tambi&eacute;n para los funcionarios. Los problemas se agravan sobre todo cuando llegan pateras de forma sucesiva.
</p><p class="mce">El otro motivo por el que se exige la evaluaci&oacute;n urgente del centro y su cierre inmediato, es que el servicio iba a ser en un principio puntual, por lo que presupuestariamente no se ha destinado una dotaci&oacute;n suficiente. Por ello, resulta complicado a menudo custodiar a m&aacute;s de un centenar de personas detenidas por la ley de extranjer&iacute;a sin el n&uacute;mero de efectivos adecuado.</p></div>                                                    </div><!-- .pg-body -->

                                                <!-- mt = 1499495814 -->
<div id='ultimedia_wrapper'></div>
<script type="text/javascript">
var ULTIMEDIA_mdtk = "03003296";
var ULTIMEDIA_target = "ultimedia_wrapper";
var ULTIMEDIA_async = false;
</script>
<script type="text/javascript" src="http://www.ultimedia.com/js/common/smart.js"></script>
<!-- /mt = 1499495814 -->
                        <!-- mt = 1499495814 -->
<!-- /mt = 1499495814 -->
                        <!-- mt = 1499496094 -->
    <!--Código Strossle-->
<div data-spklw-widget="widget-5559c7a8296d0"></div><script src="http://widgets.sprinklecontent.com/v2/sprinkle.js" async></script>
<!--Fin código Strossle-->

<!--Código PAN-->


  <html>
<head>
<script type="text/javascript" src="//cdn.cxense.com/cx.js"></script>	
</head>


<body>
	<div id="PAN_Granada_Pie"></div>
	<script type="text/javascript">
		var cX = cX || {}; cX.callQueue = cX.callQueue || [];
		cX.callQueue.push(['insertWidget',{
			widgetId: '0', 
			insertBeforeElementId: 'PAN_Granada_Pie',
			renderTemplateUrl: 'http://cdn.cxpublic.com/PAN_Combo_GrupoJoly_GranadaHoy_Pie_APP.html',
		   	numItems: 3,
			numCols: 3,
			tagIds: "9724525,9724526,9724527",
			width: '100%', height: 0,
			adpositions: "1,2,3" // <-- only if Widget ID
		}]);


	</script>


	<script type="text/javascript">
		if (!cX.isTopWindow()) {
			cX.setSiteId('1129401794762390561');
			cX.sendPageViewEvent();
		}
		var cxSegments = cX.getUserSegmentIds({ persistedQueryId: '85ef33bb3337b41bf10ae5c5500436f2982bd698' });
		var e=document.createElement("img");
		e.width=1;
		e.height=1;
		e.alt="";
		e.border=0;
		var cxenseSegmentParams = '&'+encodeURIComponent('add_code')+'=';
		for (var i = 0; i < Math.min(cxSegments.length, 40); i++){
			cxenseSegmentParams += "cxsegment_" + encodeURIComponent(cxSegments[i]);
			if (i !== (Math.min(cxSegments.length,40)-1)) cxenseSegmentParams += ',';
		}
		e.src='http://ib.adnxs.com/seg?'+cxenseSegmentParams+ '&member=7037'; 
		t=document.getElementsByTagName('body')[0];
		t.parentNode.appendChild(e);
	</script>
</body>
</html>


<!--Fin código PAN-->
<!-- /mt = 1499496094 -->
                        <section id="comments" class="md-comments" data-comments-src="/bb3comment/JOLNWS20170708_0496.json">

    <div class="hd">
        <h2 class="md-title">Comentar</h2>
        <div class="comment-userbox">

  <div class="md-lite-login md">
    <a class="lnk " href="http://www.granadahoy.com/usuarios/login.html?backURL=http://www.granadahoy.com/provincia/Piden-cierre-temporal-inmigrantes-seguridad_0_1152185266.html" title="Iniciar sesión">
      Iniciar sesión
    </a><!-- .lnk -->
  </div><!-- .md-lite-login -->

  <div class="md-lite-register md">

    o

    <a class="lnk " href="http://www.granadahoy.com/usuarios/registro.html" title="Regístrate">
      Regístrate
    </a><!-- .lnk -->
  </div><!-- .md-lite-register -->

</div><!-- .comment-userbox -->

<form id="form_user-comment" action="/bb3comment/JOLNWS20170708_0496" data-messages-src="/bb3htmlform/messages.json" data-controller="formComments" method="POST">
  <div class="form-field">
      <label for="comment-text" class="form-label hidden">
    <span class="text">Introducir comentario</span>
  </label>

<span class="form-textarea ">

  <!-- Optional icon -->
  
  <textarea

    	  name="text"
    
    
    	  placeholder="Escribe tu comentario..."
    
    	  id="comment-text"
    
    
    	  data-validation0 = empty
    	  data-validation1 = length
    
    	  data-lengthmin = 2
    	  data-lengthmax = 500
    
	  class="default comment-text bbt-field"
	  ></textarea>
</span>
  </div>
  <div class="cf">
    <div class="form-slat hidden">
      <p class="text message">
      </p>
    </div>
  </div>

  <div class="form-buttons cf">
    <div class="fr">
      <button class="form-button primary" type="submit">
	<span class="text">
	  Enviar comentario
	</span>
	<span class="fa ico ico-spinner fa-spin" style="display: none;"></span>
      </button>
    </div>
  </div>

  <div class="login-message">
    <p class="text">Tienes que estar registrado para poder escribir comentarios.</p>
    <p class="text">Puedes registrarte gratis <a href="http://www.granadahoy.com/usuarios/login.html?backURL=http://www.granadahoy.com/provincia/Piden-cierre-temporal-inmigrantes-seguridad_0_1152185266.html" class="lnk">aquí</a>.</p>
  </div>

</form>
    </div><!-- .hd -->

    <div class="bd">

        <p class="comment-count"><strong><span class="count-number">0</span> <span class="count-txt">Comentarios</span></strong></p>

        <ol class="comment-list" id="comments-target"></ol>

        <p class="pagebrowse">
            <a class="btn browse-comments" href="/bb3comment/JOLNWS20170708_0496.json?page=2" title="Más comentarios">
                <span class="text">Más comentarios</span>
                <span class="fa ico ico-spinner fa-spin"></span>
            </a><!-- .btn -->
        </p>

    </div><!-- .bd -->

    <div class="preloader"></div><!-- .preloader -->

</section><!-- .md-comments -->

                    </div><!-- .gdu .u16 .u-first -->

                    <aside class="gdu u8 u-last">
                        <!-- mt = 1499495814 -->
<!-- mt = 1499495932 -->

    
    




<div class="ad-v">
  <div class="ad">

 <script src="//ced.sascdn.com/tag/2483/smart.js" async></script>
<div id="sas_53828"></div>
<script>
var sas = sas || {};
sas.cmd = sas.cmd || [];
sas.cmd.push(
  function () {
    sas.call(
      { siteId: 162055, pageId: 817573, formatId: 53828, tagId: "sas_53828" },
      { networkId: 2483, domain: "//www8.smartadserver.com",
        onNoad: function() {
          ADM_PL = {tp:"sp", wId:526641, pId:4343489, rank:1, width:300, height:250, pbId:173, clk:""};
          window._Admeta=window._Admeta||{};
          (function(){
            ADM_PL.tagId="sas_53828";
            window._Admeta.aTags=window._Admeta.aTags||[];
            window._Admeta.aTags.push(ADM_PL);
            if(window.Admeta&&window.Admeta.processAsync) window.Admeta.processAsync();
            else if(window._Admeta.aTags.length==1){
              var ajs=document.createElement("script");
              ajs.async=true;
              ajs.type="text/javascript";
              ajs.src="http://s.atemda.com/Admeta.js";
              var node=document.getElementsByTagName("script")[0];
              node.parentNode.insertBefore(ajs, node);
            }
          })();
        }
      }
    );
  }
);
</script>

</div>
</div>


    
    
    
    <div class="ad-v ad-300x250">

    
            <div id="bbt-ad-slot-right1" class="ad bbt-adv-container" style="display:none;">
        </div><!-- #bbt-ad-slot-right1 -->
    
</div><!-- .ad-v -->

    
    
    
    




<div class="ad-v">
  <div class="ad">
<html>
<head>
<script type="text/javascript" src="//cdn.cxense.com/cx.js"></script>	
</head>


<body>
	<div id="PAN_Granada_Columna"></div>
	<script type="text/javascript">
		var cX = cX || {}; cX.callQueue = cX.callQueue || [];
		cX.callQueue.push(['insertWidget',{
			widgetId: '0', 
			insertBeforeElementId: 'PAN_Granada_Columna',
			renderTemplateUrl: 'http://cdn.cxpublic.com/PAN_Combo_GrupoJoly_GranadaHoy_Columna_APP.html',
		   	numItems: 1,
			numCols: 1,
			tagIds: "9724515",
			width: '100%', height: 0,
			adpositions: "1" // <-- only if Widget ID
		}]);


	</script>


	<script type="text/javascript">
		if (!cX.isTopWindow()) {
			cX.setSiteId('1129401794762390561');
			cX.sendPageViewEvent();
		}
		var cxSegments = cX.getUserSegmentIds({ persistedQueryId: '85ef33bb3337b41bf10ae5c5500436f2982bd698' });
		var e=document.createElement("img");
		e.width=1;
		e.height=1;
		e.alt="";
		e.border=0;
		var cxenseSegmentParams = '&'+encodeURIComponent('add_code')+'=';
		for (var i = 0; i < Math.min(cxSegments.length, 40); i++){
			cxenseSegmentParams += "cxsegment_" + encodeURIComponent(cxSegments[i]);
			if (i !== (Math.min(cxSegments.length,40)-1)) cxenseSegmentParams += ',';
		}
		e.src='http://ib.adnxs.com/seg?'+cxenseSegmentParams+ '&member=7037'; 
		t=document.getElementsByTagName('body')[0];
		t.parentNode.appendChild(e);
	</script>
</body>
</html>
</div>
</div>



    
    
    
    <div class="ad-v ad-300x250">

    
            <div id="bbt-ad-slot-right2" class="ad bbt-adv-container" style="display:none;">
        </div><!-- #bbt-ad-slot-right2 -->
    
</div><!-- .ad-v -->

    
    
    
    




<div class="ad-v">
  <div class="ad">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- roba_interiores -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-3050320825083603"
     data-ad-slot="4587489431"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div>


    
    <!-- /mt = 1499495932 -->
<!-- /mt = 1499495814 -->
                    </aside><!-- .gdu .u8 .u-last -->

                </div><!-- .gd -->

            </article><!-- .pg-content -->

        </div><!-- .gdu .u24 -->
    </div><!-- .gd -->
</div><!-- .pg-article -->

        </main><!-- #main.page-wrap -->

        <footer id="footer" class="footer">
    <div class="limiter">

        <div class="footer-site">
            <a href="/" title="Granada Hoy">
                <img class="logo" src="http://static1.granadahoy.com/static/BB3HTML/images/footer-site-logo.svg?hash=5f19a7f6e7b6e495e849e3ad33d6f239" alt="Granada Hoy" height="37" />
            </a>
            <a class="btn top small" href="#" title="Subir" rel = "nofollow"data-action = "goTop">


    <span class="text">Subir</span>

    <span class="fa ico ico-arrow-up">
            </span>

</a>
        </div>

        <!-- mt = 1499496051 -->

<div class="md-links md">
    <ul class="row">

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Suscripción
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="/usuarios/login.html" title="Iniciar sesión" >
                                Iniciar sesión
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/usuarios/registro.html" title="Registro" >
                                Registro
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.pdfinteractivo.es/granada" title="PDF Interactivo" target="_blank" >
                                PDF Interactivo
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.granadahoy.clubsuscriptor.es/" title="Club del suscriptor" target="_blank" >
                                Club del suscriptor
                            </a>
                        </li>
                                                </ul>
            </div>

            <div class="footer-brand">
                <a href="http://www.grupojoly.com/" target="_blank" title="Grupo Joly">
                    <img src="http://static1.granadahoy.com/static/BB3HTML/images/footer-brand-logo.png?hash=735c1916f20ccae891f6a8fb47dbf0d2" alt="Grupo Joly" width="130" height="71" />
                </a>
            </div>

        </li>

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Publicaciones
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="http://www.diariodecadiz.es/" title="Diario de Cádiz" target="_blank" >
                                Diario de Cádiz
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.diariodejerez.es/" title="Diario de Jerez" target="_blank" >
                                Diario de Jerez
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.europasur.es/" title="Europa Sur" target="_blank" >
                                Europa Sur
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.diariodesevilla.es/" title="Diario de Sevilla" target="_blank" >
                                Diario de Sevilla
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.huelvainformacion.es/" title="Huelva Información" target="_blank" >
                                Huelva Información
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.eldiadecordoba.es/" title="El Día de Córdoba" target="_blank" >
                                El Día de Córdoba
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.malagahoy.es/" title="Málaga Hoy" target="_blank" >
                                Málaga Hoy
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.granadahoy.com/" title="Granada Hoy" target="_blank" >
                                Granada Hoy
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.elalmeria.es/" title="Diario de Almería" target="_blank" >
                                Diario de Almería
                            </a>
                        </li>
                                                </ul>
            </div>
        </li>

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Canales
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="http://concuchilloytenedor.es/" title="Con Cuchillo y Tenedor" target="_blank" >
                                Con Cuchillo y Tenedor
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://wappissima.es/" title="Wappíssima" target="_blank" >
                                Wappíssima
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.vuelosbaratos.es/" title="Vuelos baratos" target="_blank" >
                                Vuelos baratos
                            </a>
                        </li>
                                                </ul>
            </div>
        </li>

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Redes sociales
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="https://www.facebook.com/granadahoy/" title="Facebook" target="_blank" >
                                Facebook
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="https://twitter.com/granadahoy?lang=es" title="Twitter" target="_blank" >
                                Twitter
                            </a>
                        </li>
                                                </ul>
            </div>
        </li>

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Website
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="/avisolegal/" title="Aviso legal" >
                                Aviso legal
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/quienes/" title="Quiénes somos" >
                                Quiénes somos
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/cookies/" title="Política de cookies" >
                                Política de cookies
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/contacto/" title="Contacto" >
                                Contacto
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/rss/" title="RSS" target="_blank" >
                                RSS
                            </a>
                        </li>
                                                </ul>
            </div>
                    </li>

    </ul>
</div><!-- .md-links -->
<!-- /mt = 1499496051 -->

        <div class="md-legal md" itemscope itemtype="http://schema.org/Organization">
	<p>
		<span itemprop="name">&copy; Joly Digital</span> | <span itemprop="address" itemscope itemtype="http://schema.org/PostalAddress">
			<span itemprop="streetAddress">Rioja, 14-16.</span>
			<span itemprop="postalCode">41001</span>
			<span itemprop="addressLocality">Sevilla</span>
		</span>
	</p>
</div><!-- .md-legal -->

    </div>
</footer><!-- .footer -->

    </div><!-- .page-wrap -->

</div><!-- #pagedoc -->

<!-- mt = 1499496094 -->
<script src="http://static1.granadahoy.com/static/BB3HTML/js/granadahoy.joly.init.min.js?hash=30dd0ebcf0c19edfb8ccc743061d1b9b" type="text/javascript"></script>
<!-- /mt = 1499496094 -->

<!-- mt = 1499496052 -->
<!-- /mt = 1499496052 -->

<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=30&entityId=7001003" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=30&entityId=7001003&rand=792988315" />
</noscript>


<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=1&entityId=JOLNWS20170708_0496" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=1&entityId=JOLNWS20170708_0496&rand=323957551" />
</noscript>
</body>
</html>