<!DOCTYPE html><!--[if lt IE 7]>      <html class='no-js lt-ie9 lt-ie8 lt-ie7'> <![endif]-->
			 <!--[if IE 7]>         <html class='no-js lt-ie9 lt-ie8'> <![endif]-->
			 <!--[if IE 8]>         <html class='no-js lt-ie9'> <![endif]-->
			 <!--[if gt IE 8]><!--><html class='no-js a-grade' lang='es'> <!--<![endif]--><head>

        <meta name="lang" content="es"/>

    <link href="/2016/10/19/grandahoy.png?hash=3a0f738e761e1ea692ca181ae62b1f30f4dc1341" rel="shortcut icon" type="image/x-icon">

    <title>Los chiringuitos exigen que se actúe de forma &quot;inmediata&quot; en las playas</title>

        <meta name="language" content="es_ES"/>

      <meta property="article:modified_time" content="2017-03-20T05:32:35+01:00"/>
  <meta property="article:published_time" content="2017-03-20T02:35:00+01:00"/>
  <meta property="article:section" content="Provincia"/>
  <meta name="author" content="Granada Hoy"/>
  <meta http-equiv="Content-Language" content="es"/>
  <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
  <meta name="description" content="De 44 expedientes de títulos, 22 han sido ya otorgados, 3 eran preexistentes y 17 están en tramitación"/>
  <meta name="distribution" content="global"/>
  <meta name="generator" content="BB3 bCube"/>
  <meta name="keywords" content="chiringuitos,exigen,actue,inmediata,playas"/>
  <meta name="locality" content="Granada, España"/>
  <meta name="news_keywords" content="chiringuitos, exigen, actue, inmediata, playas"/>
  <meta property="og:description" content="De 44 expedientes de títulos, 22 han sido ya otorgados, 3 eran preexistentes y 17 están en tramitación"/>
  <meta property="og:image" content="http://images.granadahoy.com/2017/03/20/provincia/llegada-cercania-Semana-Santa-urgentes_1119198577_66271140_320x200.jpg"/>
  <meta property="og:site_name" content="Granada Hoy"/>
  <meta property="og:title" content="Los chiringuitos exigen que se actúe de forma &quot;inmediata&quot; en las playas"/>
  <meta property="og:type" content="article"/>
  <meta property="og:url" content="http://www.granadahoy.com/provincia/chiringuitos-exigen-actue-inmediata-playas_0_1119188638.html"/>
  <meta name="organization" content="Granada Hoy"/>
  <meta name="resource-type" content="document"/>
  <meta name="title" content="Los chiringuitos exigen que se actúe de forma &quot;inmediata&quot; en las playas - Provincia - Noticias, última hora, vídeos y fotos de Provincia"/>
  <meta name="twitter:card" content="summary_large_image"/>
  <meta name="twitter:description" content="De 44 expedientes de títulos, 22 han sido ya otorgados, 3 eran preexistentes y 17 están en tramitación"/>
  <meta name="twitter:image" content="http://images.granadahoy.com/2017/03/20/provincia/llegada-cercania-Semana-Santa-urgentes_1119198577_66271141_313x182.jpg"/>
  <meta name="twitter:site" content="@granadahoy"/>
  <meta name="twitter:title" content="Los chiringuitos exigen que se actúe de forma &quot;inmediata&quot; en las playas"/>


            <link rel="stylesheet" href="//fonts.googleapis.com/css?family=Roboto:300,400,700">
            <link rel="stylesheet" href="//fonts.googleapis.com/css?family=Roboto+Slab:300,400,700">
            <link rel="stylesheet" href="//maxcdn.bootstrapcdn.com/font-awesome/4.5.0/css/font-awesome.min.css">
    
        <!-- mt = 1489987844 -->
<link href="http://static1.granadahoy.com/static/BB3HTML/css/granadahoy.joly.min.css?hash=a66eff8314ab86e529d0f5f6e69b2c4e" rel="stylesheet" type="text/css" />
<!-- /mt = 1489987844 -->
    <!-- mt = 1489986396 -->
<!-- /mt = 1489986396 -->
    

    <script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "headline": "Los chiringuitos exigen que se actúe de forma &quot;inmediata&quot; en las playas",
    "alternativeHeadline": "Los chiringuitos exigen que se actúe de forma &quot;inmediata&quot; en las playas",
    "ArticleSection": "Provincia",
        "author": [
		{"@type": "Person",
	    "name": "Granada Hoy"}	    ],
        "publisher":{
	"@type": "Organization",
	"name":  "granadahoy.com",
	"url":   "http://www.granadahoy.com"
		,"logo": {
	    "@type":  "ImageObject",
	    "url":    "http://www.granadahoy.com/2016/10/19/grandahoy.png?hash=3a0f738e761e1ea692ca181ae62b1f30f4dc1341",
	    "width":   "64",
	    "height":  "64"
	}
	    },
    "datePublished": "2017-03-20T02:35:00+01:00",
    "dateModified": "2017-03-20T05:32:35+01:00",
    "url": "http://www.granadahoy.com/provincia/chiringuitos-exigen-actue-inmediata-playas_0_1119188638.html",
    "mainEntityOfPage": "http://www.granadahoy.com/provincia/chiringuitos-exigen-actue-inmediata-playas_0_1119188638.html"
        , "image" : [
		{"@type":  "ImageObject",
	    "url":    "http://images.granadahoy.com/2017/03/20/provincia/llegada-cercania-Semana-Santa-urgentes_1119198577_66271136_409x230.jpg",
	    "width":  "409",
	    "height": "230"},		{"@type":  "ImageObject",
	    "url":    "http://images.granadahoy.com/2017/03/20/provincia/llegada-cercania-Semana-Santa-urgentes_1119198577_66271136_409x230.jpg",
	    "width":  "409",
	    "height": "230"}	    ]
            , "articleBody": "El presidente de la Asociación de Hoteleros de la Costa Tropical, Francisco Trujillo, pide que se actúe de manera inmediata en las playas granadinas, dadas las fechas. &quot;Un año más nos vemos a las puertas de una nueva temporada turística, con la Semana Santa a la vuelta de la esquina, y nos encontramos de nuevo con que algunas de nuestras playas han sufrido considerables daños por los temporales&quot;, comentó. Así, estos días se ha reunido con el subdelegado y otros representantes del Gobierno central y ha pedido soluciones cuanto antes a estas situaciones.&quot;Cuando las cosas van bien, no hay problema, todo el mundo contento, pero cuando surgen los problemas nos sentimos desamparados y tenemos que comenzar a pedir ayuda pasando a convertirnos en los martirios de nuestros gobernantes. Acudimos a todas las administraciones a pedir ayuda urgente. No puede ser a corto plazo, la actuación debe ser inmediata&quot;, dijo el hostelero.&quot;Si los empresarios de las playas estamos haciendo un esfuerzo económico muy por encima de nuestras posibilidades para hacer las obras de reforma y adaptación a las normativas que nos impone Costas y Medio Ambiente para poder renovar nuestras concesiones, es de justicia que recibamos como contraprestación un servicio rápido, inmediato y eficaz, a la hora de atajar las consecuencias que provienen de los temporales, sin duda, nuestro principal enemigo&quot;, señaló Trujillo. Desde los chirinquitos de la Costa piden a los políticos &quot;unión, eficacia y reacción&quot; para que las playas sean reparadas cuanto antes y cuentan con todos los servicios necesarios para convertirlas en playas abiertas, cómodas, accesibles y vivas&quot;.&quot;Esto es un trabajo de todo y para todos. La Semana Santa está a la vuelta de la esquina y es entonces cuando comienza todo. Somos miles de familias las que trabajamos en los más de 60 establecimientos repartidos por todo el litoral granadino&quot;, manifestó Francisco Trujillo.Según datos de la Junta, a los que ha tenido acceso Granada Hoy, de los 44 títulos concesionales de establecimientos expendedores de comidas y bebidas, 22 ya han sido otorgados, 17 se encuentran en tramitación, 4 vigentes y 1 ha sido denegado, aunque tanto el Ejecutivo autonómico como la asociación que aglutina al sector granadino confían en que se subsane. Por localidades, las más avanzadas siguen siendo Salobreña, en las que 6 negocios ya pueden respirar tranquilos y 3 se están tramitando; mientras que Almuñécar tiene 11 concedidas, 4 en curso y 3 vigentes y es en esta localidad donde se ha producido la única denegación.Francisco Trujillo declaró que &quot;todos los socios tienen el mismo derecho a tener su concesiones dignamente y a tiempo&quot;.Por su parte, fuentes de Medio Ambiente aseguraron que se está trabajando para que ninguno &quot;se quede sin la concesión&quot; aunque aclararon que hay características por determinar, como por ejemplo zonas inundables que deben esperar informes. &quot;Hay unos pocos chiringuitos que consideramos que no se adecuan aún a la normativa, por lo que algunos deben iniciar de nuevo los expedientes o subsanar documentación y otros están en trámite&quot;, añadieron.En cuanto a Motril, cuenta con 15 expedientes, 5 de ellos se han traducido ya en títulos concesionales otorgados, mientras que 10 están pendientes. Y, por último, Gualchos-Castell de Ferro tiene uno, que está vigente."
    }
</script>

        <!-- mt = 1489987848 -->
<script type="text/javascript" src="http://static1.granadahoy.com/static/BB3HTML/js/granadahoy.joly.min.js?hash=fd1c2834ca4b910e18c2c9c8c9c1b085"></script>
<!-- /mt = 1489987848 -->

    <!-- mt = 1489986396 -->
<!-- /mt = 1489986396 -->
    

            <link rel="alternate" title="Provincia" href="/rss/section/7001003/" type="application/rss+xml"/>
    
            <!-- mt = 1489986396 -->
<script type='text/javascript'>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function () {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') +
                '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
    })();
</script>

<script type="text/javascript">
    googletag.cmd.push(function () {
                                                        googletag.defineOutOfPageSlot('/45462163/grh/local/provincia', 'bbt-ad-slot-int').addService(googletag.pubads()).setTargeting('pos', ["int"]).setCollapseEmptyDiv(true,true);
                
                                                                googletag.defineSlot('/45462163/grh/local/provincia',[1,1],'div-gpt-ad-skin').addService(googletag.pubads()).setTargeting('pos', ["skin"]).setCollapseEmptyDiv(true,true);
                                                                                googletag.defineSlot('/45462163/grh/local/provincia',[[980, 90], [980, 250], [728, 90]],'bbt-ad-slot-top1').addService(googletag.pubads()).setTargeting('pos', ["top1"]);
                                                                                googletag.defineSlot('/45462163/grh/local/provincia',[[120, 600], [120, 900]],'bbt-ad-slot-skyizda').addService(googletag.pubads()).setTargeting('pos', ["skyizda"]);
                                                                                googletag.defineSlot('/45462163/grh/local/provincia',[[120, 601], [120, 600], [120, 901], [120, 900]],'bbt-ad-slot-skydcha').addService(googletag.pubads()).setTargeting('pos', ["skydcha"]);
                                                                                googletag.defineSlot('/45462163/grh/local/provincia',[[300, 301], [300, 300], [300, 251], [ 300, 250], [300, 101], [300, 100], [300, 601], [300, 600]],'bbt-ad-slot-right1').addService(googletag.pubads()).setTargeting('pos', ["right1"]);
                                                                                googletag.defineSlot('/45462163/grh/local/provincia',[[300, 302], [300, 300], [300, 252], [ 300, 250], [300, 102], [300, 100], [300, 602], [300, 600]],'bbt-ad-slot-right2').addService(googletag.pubads()).setTargeting('pos', ["right2"]);
                                                                                googletag.defineSlot('/45462163/grh/local/provincia',[[300, 303], [300, 300], [300, 253], [ 300, 250], [300, 103], [300, 100], [300, 603], [300, 600]],'bbt-ad-slot-right3').addService(googletag.pubads()).setTargeting('pos', ["right3"]);
                                                                                googletag.defineSlot('/45462163/grh/local/provincia',[[300, 304], [300, 300], [300, 254], [ 300, 250], [300, 104], [300, 100], [300, 604], [300, 600]],'bbt-ad-slot-right4').addService(googletag.pubads()).setTargeting('pos', ["right4"]);
        
        googletag.pubads().collapseEmptyDivs();
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
</script>
<!-- /mt = 1489986396 -->

            <link rel="canonical" href="http://www.granadahoy.com/provincia/chiringuitos-exigen-actue-inmediata-playas_0_1119188638.html"/>
            <link rel="alternate" href="http://m.granadahoy.com/provincia/chiringuitos-exigen-actue-inmediata-playas_0_1119188638.html"/>
    
    <!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
    _comscore.push({ c1: "2", c2: "14621244" });
    (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>
<noscript>
    <img src="http://b.scorecardresearch.com/p?c1=2&c2=14621244&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->
    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-57FMMR');</script>
    <!-- End Google Tag Manager -->


<!-- Cxense script begin -->
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1129401794762390561']);
cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense script end -->
</head>
<!-- t = 1489984886 -->
<body>
<!-- IE chromeframe alert -->
<!--[if lt IE 7]><p class=chromeframe>Your browser is <em>ancient!</em> <a href="http://browsehappy.com/">Upgrade to a different browser</a> to experience this site.</p><![endif]-->

<!-- mt = 1489987766 -->
    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-57FMMR" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->
<!-- /mt = 1489987766 -->


    <div id="div-gpt-ad-skin" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #div-gpt-ad-skin -->

    <div id="bbt-ad-slot-int" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-int -->

<!-- Main page -->
<div id="pagedoc">

    <div class="ad-h ad-980x90">
    <div class="ad-wrap">

        
                    <div id="bbt-ad-slot-top1" class="ad bbt-adv-container" style="display:none;">
            </div><!-- #bbt-ad-slot-top1 -->
        
    </div><!-- .ad-wrap -->
</div><!-- .ad-h -->

    <div class="md-cookie-directive md" id="md-cookie-directive" style="display:none;">
    <p>Este sitio web utiliza cookies, tanto propias como de terceros, para recopilar información estadística sobre su navegación y mostrarle publicidad relacionada con sus preferencias, generada a partir de sus pautas de navegación. Si continúa navegando, consideramos que acepta su uso. <a class="lnk" href="http://www.granadahoy.com/cookies/" title="Ver más información" rel="_blank"><em>Más información</em></a></p>

    <a class="btn " href="#" title="Aceptar" >


    <span class="text">Aceptar</span>


</a>

</div>

    <div id="toolbar" class="toolbar">
    <div class="limiter">

        <!-- mt = 1489987848 -->
<p class="timezone">
    <time class="datetime" datetime="2017/03/20">lunes, 20 de marzo, 2017</time>
</p><!-- /mt = 1489987848 -->

        <div class="box">
            <a class="lnk " href="http://www.pdfinteractivo.es/granada" title="Suscríbete" rel="blank" >Suscríbete</a>
        </div>

        <div class="box">

            <div class="md-login md">
    <ul class="not-logged">
        <li>
            <a class="lnk lnk marked" href="http://www.granadahoy.com/usuarios/registro.html" title="Regístrate" >Regístrate</a>
        </li>
        <li>
            <a id="onsite-bar-login" class="lnk btn-login" href="http://www.granadahoy.com/usuarios/login.html" title="Iniciar sesión" >Iniciar sesión</a>
        </li>
    </ul>

    <span class="logged">
                    Hola,
        <a id="onsite-bar-nick" class="lnk" href="/usuarios/perfil.html" title="USER_NAME" >USER_NAME</a>

        <a id="onsite-bar-logout" class="btn" href="http://www.granadahoy.com/usuarios/logout.json" title="SALIR" ><span class="text">SALIR</span></n></a>

    </span>
</div><!-- .md-login -->
            <a class="btn search" href="#search-engine"  title = "Buscar"rel = "nofollow"data-action = "searchEngine">

    <span class="fa ico ico-search">
                    <span class="inner-text">Buscar</span>
            </span>



</a>

            <div class="md-search-engine md" id="search-engine" data-toggle="collapse">

    <a class="btn search-engine-overlay-close" href="#!"  title = "Cerrar"aria-hidden = "true">

    <span class="fa ico ico-close-circle">
                    <span class="inner-text">Cerrar</span>
            </span>



</a>

    <div class="limiter">
        <form action="/buscador/">
            <div class="fieldset">
                
<span class="form-text ">

  <!-- Optional icon -->
            <span class="fa ico ico-close"></span>
    
    <input
            type="text"
                            name="text"
            
            
                            placeholder="Buscar en web"
            
            
            
            
            
            class=""

            
    >

    <!-- Optional btn -->
            <a class="btn " href="#"  >



    <span class="fa ico ico-search">
            </span>

</a>
    

</span>
            </div>
        </form>
    </div>
</div>

        </div>

    </div>
</div><!-- .toolbar -->

<header id="header" class="section-header">
    <div class="limiter">

        <!-- mt = 1489986397 -->
<div id="masthead" class="section-masthead">

    <h1 class="sitehead">
        <a href="/" title="Granada Hoy" rel="home">
            <img class="logo" src="http://static2.granadahoy.com/static/BB3HTML/images/header-site-logo.svg?hash=bd0cdf6bc970ce49cba0966aba7ae860" alt="Granada Hoy" height="45"/>
        </a>
    </h1>

    <div class="box">
                            <h2 class="section-title">
                <a class="lnk" href="/provincia/">
                    Provincia
                </a>
            </h2>
            </div><!-- .box -->

    <div class="home-header-box"></div>
</div><!-- #masthead --><!-- /mt = 1489986397 -->

        <div class="box" aria-hidden="true">
            <a class="btn search" href="#search-engine"  title = "Buscar"rel = "nofollow"data-action = "searchEngine">

    <span class="fa ico ico-search">
                    <span class="inner-text">Buscar</span>
            </span>



</a>
        </div>

        <nav class="nav" id="nav">
            <ul class="nav-join">
                <!-- mt = 1489987836 -->
<li class="nav-item droptab dropnav-sections right">

    <a class="btn droptab-link droptab-all" href="#layerNavAll" title="Ver todas las secciones" rel="nofollow">
        <span class="fa ico ico-panel"></span>
        <span class="text">Todas las secciones</span>
    </a>

    <div id="layerNavAll" class="droplayer">
        <div class="inner">
            <div class="inner-nav">

                <div class="nav-section-layer limiter">

                    <div class="inner-nav-header">
                        <div class="inner-nav-row">
                            <p class="nav-title">Menú</p>
                            <div class="box">
                                                                <p></p>
                                <div class="md-lite-share">
    <p>
                    <a class="btn facebook small" href="https://www.facebook.com/granadahoy/"  target = "_blank">



    <span class="fa ico ico-facebook-circle">
                    <span class="inner-text">Facebook</span>
            </span>

</a>
        
                    <a class="btn twitter small" href="https://twitter.com/granadahoy"  target = "_blank">



    <span class="fa ico ico-twitter-circle">
                    <span class="inner-text">Twitter</span>
            </span>

</a>
        
            </p>
</div><!-- .md-lite-share -->
                            </div>
                        </div>
                    </div>

                    <div class="inner-nav-body">

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/granada/" title="Granada">
                                    Granada
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/granada/" title="Granada">
                                                            Granada
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/vivir/" title="Vivir">
                                                            Vivir
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/provincia/" title="Provincia">
                                                            Provincia
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/cofradias/" title="Cofradías">
                                                            Cofradías
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/corpus/" title="Corpus">
                                                            Corpus
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/semanasanta/" title="Semana Santa">
                                                            Semana Santa
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/festivalmusicaydanza/" title="Festival de música y danza">
                                                            Festival de música y danza
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                                                                                    <a class="lnk" href="#" title="Panorama">
                                    Panorama
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/andalucia/" title="Andalucía">
                                                            Andalucía
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/espana/" title="España">
                                                            España
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/mundo/" title="Mundo">
                                                            Mundo
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/economia/" title="Economía">
                                                            Economía
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/entrevistas/" title="Entrevistas">
                                                            Entrevistas
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/agr_andalucia/" title="AGR">
                                                            AGR
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/deportes/" title="Deportes">
                                    Deportes
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/deportes/" title="Deportes">
                                                            Deportes
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/granadacf/" title="Granada CF">
                                                            Granada CF
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/motociclismo/" title="Motociclismo">
                                                            Motociclismo
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/formula1/" title="Fórmula 1">
                                                            Fórmula 1
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/ocio/" title="Actual">
                                    Actual
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/ocio/" title="Actual">
                                                            Actual
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/cine/" title="Cine">
                                                            Cine
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/delibros/" title="De libros">
                                                            De libros
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/mapademusicas/" title="Mapa de músicas">
                                                            Mapa de músicas
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/comics/" title="Cómics">
                                                            Cómics
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/flamenco/" title="Flamenco">
                                                            Flamenco
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/television/" title="TV - Comunicación">
                                                            TV - Comunicación
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/motor/" title="Motor">
                                                            Motor
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="http://wappissima.es/" title="Wappíssima" target="_blank">
                                                            Wappíssima
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="http://www.concuchilloytenedor.es/" title="Con Cuchillo y Tenedor" target="_blank">
                                                            Con Cuchillo y Tenedor
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/sociedad/" title="Sociedad">
                                    Sociedad
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/sociedad/" title="Sociedad">
                                                            Sociedad
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/salud/" title="Salud">
                                                            Salud
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="http://saberuniversidad.es/" title="Saber Universidad" target="_blank">
                                                            Saber Universidad
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/toros/" title="Toros">
                                    Toros
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/toros/" title="Toros">
                                                            Toros
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/tecnologia/" title="Tecnología">
                                    Tecnología
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/tecnologia/" title="Tecnología">
                                                            Tecnología
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/suplementotecnologico/" title="Suplemento Tecnológico">
                                                            Suplemento Tecnológico
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/videojuegos/" title="Videojuegos">
                                                            Videojuegos
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/opinion/" title="Opinión">
                                    Opinión
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/" title="Opinión">
                                                            Opinión
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/editorial/" title="Editorial">
                                                            Editorial
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/articulos/" title="Artículos">
                                                            Artículos
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/tribuna/" title="Tribuna">
                                                            Tribuna
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/analisis/" title="Análisis">
                                                            Análisis
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="http://blogs.granadahoy.com/" title="Blogs" target="_blank">
                                                            Blogs
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="http://www.pdfinteractivo.es/granada" title="Edición PDF" target="_blank">
                                    Edición PDF
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                                                            <div class="md-pdf-link md">

    <div class="image">
        <img src="http://static2.granadahoy.com/static/BB3HTML/images/devices.png?hash=7626712fc5a45e45982059abe2351069" alt="Multiple devices">
    </div>

    <div class="claim">
        <p><b>Consulta en PDF</b> <i>toda la información</i> en tu dispositivo favorito</p>
    </div>

    <a class="btn primary small" href="http://www.pdfinteractivo.es/granada" title="Suscríbete" target = "_blank">


    <span class="text">Suscríbete</span>


</a>

</div><!-- .md-pdf-link -->
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                                            </div>

                </div>

            </div>
        </div>
    </div>

</li>
<!-- /mt = 1489987836 -->
                <!-- mt = 1489987836 -->

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/granada/" title="Granada">
            Granada
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/granada/" title="Granada">
                                    Granada
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/igualdad/" title="Mujeres Hoy">
                                    Mujeres Hoy
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1489987725 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.granadahoy.com/2017/03/20/granada/Trabajo-campo-yacimieneto-Orce_1119198559_66270327_230x130.jpg">Trabajo de campo en el yacimieneto de Orce.</a>

                        <a href="/granada/Manuel-Jimenez-actuaciones-yacimiento-Orce_0_1119188616.html" title="Trabajo de campo en el yacimieneto de Orce." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.granadahoy.com/2017/03/20/granada/Trabajo-campo-yacimieneto-Orce_1119198559_66270327_230x130.jpg" width="230" height="130" alt="Trabajo de campo en el yacimieneto de Orce.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.granadahoy.com/granada/Manuel-Jimenez-actuaciones-yacimiento-Orce_0_1119188616.html" title="Manuel Jiménez asume la dirección 	de las actuaciones en	 el yacimiento de Orce" >Manuel Jiménez asume la dirección 	de las actuaciones en	 el yacimiento de Orce</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.granadahoy.com/2017/03/20/granada/Valle-Lecrin-zonas-beneficiadas_1119198562_66270462_230x130.jpg">El Valle de Lecrín, una de las zonas más beneficiadas.</a>

                        <a href="/granada/Medio-Ambiente-invierte-millones-restauracion_0_1119188619.html" title="El Valle de Lecrín, una de las zonas más beneficiadas." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.granadahoy.com/2017/03/20/granada/Valle-Lecrin-zonas-beneficiadas_1119198562_66270462_230x130.jpg" width="230" height="130" alt="El Valle de Lecrín, una de las zonas más beneficiadas.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.granadahoy.com/granada/Medio-Ambiente-invierte-millones-restauracion_0_1119188619.html" title="Medio Ambiente invierte más de 62 millones en trabajos de restauración en una década" >Medio Ambiente invierte más de 62 millones en trabajos de restauración en una década</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.granadahoy.com/granada/recuperar-carcel-Lorca-vivio-ultimas_0_1119188578.html" title="1 euro para recuperar la &#039;cárcel&#039; en la que Lorca vivió sus últimas horas" >1 euro para recuperar la &#039;cárcel&#039; en la que Lorca vivió sus últimas horas</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.granadahoy.com/granada/PSOE-revalorizar-pensiones-viudedad-orfandad_0_1119188581.html" title="El PSOE exige revalorizar las 53.541 pensiones de viudedad y orfandad" >El PSOE exige revalorizar las 53.541 pensiones de viudedad y orfandad</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.granadahoy.com/granada/musica-cofrade-suena-Neptuno_0_1119188585.html" title="La música cofrade suena en Neptuno" >La música cofrade suena en Neptuno</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.granadahoy.com/granada/Crean-plataforma-cambiar-entradas-Alhambra_0_1119188587.html" title="Crean una plataforma cívica para cambiar el sistema de entradas a la Alhambra" >Crean una plataforma cívica para cambiar el sistema de entradas a la Alhambra</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1489987725 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/provincia/" title="Provincia">
            Provincia
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/provincia/" title="Provincia">
                                    Provincia
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1489987726 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.granadahoy.com/2017/03/20/provincia/llegada-cercania-Semana-Santa-urgentes_1119198577_66271138_230x130.jpg">La llegada del buen tiempo y la cercanía de la Semana Santa exigen medidas urgentes.</a>

                        <a href="/provincia/chiringuitos-exigen-actue-inmediata-playas_0_1119188638.html" title="La llegada del buen tiempo y la cercanía de la Semana Santa exigen medidas urgentes." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.granadahoy.com/2017/03/20/provincia/llegada-cercania-Semana-Santa-urgentes_1119198577_66271138_230x130.jpg" width="230" height="130" alt="La llegada del buen tiempo y la cercanía de la Semana Santa exigen medidas urgentes.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.granadahoy.com/provincia/chiringuitos-exigen-actue-inmediata-playas_0_1119188638.html" title="Los chiringuitos exigen que se actúe de forma &quot;inmediata&quot; en las playas" >Los chiringuitos exigen que se actúe de forma &quot;inmediata&quot; en las playas</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.granadahoy.com/2017/03/19/provincia/espera-maquinas-vuelvan-lugar-cuestion_1118898188_66218762_230x130.jpg">Se espera que las máquinas vuelvan al lugar en cuestión de días.</a>

                        <a href="/provincia/Salobrena-retoma-obras-Semana-Santa_0_1118888246.html" title="Se espera que las máquinas vuelvan al lugar en cuestión de días." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.granadahoy.com/2017/03/19/provincia/espera-maquinas-vuelvan-lugar-cuestion_1118898188_66218762_230x130.jpg" width="230" height="130" alt="Se espera que las máquinas vuelvan al lugar en cuestión de días.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.granadahoy.com/provincia/Salobrena-retoma-obras-Semana-Santa_0_1118888246.html" title="Salobreña retoma las obras en el paseo para que esté listo en Semana Santa" >Salobreña retoma las obras en el paseo para que esté listo en Semana Santa</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.granadahoy.com/provincia/provincia-vende-destino-cruceros-Seatrade_0_1119188617.html" title="La provincia se vende como destino de cruceros en la feria Seatrade" >La provincia se vende como destino de cruceros en la feria Seatrade</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.granadahoy.com/provincia/Unanimidad-Cullar-Vega-PP-Sierra_0_1118888247.html" title="Unanimidad en Cúllar Vega para aprobar sus cuentas para 2017El PP exige partidas &quot;creíbles&quot; para atajar las plagas en la Sierra de Baza" >Unanimidad en Cúllar Vega para aprobar sus cuentas para 2017El PP exige partidas &quot;creíbles&quot; para atajar las plagas en la Sierra de Baza</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.granadahoy.com/provincia/Continuan-trabajos-derrumbe_0_1118588334.html" title="Continúan los trabajos tras el derrumbe" >Continúan los trabajos tras el derrumbe</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.granadahoy.com/provincia/Diputacion-Escuzar-acelerador-particulas-desarrollo_0_1118588335.html" title="Diputación apuesta por Escúzar para el acelerador de partículas como eje de desarrollo industrial" >Diputación apuesta por Escúzar para el acelerador de partículas como eje de desarrollo industrial</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1489987726 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/vivir/" title="Vivir">
            Vivir
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/vivir/" title="Vivir">
                                    Vivir
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1489987660 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.granadahoy.com/2017/03/20/vivir/Esteban-Castilla-propiertario-cafeteria-ubicado_1119198579_66271238_230x130.jpg">Esteban Castilla propiertario de la cafetería ubicado en el centro de la capital.</a>

                        <a href="/vivir/Classic-chocolate-churros-centro_0_1119188640.html" title="Esteban Castilla propiertario de la cafetería ubicado en el centro de la capital." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.granadahoy.com/2017/03/20/vivir/Esteban-Castilla-propiertario-cafeteria-ubicado_1119198579_66271238_230x130.jpg" width="230" height="130" alt="Esteban Castilla propiertario de la cafetería ubicado en el centro de la capital.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.granadahoy.com/vivir/Classic-chocolate-churros-centro_0_1119188640.html" title="Classic, chocolate con churros en el centro" >Classic, chocolate con churros en el centro</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.granadahoy.com/2017/03/20/vivir/ilustradora-Anuska-grafitero-Badi-coloreando_1119198584_66271482_230x130.jpg">La ilustradora Anuska y el grafitero Badi coloreando han unido fuerzas para crear este mural en honor a la poeta cordobesa.</a>

                        <a href="/vivir/epitafio-BGata-Cattana-Bescrito-Granada_0_1119188645.html" title="La ilustradora Anuska y el grafitero Badi coloreando han unido fuerzas para crear este mural en honor a la poeta cordobesa." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.granadahoy.com/2017/03/20/vivir/ilustradora-Anuska-grafitero-Badi-coloreando_1119198584_66271482_230x130.jpg" width="230" height="130" alt="La ilustradora Anuska y el grafitero Badi coloreando han unido fuerzas para crear este mural en honor a la poeta cordobesa.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.granadahoy.com/vivir/epitafio-BGata-Cattana-Bescrito-Granada_0_1119188645.html" title="&quot;A la mujer sin miedo&quot;: el epitafio de Gata Cattana escrito por Granada" >&quot;A la mujer sin miedo&quot;: el epitafio de Gata Cattana escrito por Granada</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.granadahoy.com/vivir/Mercado-BintercambioB-aupar-comercio-alpujarreno_0_1119188642.html" title="Mercado de intercambio para aupar el comercio alpujarreño" >Mercado de intercambio para aupar el comercio alpujarreño</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.granadahoy.com/vivir/Cullar-Vega-convierte-provincial-BfitnessB_0_1118888250.html" title="Cúllar Vega se convierte en capital provincial del fitness" >Cúllar Vega se convierte en capital provincial del fitness</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.granadahoy.com/vivir/BrazonesB-ir-compras_0_1118888249.html" title="500 razones para ir de compras" >500 razones para ir de compras</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.granadahoy.com/vivir/pequenos-llenan-mesaB-frutos-subtropicales_0_1118888252.html" title="Los más pequeños llenan la  mesa de frutos subtropicales" >Los más pequeños llenan la  mesa de frutos subtropicales</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1489987660 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/andalucia/" title="Andalucía">
            Andalucía
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/andalucia/" title="Andalucía">
                                    Andalucía
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1489987753 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.granadahoy.com/2017/03/20/andalucia/Antonio-Lopez_1119198438_66264866_230x130.jpg">Antonio López.</a>

                        <a href="/andalucia/Camara-Cuentas-analizara-Junta-ultimos_0_1119188468.html" title="Antonio López." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.granadahoy.com/2017/03/20/andalucia/Antonio-Lopez_1119198438_66264866_230x130.jpg" width="230" height="130" alt="Antonio López.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.granadahoy.com/andalucia/Camara-Cuentas-analizara-Junta-ultimos_0_1119188468.html" title="La Cámara de Cuentas analizará los planes  de empleo joven de la Junta de los últimos años" >La Cámara de Cuentas analizará los planes  de empleo joven de la Junta de los últimos años</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.granadahoy.com/2017/03/19/andalucia/presidente-PP-Juanma-Moreno-Malaga_1118898413_66228895_230x130.jpg">Juanma Moreno, tras ser reelegido en el congreso regional de los populares.</a>

                        <a href="/andalucia/Juanma-Moreno-gabinete_0_1118888823.html" title="Juanma Moreno, tras ser reelegido en el congreso regional de los populares." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.granadahoy.com/2017/03/19/andalucia/presidente-PP-Juanma-Moreno-Malaga_1118898413_66228895_230x130.jpg" width="230" height="130" alt="Juanma Moreno, tras ser reelegido en el congreso regional de los populares.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.granadahoy.com/andalucia/Juanma-Moreno-gabinete_0_1118888823.html" title="Juanma Moreno ya tiene gabinete" >Juanma Moreno ya tiene gabinete</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.granadahoy.com/andalucia/Fiscalia-imputar-Guerrero-sindicalistas-sobrecomisiones_0_1119188469.html" title="La Fiscalía pide imputar al ex chófer de Guerrero y a sindicalistas en la pieza de las sobrecomisiones" >La Fiscalía pide imputar al ex chófer de Guerrero y a sindicalistas en la pieza de las sobrecomisiones</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.granadahoy.com/andalucia/Policia-agresion-machista-Albox-disparar_0_1119188471.html" title="La Policía evita una agresión machista en Albox al disparar al atacante" >La Policía evita una agresión machista en Albox al disparar al atacante</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.granadahoy.com/andalucia/Maeztu-futuro-almacen-Donana-evaluacion_0_1119188472.html" title="Maeztu fía  el futuro del almacén de gas en Doñana a  su evaluación" >Maeztu fía  el futuro del almacén de gas en Doñana a  su evaluación</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.granadahoy.com/andalucia/presidente-quiere-agotar-legislatura_0_1118888820.html" title="El presidente quiere agotar la legislatura" >El presidente quiere agotar la legislatura</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1489987753 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/espana/" title="Panorama">
            Panorama
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="http://www.granadahoy.com/espana/" title="España">
                                    España
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/mundo/" title="Mundo">
                                    Mundo
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/economia/" title="Economía">
                                    Economía
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1489987753 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.granadahoy.com/2017/03/20/espana/Cristina-Cifuentes-XVI-Congreso-PP_1119198510_66268121_230x130.jpg">Cristina Cifuentes y Alberto Núñez Feijóo, durante el XVI Congreso del PP.</a>

                        <a href="/espana/Feijoo-confia-Rajoy-sucesor-PP_0_1119188570.html" title="Cristina Cifuentes y Alberto Núñez Feijóo, durante el XVI Congreso del PP." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.granadahoy.com/2017/03/20/espana/Cristina-Cifuentes-XVI-Congreso-PP_1119198510_66268121_230x130.jpg" width="230" height="130" alt="Cristina Cifuentes y Alberto Núñez Feijóo, durante el XVI Congreso del PP.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.granadahoy.com/espana/Feijoo-confia-Rajoy-sucesor-PP_0_1119188570.html" title="Feijóo confía en que Rajoy &quot;no nombre a dedo&quot; a su sucesor al frente del PP" >Feijóo confía en que Rajoy &quot;no nombre a dedo&quot; a su sucesor al frente del PP</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.granadahoy.com/2017/03/19/espana/manifestantes-independencia-catalana-congregados-Barcelona_1118898799_66246421_230x130.jpg">Algunos de los manifestantes contra la independencia catalana congregados en Barcelona.</a>

                        <a href="/espana/Miles-personas-manifiestan-Barcelona-separatista_0_1118888835.html" title="Algunos de los manifestantes contra la independencia catalana congregados en Barcelona." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.granadahoy.com/2017/03/19/espana/manifestantes-independencia-catalana-congregados-Barcelona_1118898799_66246421_230x130.jpg" width="230" height="130" alt="Algunos de los manifestantes contra la independencia catalana congregados en Barcelona.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.granadahoy.com/espana/Miles-personas-manifiestan-Barcelona-separatista_0_1118888835.html" title="Miles de personas se manifiestan en Barcelona contra el &quot;golpe separatista&quot;" >Miles de personas se manifiestan en Barcelona contra el &quot;golpe separatista&quot;</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.granadahoy.com/espana/Gobierno-trabaja-desarme-ETA-definitivo_0_1119188563.html" title="El Gobierno vasco trabaja para que el desarme de ETA sea &quot;legal y definitivo&quot;" >El Gobierno vasco trabaja para que el desarme de ETA sea &quot;legal y definitivo&quot;</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.granadahoy.com/espana/Gobierno-trabaja-ETA-definitivo-contrapartidas_0_1118888813.html" title="Euskadi trabaja por un desarme de ETA &quot;legal, definitivo y sin contrapartidas que llegue a buen puerto&quot;" >Euskadi trabaja por un desarme de ETA &quot;legal, definitivo y sin contrapartidas que llegue a buen puerto&quot;</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.granadahoy.com/espana/Rivera-PGE-Cs-PSOE-Espana_0_1118888812.html" title="Rivera proclama a C&#039;s herederos de los Liberales de la Constitución de 1812" >Rivera proclama a C&#039;s herederos de los Liberales de la Constitución de 1812</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.granadahoy.com/espana/Junqueras-preparado-tramitar-referendum_0_1118888802.html" title="Junqueras: &quot;Está todo preparado para tramitar el referéndum&quot;" >Junqueras: &quot;Está todo preparado para tramitar el referéndum&quot;</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1489987753 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/deportes/" title="Deportes">
            Deportes
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/deportes/" title="Deportes">
                                    Deportes
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1489987726 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.granadahoy.com/2017/03/20/deportes/Leo-Messi-Neymar-lanzamiento-Valencia_1119198391_66262768_230x130.jpg">Leo Messi y Neymar examinan las opciones para el lanzamiento de una falta ante el Valencia.</a>

                        <a href="/deportes/Barcelona-sostiene-pulso_0_1119188392.html" title="Leo Messi y Neymar examinan las opciones para el lanzamiento de una falta ante el Valencia." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.granadahoy.com/2017/03/20/deportes/Leo-Messi-Neymar-lanzamiento-Valencia_1119198391_66262768_230x130.jpg" width="230" height="130" alt="Leo Messi y Neymar examinan las opciones para el lanzamiento de una falta ante el Valencia.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.granadahoy.com/deportes/Barcelona-sostiene-pulso_0_1119188392.html" title="El Barcelona sostiene el pulso" >El Barcelona sostiene el pulso</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.granadahoy.com/2017/03/20/deportes/Luisinho-Iago-Aspas_1119198415_66263845_230x130.jpg">Luisinho e Iago Aspas..</a>

                        <a href="/deportes/Iago-Aspas-efecto-Mel-Riazor_0_1119188432.html" title="Luisinho e Iago Aspas.." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.granadahoy.com/2017/03/20/deportes/Luisinho-Iago-Aspas_1119198415_66263845_230x130.jpg" width="230" height="130" alt="Luisinho e Iago Aspas..">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.granadahoy.com/deportes/Iago-Aspas-efecto-Mel-Riazor_0_1119188432.html" title="Iago Aspas acaba con  el &#039;efecto Mel&#039; en Riazor" >Iago Aspas acaba con  el &#039;efecto Mel&#039; en Riazor</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.granadahoy.com/deportes/Armilla-Baloncesto-buena-cuenta-colista_0_1119188404.html" title="El Armilla Baloncesto da buena cuenta del colista" >El Armilla Baloncesto da buena cuenta del colista</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.granadahoy.com/deportes/lider-derrapa-casa_0_1119188413.html" title="El líder derrapa en casa" >El líder derrapa en casa</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.granadahoy.com/deportes/Leganes-domina-Malaga-perdona_0_1119188412.html" title="El Leganés domina  y el Málaga perdona" >El Leganés domina  y el Málaga perdona</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.granadahoy.com/deportes/Simeone-gana-partida-Sampaoli_0_1119188474.html" title="Simeone le gana la partida a Sampaoli" >Simeone le gana la partida a Sampaoli</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1489987726 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/granadacf/" title="Granada CF">
            Granada CF
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/granadacf/" title="Granada CF">
                                    Granada CF
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1489987753 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.granadahoy.com/2017/03/20/granadacf/Lucas-Alcaraz-instrucciones-airado-saque_1119198489_66267175_230x130.jpg">Lucas Alcaraz da instrucciones airado ante un saque de banda rival.</a>

                        <a href="/granadacf/Alcaraz-Ojala-echado-evitar_0_1119188538.html" title="Lucas Alcaraz da instrucciones airado ante un saque de banda rival." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.granadahoy.com/2017/03/20/granadacf/Lucas-Alcaraz-instrucciones-airado-saque_1119198489_66267175_230x130.jpg" width="230" height="130" alt="Lucas Alcaraz da instrucciones airado ante un saque de banda rival.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.granadahoy.com/granadacf/Alcaraz-Ojala-echado-evitar_0_1119188538.html" title="Alcaraz: &quot;Ojalá nos hubiéramos echado atrás para evitar el 1-1&quot;" >Alcaraz: &quot;Ojalá nos hubiéramos echado atrás para evitar el 1-1&quot;</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.granadahoy.com/2017/03/20/granadacf/Pese-Marino-intervino-granadinista-Kravets_1119198467_66266227_230x130.jpg">Pese a que Mariño no intervino en toda el segundo acto, el colegiado anuló un tanto legal al granadinista Kravets.</a>

                        <a href="/granadacf/Decisiva-excesiva-candidez_0_1119188511.html" title="Pese a que Mariño no intervino en toda el segundo acto, el colegiado anuló un tanto legal al granadinista Kravets." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.granadahoy.com/2017/03/20/granadacf/Pese-Marino-intervino-granadinista-Kravets_1119198467_66266227_230x130.jpg" width="230" height="130" alt="Pese a que Mariño no intervino en toda el segundo acto, el colegiado anuló un tanto legal al granadinista Kravets.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.granadahoy.com/granadacf/Decisiva-excesiva-candidez_0_1119188511.html" title="Decisiva y excesiva candidez" >Decisiva y excesiva candidez</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.granadahoy.com/granadacf/Imposible-dar-facilidades_0_1119188542.html" title="Imposible dar más facilidades" >Imposible dar más facilidades</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.granadahoy.com/granadacf/venganza-lista-negra_0_1119188566.html" title="La venganza        de la lista negra" >La venganza        de la lista negra</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.granadahoy.com/granadacf/Bcara-BB-internacional_0_1119188549.html" title="La cara B de un internacional" >La cara B de un internacional</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.granadahoy.com/granadacf/desastre-minutos_0_1118888826.html" title="El desastre en ocho minutos (3-1)" >El desastre en ocho minutos (3-1)</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1489987753 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/ocio/" title="Actual">
            Actual
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/cine/" title="Cine">
                                    Cine
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/mapademusicas/" title="Mapa de músicas">
                                    Mapa de músicas
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/delibros/" title="De libros">
                                    De libros
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/comics/" title="Cómics">
                                    Cómics
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1489987766 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.granadahoy.com/2017/03/20/ocio/FACBAFactoria-ilusionante-mejor-arte_1119198380_66262269_230x130.jpg">FACBAFactoría ilusionante del mejor arte</a>

                        <a href="/ocio/FACBAFactoria-ilusionante-mejor-arte_0_1119188375.html" title="FACBAFactoría ilusionante del mejor arte" class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.granadahoy.com/2017/03/20/ocio/FACBAFactoria-ilusionante-mejor-arte_1119198380_66262269_230x130.jpg" width="230" height="130" alt="FACBAFactoría ilusionante del mejor arte">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.granadahoy.com/ocio/FACBAFactoria-ilusionante-mejor-arte_0_1119188375.html" title="FACBAFactoría ilusionante del mejor arte" >FACBAFactoría ilusionante del mejor arte</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.granadahoy.com/2017/03/20/ocio/Dar-ver-dado_1119198379_66262224_230x130.jpg">Dar a ver lo  que nos es dado</a>

                        <a href="/ocio/Dar-ver-dado_0_1119188374.html" title="Dar a ver lo  que nos es dado" class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.granadahoy.com/2017/03/20/ocio/Dar-ver-dado_1119198379_66262224_230x130.jpg" width="230" height="130" alt="Dar a ver lo  que nos es dado">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.granadahoy.com/ocio/Dar-ver-dado_0_1119188374.html" title="Dar a ver lo  que nos es dado" >Dar a ver lo  que nos es dado</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.granadahoy.com/ocio/Fallece-Chuck-Berry-anos_0_1118888174.html" title="Fallece Chuck Berry a los 90 años" >Fallece Chuck Berry a los 90 años</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.granadahoy.com/ocio/Garcia-Leon-alegoria-Espana-corrupcion_0_1118888175.html" title="García León hace una alegoría de la España de la corrupción" >García León hace una alegoría de la España de la corrupción</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.granadahoy.com/ocio/Festival-Tango-despide-quinteto-galacticos_0_1118888172.html" title="El Festival de Tango se despide con un quinteto de galácticos" >El Festival de Tango se despide con un quinteto de galácticos</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.granadahoy.com/ocio/L84-Costa-Tropical-presenta-primer_0_1118888176.html" title="L84, rock surf de la Costa Tropical presenta su primer álbum" >L84, rock surf de la Costa Tropical presenta su primer álbum</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1489987766 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item">
                        <a class="lnk" href="/cofradias/" title="Cofradías">
            Cofradías
        </a>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/opinion/" title="Opinión">
            Opinión
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/opinion/editorial/" title="Editorial">
                                    Editorial
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/opinion/articulos/" title="Artículos">
                                    Artículos
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/opinion/tribuna/" title="Tribuna">
                                    Tribuna
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/opinion/analisis/" title="Análisis">
                                    Análisis
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1489987827 -->
<section class="md-header-opinion">

    <div class="row row-x3">

                    <div class="col">
                <article class="item">
                        
            <div class="mg opinion-author-image">
  
  
    <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

      <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://www.granadahoy.com/luis_sanchez-molini/">Luis Sánchez-Moliní</a>

      <a href="http://www.granadahoy.com/luis_sanchez-molini/" class="lnk ">
        <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://www.diariodesevilla.es/2016/10/12/Luis_Sanchez-Molini.jpg?hash=9a2e0bf5cd3114c6d5cfe1c3b9a84d3fd2992308" width="151" height="151" alt="Luis Sánchez-Moliní">
      </a>
    </span><!-- .obj-image -->

  
  </div>
    
    <address class="byline">
        <em><a class="lnk" href="/luis_sanchez-molini/">Luis Sánchez-Moliní</a></em>
    </address>

    <h1 class="section-title">
        <a class="lnk" href="/luis_sanchez-molini/">¡Oh, Fabio!</a>
    </h1>

                    <h2 class="headline " >
            <a class="lnk " href="http://www.granadahoy.com/opinion/articulos/Faltan_0_1119188629.html" title="Faltan 300" >Faltan 300</a>
    </h2>
                </article>
            </div>
                    <div class="col">
                <article class="item">
                        
            <div class="mg opinion-author-image">
  
  
    <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

      <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://www.granadahoy.com/pablo_bujalance/">Pablo Bujalance</a>

      <a href="http://www.granadahoy.com/pablo_bujalance/" class="lnk ">
        <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://www.diariodesevilla.es/2016/10/12/Pablo_Bujalance.jpg?hash=d28cccea3cdec39ac4bb535af645ddbbf5400c55" width="151" height="151" alt="Pablo Bujalance">
      </a>
    </span><!-- .obj-image -->

  
  </div>
    
    <address class="byline">
        <em><a class="lnk" href="/pablo_bujalance/">Pablo Bujalance</a></em>
    </address>

    <h1 class="section-title">
        <a class="lnk" href="/pablo_bujalance/">Ojo de pez</a>
    </h1>

                    <h2 class="headline " >
            <a class="lnk " href="http://www.granadahoy.com/opinion/articulos/Ganar-guerra_0_1119188631.html" title="Ganar la guerra" >Ganar la guerra</a>
    </h2>
                </article>
            </div>
        
                    <div class="col">
                <article class="item">

                                            <div class="mg opinion-author-image">
    
    <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

        <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.granadahoy.com/2017/03/20/opinion/tribuna/desvanecimiento-izquierda_1119198565_66270630_151x151.jpg">El desvanecimiento de la izquierda</a>

                <a href="/opinion/tribuna/desvanecimiento-izquierda_0_1119188623.html" title="El desvanecimiento de la izquierda" class="lnk">
            
            <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.granadahoy.com/2017/03/20/opinion/tribuna/desvanecimiento-izquierda_1119198565_66270630_151x151.jpg" width="151" height="151" alt="El desvanecimiento de la izquierda" >
                                        
                    </a>
        
    </span><!-- .obj-image -->

    </div>
                    
                    <address class="byline"><em>josé maría agüera Lorente</em></address>
                    <h1 class="section-title">La tribuna</h1>
                    <h2 class="headline " >
            <a class="lnk " href="http://www.granadahoy.com/opinion/tribuna/desvanecimiento-izquierda_0_1119188623.html" title="El desvanecimiento de la izquierda" >El desvanecimiento de la izquierda</a>
    </h2>
                </article>
            </div>
        
    </div>

    <div class="list">
                    <article>
                <h1 class="section-title">
                    <a class="lnk" href="/francisco_correal/">Francisco Correal</a>
    </h1><!-- .kicker -->

                <h2 class="headline">
                    <a class="lnk " href="http://www.granadahoy.com/opinion/articulos/Santo-Oficio_0_1119188633.html" title="Santo Oficio" >Santo Oficio</a>
                </h2>
            </article>
                    <article>
                <h1 class="section-title">
                    <a class="lnk" href="/alberto_gonzalez_troyano/">Alberto González Troyano</a>
    </h1><!-- .kicker -->

                <h2 class="headline">
                    <a class="lnk " href="http://www.granadahoy.com/opinion/articulos/buen-ejemplo_0_1119188635.html" title="Un buen ejemplo" >Un buen ejemplo</a>
                </h2>
            </article>
                    <article>
                <h1 class="section-title">
                    <a class="lnk" href="/pilar_bensusan/">Pilar Bensusan</a>
    </h1><!-- .kicker -->

                <h2 class="headline">
                    <a class="lnk " href="http://www.granadahoy.com/opinion/articulos/efecto-latigo_0_1119188627.html" title="El efecto látigo" >El efecto látigo</a>
                </h2>
            </article>
                    <article>
                <h1 class="section-title">
                    <a class="lnk" href="/luis_chacon/">Luis Chacón</a>
    </h1><!-- .kicker -->

                <h2 class="headline">
                    <a class="lnk " href="http://www.granadahoy.com/opinion/articulos/Estibadores_0_1119188628.html" title="Estibadores" >Estibadores</a>
                </h2>
            </article>
            </div>

</section>
<!-- /mt = 1489987827 -->
                                                </div>
        </div>
    </li>
    
<!-- /mt = 1489987836 -->
            </ul>
        </nav>
        
    </div>
</header><!-- .home-header #header -->
    <div class="page-wrap">

        <div id="ad-stickers" class="sticker-160x600">

    <div class="ad-stickers-wrap">

        <div class="ad-sticker-L">
            
    <div id="bbt-ad-slot-skyizda" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-skyizda -->
        </div><!-- .ad-sticker-L -->

        <div class="ad-sticker-R">
            
    <div id="bbt-ad-slot-skydcha" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-skydcha -->
        </div><!-- .ad-sticker-R -->

    </div><!-- .ad-stickers-inner -->

</div><!-- #ad-stickers -->

        <main id="main">

                            <!-- mt = 1489987848 -->
    
<!-- /mt = 1489987848 -->
            
            
            <div class="pg-article details">
    <div class="gd">
        <div class="gdu u24">

            <article itemtype="http://schema.org/Article" class="pg-content">

                <header class="pg-head">

                                                
<div class="pg-bkn-kicker ">
      <a class="lnk " href="/provincia/" title="Provincia" >Provincia</a>
  </div>
                    
                    <h1 itemprop="headline" class="pg-bkn-headline">Los chiringuitos exigen que se actúe de forma &quot;inmediata&quot; en las playas</h1>
                    <ul class="summary">

      <li class="summary-entry fa-i">
      <p>De 44 expedientes de t&iacute;tulos, 22 han sido ya otorgados, 3 eran preexistentes y 17 est&aacute;n en tramitaci&oacute;n</p>
    </li><!-- .summary-entry -->
  
</ul><!-- .summary -->

                </header><!-- .pg-head -->

                <div class="gd">
                    <div class="gdu u16 u-first">

                        <div class="pg-media">

    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.granadahoy.com/2017/03/20/provincia/llegada-cercania-Semana-Santa-urgentes_1119198577_66271130_667x375.jpg">La llegada del buen tiempo y la cercanía de la Semana Santa exigen medidas urgentes.</a>

            
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.granadahoy.com/2017/03/20/provincia/llegada-cercania-Semana-Santa-urgentes_1119198577_66271130_667x375.jpg" width="667" height="375" alt="La llegada del buen tiempo y la cercanía de la Semana Santa exigen medidas urgentes.">
                
                
        </span><!-- .obj-image -->

                    <figcaption>
                <div class="footnote">
    <p class="text">
        La llegada del buen tiempo y la cercanía de la Semana Santa exigen medidas urgentes.
        <wbr></wbr>

        
                            /
            
                            <span class="source">rosa fernández</span>
            
            
        
    </p>
</div><!-- .footnote -->
            </figcaption>
        
    </figure><!-- .image-holder -->

    </div>

                        <div class="pg-body">

                            <section class="nws-data">

                                <p class="byline">
    <small>

        <small class="author">

    Rosa Fernández

</small>
        
                                                                
            <time itemprop="datePublished" class="dateline">Motril, 20 Marzo, 2017 - 02:35h</time>
        
    </small>
</p><!-- .byline -->

                                <div class="md-lite-share">
  <p>
          <a class="btn  facebook small" href="https://www.facebook.com/sharer/sharer.php?u=http://www.granadahoy.com/provincia/chiringuitos-exigen-actue-inmediata-playas_0_1119188638.html" title="FACEBOOK" rel="popup" data-pop-size = "width=450, height=250" data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">
  <span class="fa ico ico-facebook-circle">
    <span class="inner-text">FACEBOOK</span>
  </span>
</a><!-- .share-btn -->          <a class="btn  twitter small" href="https://twitter.com/intent/tweet?original_referer=http://www.granadahoy.com/provincia/chiringuitos-exigen-actue-inmediata-playas_0_1119188638.html&amp;tw_p=tweetbutton&amp;url=http://www.granadahoy.com/_42b5769e&amp;text=Los+chiringuitos+exigen+que+se+act%C3%BAe+de+forma+%22inmediata%22+en+las+playas&amp;via=granadahoy" title="TWITTER" rel="popup" data-pop-size = "width=450, height=300" data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">
  <span class="fa ico ico-twitter-circle">
    <span class="inner-text">TWITTER</span>
  </span>
</a><!-- .share-btn -->          <a class="btn  google-plus small" href="https://plus.google.com/share?url=http://www.granadahoy.com/provincia/chiringuitos-exigen-actue-inmediata-playas_0_1119188638.html" title="GOOGLE-PLUS" rel="popup" data-pop-size = "width=520, height=350" data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">
  <span class="fa ico ico-google-plus-circle">
    <span class="inner-text">GOOGLE-PLUS</span>
  </span>
</a><!-- .share-btn -->      </p>
</div>

                                <a data-action="ajax" title="Ver comentarios" href="/provincia/chiringuitos-exigen-actue-inmediata-playas_0_1119188638.html#comments" class="btn comments" rel="nofollow">
    <span class="fa ico ico-comment-o">
        <span class="inner-text">Comentarios</span>
    </span>

    <span class="text count-number">0</span>
</a>
                            </section><!-- . nws-data -->

                            <div itemprop="articleBody" class="mce-body "><p class="mce">El presidente de la Asociaci&oacute;n de Hoteleros de la Costa Tropical, Francisco Trujillo, pide que se act&uacute;e de manera inmediata en las playas granadinas, dadas las fechas. "Un a&ntilde;o m&aacute;s nos vemos a las puertas de una nueva temporada tur&iacute;stica, con la Semana Santa a la vuelta de la esquina, y nos encontramos de nuevo con que algunas de nuestras playas han sufrido considerables da&ntilde;os por los temporales", coment&oacute;. As&iacute;, estos d&iacute;as se ha reunido con el subdelegado y otros representantes del Gobierno central y ha pedido soluciones cuanto antes a estas situaciones.
</p><!-- Error including ssi --><p class="mce">"Cuando las cosas van bien, no hay problema, todo el mundo contento, pero cuando surgen los problemas nos sentimos desamparados y tenemos que comenzar a pedir ayuda pasando a convertirnos en los martirios de nuestros gobernantes. Acudimos a todas las administraciones a pedir ayuda urgente. No puede ser a corto plazo, la actuaci&oacute;n debe ser inmediata", dijo el hostelero.
</p><p class="mce">"Si los empresarios de las playas estamos haciendo un esfuerzo econ&oacute;mico muy por encima de nuestras posibilidades para hacer las obras de reforma y adaptaci&oacute;n a las normativas que nos impone Costas y Medio Ambiente para poder renovar nuestras concesiones, es de justicia que recibamos como contraprestaci&oacute;n un servicio r&aacute;pido, inmediato y eficaz, a la hora de atajar las consecuencias que provienen de los temporales, sin duda, nuestro principal enemigo", se&ntilde;al&oacute; Trujillo. Desde los chirinquitos de la Costa piden a los pol&iacute;ticos "uni&oacute;n, eficacia y reacci&oacute;n" para que las playas sean reparadas cuanto antes y cuentan con todos los servicios necesarios para convertirlas en playas abiertas, c&oacute;modas, accesibles y vivas".
</p><p class="mce">"Esto es un trabajo de todo y para todos. La Semana Santa est&aacute; a la vuelta de la esquina y es entonces cuando comienza todo. Somos miles de familias las que trabajamos en los m&aacute;s de 60 establecimientos repartidos por todo el litoral granadino", manifest&oacute; Francisco Trujillo.
</p><p class="mce">Seg&uacute;n datos de la Junta, a los que ha tenido acceso <b class="mce">Granada Hoy</b>, de los 44 t&iacute;tulos concesionales de establecimientos expendedores de comidas y bebidas, 22 ya han sido otorgados, 17 se encuentran en tramitaci&oacute;n, 4 vigentes y 1 ha sido denegado, aunque tanto el Ejecutivo auton&oacute;mico como la asociaci&oacute;n que aglutina al sector granadino conf&iacute;an en que se subsane. 
</p><p class="mce">Por localidades, las m&aacute;s avanzadas siguen siendo Salobre&ntilde;a, en las que 6 negocios ya pueden respirar tranquilos y 3 se est&aacute;n tramitando; mientras que Almu&ntilde;&eacute;car tiene 11 concedidas, 4 en curso y 3 vigentes y es en esta localidad donde se ha producido la &uacute;nica denegaci&oacute;n.
</p><p class="mce">Francisco Trujillo declar&oacute; que "todos los socios tienen el mismo derecho a tener su concesiones dignamente y a tiempo".
</p><p class="mce">Por su parte, fuentes de Medio Ambiente aseguraron que se est&aacute; trabajando para que ninguno "se quede sin la concesi&oacute;n" aunque aclararon que hay caracter&iacute;sticas por determinar, como por ejemplo zonas inundables que deben esperar informes. "Hay unos pocos chiringuitos que consideramos que no se adecuan a&uacute;n a la normativa, por lo que algunos deben iniciar de nuevo los expedientes o subsanar documentaci&oacute;n y otros est&aacute;n en tr&aacute;mite", a&ntilde;adieron.
</p><p class="mce">En cuanto a Motril, cuenta con 15 expedientes, 5 de ellos se han traducido ya en t&iacute;tulos concesionales otorgados, mientras que 10 est&aacute;n pendientes. Y, por &uacute;ltimo, Gualchos-Castell de Ferro tiene uno, que est&aacute; vigente.</p></div>                                                    </div><!-- .pg-body -->

                                                <!-- mt = 1489986396 -->
<div id='ultimedia_wrapper'></div>
<script type="text/javascript">
var ULTIMEDIA_mdtk = "03003296";
var ULTIMEDIA_target = "ultimedia_wrapper";
var ULTIMEDIA_async = false;
</script>
<script type="text/javascript" src="http://www.ultimedia.com/js/common/smart.js"></script>
<!-- /mt = 1489986396 -->
                        <section class="group-news md ">
    <div class="hd">
        
  <h2 class="m-title-md">
  más noticias de PROVINCIA
    <a class="lnk" href="http://www.granadahoy.com/provincia/" title="Ir a la sección Provincia »">  Ir a la sección Provincia »
    </a>  </h2>

    </div>

    <div class="bd">
                    <div class="row row-x3">
                                <div class="col">
                    <article class="md-news-main md">
            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.granadahoy.com/2017/03/20/provincia/llegada-cercania-Semana-Santa-urgentes_1119198577_66271144_208x117.jpg">La llegada del buen tiempo y la cercanía de la Semana Santa exigen medidas urgentes.</a>

                        <a href="/provincia/chiringuitos-exigen-actue-inmediata-playas_0_1119188638.html" title="La llegada del buen tiempo y la cercanía de la Semana Santa exigen medidas urgentes." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.granadahoy.com/2017/03/20/provincia/llegada-cercania-Semana-Santa-urgentes_1119198577_66271144_208x117.jpg" width="208" height="117" alt="La llegada del buen tiempo y la cercanía de la Semana Santa exigen medidas urgentes.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

        
    <div class="mt">
        <h1 class="headline " >
            <a class="lnk " href="/provincia/chiringuitos-exigen-actue-inmediata-playas_0_1119188638.html" title="Los chiringuitos exigen que se actúe de forma &quot;inmediata&quot; en las playas" >Los chiringuitos exigen que se actúe de forma &quot;inmediata&quot; en las playas</a>
    </h1>
    </div>
</article>




                </div>
                                <div class="col">
                    <article class="md-news-main md">
            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.granadahoy.com/2017/03/19/provincia/espera-maquinas-vuelvan-lugar-cuestion_1118898188_66218768_208x117.jpg">Se espera que las máquinas vuelvan al lugar en cuestión de días.</a>

                        <a href="/provincia/Salobrena-retoma-obras-Semana-Santa_0_1118888246.html" title="Se espera que las máquinas vuelvan al lugar en cuestión de días." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.granadahoy.com/2017/03/19/provincia/espera-maquinas-vuelvan-lugar-cuestion_1118898188_66218768_208x117.jpg" width="208" height="117" alt="Se espera que las máquinas vuelvan al lugar en cuestión de días.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

        
    <div class="mt">
        <h1 class="headline " >
            <a class="lnk " href="/provincia/Salobrena-retoma-obras-Semana-Santa_0_1118888246.html" title="Salobreña retoma las obras en el paseo para que esté listo en Semana Santa" >Salobreña retoma las obras en el paseo para que esté listo en Semana Santa</a>
    </h1>
    </div>
</article>




                </div>
                                <div class="col">
                    <article class="md-news-main md">
            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.granadahoy.com/2017/03/18/provincia/Continuan-trabajos-derrumbe_1118598252_66191156_208x117.jpg">Continúan los trabajos tras el derrumbe</a>

                        <a href="/provincia/Continuan-trabajos-derrumbe_0_1118588334.html" title="Continúan los trabajos tras el derrumbe" class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.granadahoy.com/2017/03/18/provincia/Continuan-trabajos-derrumbe_1118598252_66191156_208x117.jpg" width="208" height="117" alt="Continúan los trabajos tras el derrumbe">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

        
    <div class="mt">
        <h1 class="headline " >
            <a class="lnk " href="/provincia/Continuan-trabajos-derrumbe_0_1118588334.html" title="Continúan los trabajos tras el derrumbe" >Continúan los trabajos tras el derrumbe</a>
    </h1>
    </div>
</article>




                </div>
                            </div>
                    <div class="row row-x3">
                                <div class="col">
                    <article class="md-news-main md">
            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.granadahoy.com/2017/03/18/provincia/jovenes-comienzan-acampar-Aguas-Calientes_1118598254_66191246_208x117.jpg">Los jóvenes comienzan a acampar en Aguas Calientes.</a>

                        <a href="/provincia/Dragon-Festival-Santa-Fe-participantes_0_1118588339.html" title="Los jóvenes comienzan a acampar en Aguas Calientes." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.granadahoy.com/2017/03/18/provincia/jovenes-comienzan-acampar-Aguas-Calientes_1118598254_66191246_208x117.jpg" width="208" height="117" alt="Los jóvenes comienzan a acampar en Aguas Calientes.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

        
    <div class="mt">
        <h1 class="headline " >
            <a class="lnk " href="/provincia/Dragon-Festival-Santa-Fe-participantes_0_1118588339.html" title="El Dragón Festival &#039;ruge&#039; ya en Santa Fe con medio centenar de participantes" >El Dragón Festival &#039;ruge&#039; ya en Santa Fe con medio centenar de participantes</a>
    </h1>
    </div>
</article>




                </div>
                                <div class="col">
                    <article class="md-news-main md">
            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.granadahoy.com/2017/03/17/granada/vecinos-alertado-riesgos_1118298381_66167386_208x117.jpg">Los vecinos ya habían alertado de los riesgos.</a>

                        <a href="/provincia/alcazaba-Zujar-provoca-graves-destrozos_0_1118288537.html" title="Los vecinos ya habían alertado de los riesgos." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.granadahoy.com/2017/03/17/granada/vecinos-alertado-riesgos_1118298381_66167386_208x117.jpg" width="208" height="117" alt="Los vecinos ya habían alertado de los riesgos.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

        
    <div class="mt">
        <h1 class="headline " >
            <a class="lnk " href="/provincia/alcazaba-Zujar-provoca-graves-destrozos_0_1118288537.html" title="La caída de un muro de la alcazaba de Zújar provoca graves destrozos" >La caída de un muro de la alcazaba de Zújar provoca graves destrozos</a>
    </h1>
    </div>
</article>




                </div>
                                <div class="col">
                    <article class="md-news-main md">
            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.granadahoy.com/2017/03/17/provincia/playas-visto-afectado-temporales-invierno_1118298416_66168962_208x117.jpg">El estado de las playas se ha visto afectado por los temporales del invierno.</a>

                        <a href="/provincia/Motril-reunion-urgente-Costas-solucion_0_1118288597.html" title="El estado de las playas se ha visto afectado por los temporales del invierno." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.granadahoy.com/2017/03/17/provincia/playas-visto-afectado-temporales-invierno_1118298416_66168962_208x117.jpg" width="208" height="117" alt="El estado de las playas se ha visto afectado por los temporales del invierno.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

        
    <div class="mt">
        <h1 class="headline " >
            <a class="lnk " href="/provincia/Motril-reunion-urgente-Costas-solucion_0_1118288597.html" title="Motril pide una reunión &quot;urgente&quot; con Costas para dar una solución a las playas" >Motril pide una reunión &quot;urgente&quot; con Costas para dar una solución a las playas</a>
    </h1>
    </div>
</article>




                </div>
                            </div>
            </div>
</section><!-- .group-news -->
                        <!-- mt = 1489987763 -->
    <!--Código Strossle-->
<div data-spklw-widget="widget-5559c7a8296d0"></div><script src="http://widgets.sprinklecontent.com/v2/sprinkle.js" async></script>
<!--Fin código Strossle-->

<!--Código PAN-->


  <html>
<head>
<script type="text/javascript" src="//cdn.cxense.com/cx.js"></script>	
</head>


<body>
	<div id="PAN_Granada_Pie"></div>
	<script type="text/javascript">
		var cX = cX || {}; cX.callQueue = cX.callQueue || [];
		cX.callQueue.push(['insertWidget',{
			widgetId: '0', 
			insertBeforeElementId: 'PAN_Granada_Pie',
			renderTemplateUrl: 'http://cdn.cxpublic.com/PAN_Combo_GrupoJoly_GranadaHoy_Pie_APP.html',
		   	numItems: 3,
			numCols: 3,
			tagIds: "9724525,9724526,9724527",
			width: '100%', height: 0,
			adpositions: "1,2,3" // <-- only if Widget ID
		}]);


	</script>


	<script type="text/javascript">
		if (!cX.isTopWindow()) {
			cX.setSiteId('1129401794762390561');
			cX.sendPageViewEvent();
		}
		var cxSegments = cX.getUserSegmentIds({ persistedQueryId: '85ef33bb3337b41bf10ae5c5500436f2982bd698' });
		var e=document.createElement("img");
		e.width=1;
		e.height=1;
		e.alt="";
		e.border=0;
		var cxenseSegmentParams = '&'+encodeURIComponent('add_code')+'=';
		for (var i = 0; i < Math.min(cxSegments.length, 40); i++){
			cxenseSegmentParams += "cxsegment_" + encodeURIComponent(cxSegments[i]);
			if (i !== (Math.min(cxSegments.length,40)-1)) cxenseSegmentParams += ',';
		}
		e.src='http://ib.adnxs.com/seg?'+cxenseSegmentParams+ '&member=7037'; 
		t=document.getElementsByTagName('body')[0];
		t.parentNode.appendChild(e);
	</script>
</body>
</html>


<!--Fin código PAN-->
<!-- /mt = 1489987763 -->
                        <section id="comments" class="md-comments" data-comments-src="/bb3comment/JOLNWS20170320_0568.json">

    <div class="hd">
        <h2 class="md-title">Comentar</h2>
        <div class="comment-userbox">

  <div class="md-lite-login md">
    <a class="lnk " href="http://www.granadahoy.com/usuarios/login.html?backURL=http://www.granadahoy.com/provincia/chiringuitos-exigen-actue-inmediata-playas_0_1119188638.html" title="Iniciar sesión">
      Iniciar sesión
    </a><!-- .lnk -->
  </div><!-- .md-lite-login -->

  <div class="md-lite-register md">

    o

    <a class="lnk " href="http://www.granadahoy.com/usuarios/registro.html" title="Regístrate">
      Regístrate
    </a><!-- .lnk -->
  </div><!-- .md-lite-register -->

</div><!-- .comment-userbox -->

<form id="form_user-comment" action="/bb3comment/JOLNWS20170320_0568" data-messages-src="/bb3htmlform/messages.json" data-controller="formComments" method="POST">
  <div class="form-field">
      <label for="comment-text" class="form-label hidden">
    <span class="text">Introducir comentario</span>
  </label>

<span class="form-textarea ">

  <!-- Optional icon -->
  
  <textarea

    	  name="text"
    
    
    	  placeholder="Escribe tu comentario..."
    
    	  id="comment-text"
    
    
    	  data-validation0 = empty
    	  data-validation1 = length
    
    	  data-lengthmin = 2
    	  data-lengthmax = 500
    
	  class="default comment-text bbt-field"
	  ></textarea>
</span>
  </div>
  <div class="cf">
    <div class="form-slat hidden">
      <p class="text message">
      </p>
    </div>
  </div>

  <div class="form-buttons cf">
    <div class="fr">
      <button class="form-button primary" type="submit">
	<span class="text">
	  Enviar comentario
	</span>
	<span class="fa ico ico-spinner fa-spin" style="display: none;"></span>
      </button>
    </div>
  </div>

  <div class="login-message">
    <p class="text">Tienes que estar registrado para poder escribir comentarios.</p>
    <p class="text">Puedes registrarte gratis <a href="http://www.granadahoy.com/usuarios/login.html?backURL=http://www.granadahoy.com/provincia/chiringuitos-exigen-actue-inmediata-playas_0_1119188638.html" class="lnk">aquí</a>.</p>
  </div>

</form>
    </div><!-- .hd -->

    <div class="bd">

        <p class="comment-count"><strong><span class="count-number">0</span> <span class="count-txt">Comentarios</span></strong></p>

        <ol class="comment-list" id="comments-target"></ol>

        <p class="pagebrowse">
            <a class="btn browse-comments" href="/bb3comment/JOLNWS20170320_0568.json?page=2" title="Más comentarios">
                <span class="text">Más comentarios</span>
                <span class="fa ico ico-spinner fa-spin"></span>
            </a><!-- .btn -->
        </p>

    </div><!-- .bd -->

    <div class="preloader"></div><!-- .preloader -->

</section><!-- .md-comments -->

                    </div><!-- .gdu .u16 .u-first -->

                    <aside class="gdu u8 u-last">
                        <!-- mt = 1489986397 -->
<!-- mt = 1489987833 -->

    
    




<div class="ad-v">
  <div class="ad">
<a href="http://www.ctagr.com" target="_blank" rel="nofollow"><img src="http://www.granadahoy.com/2016/12/07/Consorcio_transporte_GH_290x90.gif?hash=dc879957de08a32618ef22232963f93fd2d8b860" style="margin:0 auto;"/></a>
</div>
</div>


    
    
    
    




<div class="ad-v">
  <div class="ad">
<script type='text/javascript'>
  var ADM_PL = {tp:'sp', wId:526641, pId:4343489, rank:1, width:300, height:250, pbId:173, clk:'[External click-tracking goes here (NOT URL-encoded)]'};
</script>
<script type='text/javascript' src='//s.atemda.com/Admeta.js'></script>
<noscript>
  <iframe src='//p173.atemda.com/nojsadserving.ashx?wId=526641&pId=4343489&rank=1&clk=[URL-encoded external clicktracking link goes here]' width='300' height='250' frameborder='0' marginheight='0' marginwidth='0' scrolling='no'></iframe>
</noscript>
</div>
</div>


    
    
    
    <div class="ad-v ad-300x250">

    
            <div id="bbt-ad-slot-right1" class="ad bbt-adv-container" style="display:none;">
        </div><!-- #bbt-ad-slot-right1 -->
    
</div><!-- .ad-v -->

    
    
    
    




<div class="ad-v">
  <div class="ad">
<html>
<head>
<script type="text/javascript" src="//cdn.cxense.com/cx.js"></script>	
</head>


<body>
	<div id="PAN_Granada_Columna"></div>
	<script type="text/javascript">
		var cX = cX || {}; cX.callQueue = cX.callQueue || [];
		cX.callQueue.push(['insertWidget',{
			widgetId: '0', 
			insertBeforeElementId: 'PAN_Granada_Columna',
			renderTemplateUrl: 'http://cdn.cxpublic.com/PAN_Combo_GrupoJoly_GranadaHoy_Columna_APP.html',
		   	numItems: 1,
			numCols: 1,
			tagIds: "9724515",
			width: '100%', height: 0,
			adpositions: "1" // <-- only if Widget ID
		}]);


	</script>


	<script type="text/javascript">
		if (!cX.isTopWindow()) {
			cX.setSiteId('1129401794762390561');
			cX.sendPageViewEvent();
		}
		var cxSegments = cX.getUserSegmentIds({ persistedQueryId: '85ef33bb3337b41bf10ae5c5500436f2982bd698' });
		var e=document.createElement("img");
		e.width=1;
		e.height=1;
		e.alt="";
		e.border=0;
		var cxenseSegmentParams = '&'+encodeURIComponent('add_code')+'=';
		for (var i = 0; i < Math.min(cxSegments.length, 40); i++){
			cxenseSegmentParams += "cxsegment_" + encodeURIComponent(cxSegments[i]);
			if (i !== (Math.min(cxSegments.length,40)-1)) cxenseSegmentParams += ',';
		}
		e.src='http://ib.adnxs.com/seg?'+cxenseSegmentParams+ '&member=7037'; 
		t=document.getElementsByTagName('body')[0];
		t.parentNode.appendChild(e);
	</script>
</body>
</html>
</div>
</div>



    
    
    
    <div class="ad-v ad-300x250">

    
            <div id="bbt-ad-slot-right2" class="ad bbt-adv-container" style="display:none;">
        </div><!-- #bbt-ad-slot-right2 -->
    
</div><!-- .ad-v -->

    
    
    
    




<div class="ad-v">
  <div class="ad">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- roba_interiores -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-3050320825083603"
     data-ad-slot="4587489431"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div>


    
    <!-- /mt = 1489987833 -->
<!-- /mt = 1489986397 -->
                    </aside><!-- .gdu .u8 .u-last -->

                </div><!-- .gd -->

            </article><!-- .pg-content -->

        </div><!-- .gdu .u24 -->
    </div><!-- .gd -->
</div><!-- .pg-article -->

        </main><!-- #main.page-wrap -->

        <footer id="footer" class="footer">
    <div class="limiter">

        <div class="footer-site">
            <a href="/" title="Granada Hoy">
                <img class="logo" src="http://static1.granadahoy.com/static/BB3HTML/images/footer-site-logo.svg?hash=5f19a7f6e7b6e495e849e3ad33d6f239" alt="Granada Hoy" height="37" />
            </a>
            <a class="btn top small" href="#" title="Subir" rel = "nofollow"data-action = "goTop">


    <span class="text">Subir</span>

    <span class="fa ico ico-arrow-up">
            </span>

</a>
        </div>

        <!-- mt = 1489987836 -->

<div class="md-links md">
    <ul class="row">

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Suscripción
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="/usuarios/login.html" title="Iniciar sesión" >
                                Iniciar sesión
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/usuarios/registro.html" title="Registro" >
                                Registro
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.pdfinteractivo.es/granada" title="PDF Interactivo" target="_blank" >
                                PDF Interactivo
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.granadahoy.clubsuscriptor.es/" title="Club del suscriptor" target="_blank" >
                                Club del suscriptor
                            </a>
                        </li>
                                                </ul>
            </div>

            <div class="footer-brand">
                <a href="http://www.grupojoly.com/" target="_blank" title="Grupo Joly">
                    <img src="http://static1.granadahoy.com/static/BB3HTML/images/footer-brand-logo.png?hash=735c1916f20ccae891f6a8fb47dbf0d2" alt="Grupo Joly" width="130" height="71" />
                </a>
            </div>

        </li>

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Publicaciones
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="http://www.diariodecadiz.es/" title="Diario de Cádiz" target="_blank" >
                                Diario de Cádiz
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.diariodejerez.es/" title="Diario de Jerez" target="_blank" >
                                Diario de Jerez
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.europasur.es/" title="Europa Sur" target="_blank" >
                                Europa Sur
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.diariodesevilla.es/" title="Diario de Sevilla" target="_blank" >
                                Diario de Sevilla
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.huelvainformacion.es/" title="Huelva Información" target="_blank" >
                                Huelva Información
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.eldiadecordoba.es/" title="El Día de Córdoba" target="_blank" >
                                El Día de Córdoba
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.malagahoy.es/" title="Málaga Hoy" target="_blank" >
                                Málaga Hoy
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.granadahoy.com/" title="Granada Hoy" target="_blank" >
                                Granada Hoy
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.elalmeria.es/" title="Diario de Almería" target="_blank" >
                                Diario de Almería
                            </a>
                        </li>
                                                </ul>
            </div>
        </li>

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Canales
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="http://concuchilloytenedor.es/" title="Con Cuchillo y Tenedor" target="_blank" >
                                Con Cuchillo y Tenedor
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://wappissima.es/" title="Wappíssima" target="_blank" >
                                Wappíssima
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.vuelosbaratos.es/" title="Vuelos baratos" target="_blank" >
                                Vuelos baratos
                            </a>
                        </li>
                                                </ul>
            </div>
        </li>

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Redes sociales
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="https://www.facebook.com/granadahoy/" title="Facebook" target="_blank" >
                                Facebook
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="https://twitter.com/granadahoy?lang=es" title="Twitter" target="_blank" >
                                Twitter
                            </a>
                        </li>
                                                </ul>
            </div>
        </li>

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Website
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="/avisolegal/" title="Aviso legal" >
                                Aviso legal
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/quienes/" title="Quiénes somos" >
                                Quiénes somos
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/cookies/" title="Política de cookies" >
                                Política de cookies
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/contacto/" title="Contacto" >
                                Contacto
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/rss/" title="RSS" target="_blank" >
                                RSS
                            </a>
                        </li>
                                                </ul>
            </div>
                    </li>

    </ul>
</div><!-- .md-links -->
<!-- /mt = 1489987836 -->

        <div class="md-legal md" itemscope itemtype="http://schema.org/Organization">
	<p>
		<span itemprop="name">&copy; Joly Digital</span> | <span itemprop="address" itemscope itemtype="http://schema.org/PostalAddress">
			<span itemprop="streetAddress">Rioja, 14-16.</span>
			<span itemprop="postalCode">41001</span>
			<span itemprop="addressLocality">Sevilla</span>
		</span>
	</p>
</div><!-- .md-legal -->

    </div>
</footer><!-- .footer -->

    </div><!-- .page-wrap -->

</div><!-- #pagedoc -->

<!-- mt = 1489987766 -->
<script src="http://static1.granadahoy.com/static/BB3HTML/js/granadahoy.joly.init.min.js?hash=30dd0ebcf0c19edfb8ccc743061d1b9b" type="text/javascript"></script>
<!-- /mt = 1489987766 -->

<!-- mt = 1489987836 -->
<!-- /mt = 1489987836 -->

<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=30&entityId=7001003" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=30&entityId=7001003&rand=508229874" />
</noscript>


<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=1&entityId=JOLNWS20170320_0568" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=1&entityId=JOLNWS20170320_0568&rand=1032309154" />
</noscript>
</body>
</html>