<!DOCTYPE html><!--[if lt IE 7]>      <html class='no-js lt-ie9 lt-ie8 lt-ie7'> <![endif]-->
			 <!--[if IE 7]>         <html class='no-js lt-ie9 lt-ie8'> <![endif]-->
			 <!--[if IE 8]>         <html class='no-js lt-ie9'> <![endif]-->
			 <!--[if gt IE 8]><!--><html class='no-js a-grade' lang='es'> <!--<![endif]--><head>

        <meta name="lang" content="es"/>

    <link href="/2016/10/19/grandahoy.png?hash=3a0f738e761e1ea692ca181ae62b1f30f4dc1341" rel="shortcut icon" type="image/x-icon">

    <title>Motril desmiente las presiones para no celebrar la Judea</title>

        <meta name="language" content="es_ES"/>

      <meta property="article:modified_time" content="2018-03-21T05:05:19+01:00"/>
  <meta property="article:published_time" content="2018-03-21T02:38:00+01:00"/>
  <meta property="article:section" content="Vivir"/>
  <meta name="author" content="Granada Hoy"/>
  <meta http-equiv="Content-Language" content="es"/>
  <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
  <meta name="description" content="Ante las &quot;graves y reiteradas acusaciones vertidas por la Asociación Aguaviva&quot;, organizadora de La Judea, la teniente de alcalde de Seguridad,..."/>
  <meta name="distribution" content="global"/>
  <meta name="generator" content="BB3 bCube"/>
  <meta name="keywords" content="Motril,desmiente,presiones,celebrar,Judea"/>
  <meta name="locality" content="Granada, España"/>
  <meta name="news_keywords" content="Motril, desmiente, presiones, celebrar, Judea"/>
  <meta property="og:description" content="Ante las &quot;graves y reiteradas acusaciones vertidas por la Asociación Aguaviva&quot;, organizadora de La Judea, la teniente de alcalde de Seguridad,..."/>
  <meta property="og:image" content="http://images.granadahoy.com/2018/03/21/vivir/Gobierno-Motril-alega-imposible-celebrarla_1228987366_82275696_640x433.jpg"/>
  <meta property="og:site_name" content="Granada Hoy"/>
  <meta property="og:title" content="Motril desmiente las presiones para no celebrar la Judea"/>
  <meta property="og:type" content="article"/>
  <meta property="og:url" content="http://www.granadahoy.com/vivir/Motril-desmiente-presiones-celebrar-Judea_0_1228977513.html"/>
  <meta name="organization" content="Granada Hoy"/>
  <meta name="resource-type" content="document"/>
  <meta name="title" content="Motril desmiente las presiones para no celebrar la Judea - Vivir - Noticias, última hora, vídeos y fotos de Vivir"/>
  <meta name="twitter:card" content="summary_large_image"/>
  <meta name="twitter:description" content="Ante las &quot;graves y reiteradas acusaciones vertidas por la Asociación Aguaviva&quot;, organizadora de La Judea, la teniente de alcalde de Seguridad,..."/>
  <meta name="twitter:image" content="http://images.granadahoy.com/2018/03/21/vivir/Gobierno-Motril-alega-imposible-celebrarla_1228987366_82275696_640x433.jpg"/>
  <meta name="twitter:site" content="@granadahoy"/>
  <meta name="twitter:title" content="Motril desmiente las presiones para no celebrar la Judea"/>


            <link rel="stylesheet" href="//fonts.googleapis.com/css?family=Roboto:300,400,400i,700,700i|Roboto+Slab:300,400,700">
            <link rel="stylesheet" href="//maxcdn.bootstrapcdn.com/font-awesome/4.5.0/css/font-awesome.min.css">
    
        <!-- mt = 1521621522 -->
<link href="http://static1.granadahoy.com/static/BB3HTML/css/granadahoy.joly.min.css?hash=5a25692a2eb2833385ca6535b019ef59" rel="stylesheet" type="text/css" />
<!-- /mt = 1521621522 -->
    <!-- mt = 1521620055 -->
<!-- /mt = 1521620055 -->
    

    <script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "dateline": "Granada",
    "headline": "Motril desmiente las presiones para no celebrar la Judea",
    "url": "http://www.granadahoy.com/vivir/Motril-desmiente-presiones-celebrar-Judea_0_1228977513.html",
    "image": [
        {
            "@context": "http://schema.org",
            "@type": "ImageObject",
            "url": "http://images.granadahoy.com/2018/03/21/vivir/Gobierno-Motril-alega-imposible-celebrarla_1228987366_82275691_1513x1024.jpg",
            "width": "1513",
            "height": "1024"
        }
    ],
    "datePublished": "2018-03-21T02:38:00+01:00",
    "author": [
        {
            "@context": "http://schema.org",
            "@type": "Person",
            "name": "www.granadahoy.com",
            "url": "http://www.granadahoy.com"
        }
    ],
    "publisher": {
        "@context": "http://schema.org",
        "@type": "Organization",
        "name": "www.granadahoy.com",
        "url": "http://www.granadahoy.com",
        "sameAs": [
            "http://www.granadahoy.com/rss/latest/"
        ],
        "logo": {
            "@context": "http://schema.org",
            "@type": "ImageObject",
            "url": "http://www.granadahoy.com/2016/10/19/grandahoy.png?hash=3a0f738e761e1ea692ca181ae62b1f30f4dc1341",
            "width": "64",
            "height": "64"
        }
    },
    "dateModified": "2018-03-21T05:05:19+01:00",
    "mainEntityOfPage": "http://www.granadahoy.com/vivir/Motril-desmiente-presiones-celebrar-Judea_0_1228977513.html",
    "articleSection": "Vivir",
    "articleBody": "Ante las \"graves y reiteradas acusaciones vertidas por la Asociaci\u00f3n Aguaviva\", organizadora de La Judea, la teniente de alcalde de Seguridad, Mar\u00eda \u00c1ngeles Esc\u00e1mez, y el concejal de Participaci\u00f3n Ciudadana, Miguel \u00c1ngel Mu\u00f1oz, salieron ayer a rechazar la cantidad \"bulos y mentiras\" expresadas por el presidente de este colectivo, Antonio Reyes. Mu\u00f1oz fue rotundo a la hora de \"desmentir a Antonio Reyes, quien viene argumentando que el Ayuntamiento le niega el permiso para realizar una segunda representaci\u00f3n, porque eso es sencillamente incierto\". En este punto, explican desde el Consistorio, se produjo una reuni\u00f3n a la que asistieron la teniente de alcalde, Alicia Crespo; Antonio Reyes en representaci\u00f3n de Aguaviva; el subinspector de la Polic\u00eda Local, Jos\u00e9 Luis Rojas; y el concejal de Participaci\u00f3n Ciudadana, Miguel \u00c1ngel Mu\u00f1oz, un encuentro en el que, seg\u00fan \u00e9ste \u00faltimo, \"se dej\u00f3 muy claro que lo m\u00e1s importante era la seguridad\", por lo que Rojas expres\u00f3 abiertamente que \"era inviable realizar una Judea nocturna, teniendo en cuenta el dispositivo dise\u00f1ado y el n\u00famero de efectivos, pues no habr\u00eda capacidad para dar cobertura a La Judea por la ma\u00f1ana, a La Borriquita por la tarde y, de nuevo, a La Judea por la noche, sin olvidar los servicios b\u00e1sicos del d\u00eda a d\u00eda\". Por este motivo defienden que los criterios aplicados han sido estrictamente policiales."
}
</script>
        <!-- mt = 1521621522 -->
<script type="text/javascript" src="http://static2.granadahoy.com/static/BB3HTML/js/granadahoy.joly.min.js?hash=95e58c5c08b7244e1e20bae20e5baede"></script>
<!-- /mt = 1521621522 -->

    <!-- mt = 1521620055 -->
<!-- /mt = 1521620055 -->
    

            <link rel="alternate" title="Vivir" href="/rss/section/538/" type="application/rss+xml"/>
    
            <!-- mt = 1521620055 -->
<script type='text/javascript'>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function () {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') +
                '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
    })();
</script>

<script type="text/javascript">
    googletag.cmd.push(function () {
                                                        googletag.defineOutOfPageSlot('/45462163/grh/local/granada', 'bbt-ad-slot-int').addService(googletag.pubads()).setTargeting('pos', ["int"]).setCollapseEmptyDiv(true,true);
                
                                                                googletag.defineSlot('/45462163/grh/local/granada',[1,1],'div-gpt-ad-skin').addService(googletag.pubads()).setTargeting('pos', ["skin"]).setCollapseEmptyDiv(true,true);
                                                                                googletag.defineSlot('/45462163/grh/local/granada',[[980, 90], [980, 250], [728, 90]],'bbt-ad-slot-top1').addService(googletag.pubads()).setTargeting('pos', ["top1"]);
                                                                                googletag.defineSlot('/45462163/grh/local/granada',[[120, 600], [120, 900]],'bbt-ad-slot-skyizda').addService(googletag.pubads()).setTargeting('pos', ["skyizda"]);
                                                                                googletag.defineSlot('/45462163/grh/local/granada',[[120, 601], [120, 600], [120, 901], [120, 900]],'bbt-ad-slot-skydcha').addService(googletag.pubads()).setTargeting('pos', ["skydcha"]);
                                                                                googletag.defineSlot('/45462163/grh/local/granada',[[300, 301], [300, 300], [300, 251], [ 300, 250], [300, 101], [300, 100], [300, 601], [300, 600]],'bbt-ad-slot-right1').addService(googletag.pubads()).setTargeting('pos', ["right1"]);
                                                                                googletag.defineSlot('/45462163/grh/local/granada',[[300, 302], [300, 300], [300, 252], [ 300, 250], [300, 102], [300, 100], [300, 602], [300, 600]],'bbt-ad-slot-right2').addService(googletag.pubads()).setTargeting('pos', ["right2"]);
                                                                                googletag.defineSlot('/45462163/grh/local/granada',[[300, 303], [300, 300], [300, 253], [ 300, 250], [300, 103], [300, 100], [300, 603], [300, 600]],'bbt-ad-slot-right3').addService(googletag.pubads()).setTargeting('pos', ["right3"]);
                                                                                googletag.defineSlot('/45462163/grh/local/granada',[[300, 304], [300, 300], [300, 254], [ 300, 250], [300, 104], [300, 100], [300, 604], [300, 600]],'bbt-ad-slot-right4').addService(googletag.pubads()).setTargeting('pos', ["right4"]);
        
        googletag.pubads().collapseEmptyDivs();
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
</script>
<!-- /mt = 1521620055 -->

            <link rel="amphtml" href="http://m.granadahoy.com/vivir/Motril-desmiente-presiones-celebrar-Judea_0_1228977513.amp.html"/>
            <link rel="canonical" href="http://www.granadahoy.com/vivir/Motril-desmiente-presiones-celebrar-Judea_0_1228977513.html"/>
            <link rel="alternate" href="http://m.granadahoy.com/vivir/Motril-desmiente-presiones-celebrar-Judea_0_1228977513.html"/>
    
    <!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
    _comscore.push({ c1: "2", c2: "14621244" });
    (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>
<noscript>
    <img src="http://b.scorecardresearch.com/p?c1=2&c2=14621244&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->
    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-57FMMR');</script>
    <!-- End Google Tag Manager -->


<!-- Cxense script begin -->
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1129401794762390561']);
cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense script end -->
</head>
<!-- t = 1521605337 -->
<body>
<!-- IE chromeframe alert -->
<!--[if lt IE 7]><p class=chromeframe>Your browser is <em>ancient!</em> <a href="http://browsehappy.com/">Upgrade to a different browser</a> to experience this site.</p><![endif]-->

<!-- mt = 1521621407 -->
    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-57FMMR" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->
<!-- /mt = 1521621407 -->


    <div id="div-gpt-ad-skin" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #div-gpt-ad-skin -->


    <div id="bbt-ad-slot-int" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-int -->

<!-- Main page -->
<div id="pagedoc">

    <div class="ad-h ad-980x90">
    <div class="ad-wrap">

        
                    <div id="bbt-ad-slot-top1" class="ad bbt-adv-container" style="display:none;">
            </div><!-- #bbt-ad-slot-top1 -->
        
    </div><!-- .ad-wrap -->
</div><!-- .ad-h -->

    <div class="md-cookie-directive md" id="md-cookie-directive" style="display:none;">
    <p>Este sitio web utiliza cookies, tanto propias como de terceros, para recopilar información estadística sobre su navegación y mostrarle publicidad relacionada con sus preferencias, generada a partir de sus pautas de navegación. Si continúa navegando, consideramos que acepta su uso. <a class="lnk" href="http://www.granadahoy.com/cookies/" title="Ver más información" rel="_blank"><em>Más información</em></a></p>

    <a class="btn " href="#" title="Aceptar" >


    <span class="text">Aceptar</span>


</a>

</div>

    <div id="toolbar" class="toolbar">
    <div class="limiter">

        <!-- mt = 1521621548 -->
<p class="timezone">
    <time class="datetime" datetime="2018/03/21">miércoles, 21 de marzo, 2018</time>
</p><!-- /mt = 1521621548 -->

        <div class="box">
            <a class="lnk " href="http://www.pdfinteractivo.es/granada" title="Suscríbete" rel="blank" >Suscríbete</a>
            <a class="lnk " href="http://www.granadahoy.com/promociones/" title="Promociones" >Promociones</a>
        </div>

        <div class="box">

            <div class="md-login md">
    <ul class="not-logged">
        <li>
            <a class="lnk lnk marked" href="http://www.granadahoy.com/usuarios/registro.html" title="Regístrate" >Regístrate</a>
        </li>
        <li>
            <a id="onsite-bar-login" class="lnk btn-login" href="http://www.granadahoy.com/usuarios/login.html" title="Iniciar sesión" rel = nofollow>Iniciar sesión</a>
        </li>
    </ul>

    <span class="logged">
                    Hola,
        <a id="onsite-bar-nick" class="lnk" href="/usuarios/perfil.html"></a>

        <a id="onsite-bar-logout" class="btn" href="http://www.granadahoy.com/usuarios/logout.json" title="SALIR" ><span class="text">SALIR</span></n></a>

    </span>
</div><!-- .md-login -->
            <a class="btn search" href="#search-engine"  title = "Buscar"rel = "nofollow"data-action = "searchEngine">

    <span class="fa ico ico-search">
                    <span class="inner-text">Buscar</span>
            </span>



</a>

            <div class="md-search-engine md" id="search-engine" data-toggle="collapse">

    <a class="btn search-engine-overlay-close" href="#!"  title = "Cerrar"aria-hidden = "true">

    <span class="fa ico ico-close-circle">
                    <span class="inner-text">Cerrar</span>
            </span>



</a>

    <div class="limiter">
        <form action="/buscador/">
            <div class="fieldset">
                
<span class="form-text ">

  <!-- Optional icon -->
            <span class="fa ico ico-close"></span>
    
    <input
            type="text"
                            name="text"
            
            
                            placeholder="Buscar en web"
            
            
            
            
            
            class=""

            
    >

    <!-- Optional btn -->
            <a class="btn " href="#"  >



    <span class="fa ico ico-search">
            </span>

</a>
    

</span>
            </div>
        </form>
    </div>
</div>

        </div>

    </div>
</div><!-- .toolbar -->

<header id="header" class="section-header">
    <div class="limiter">

        <!-- mt = 1521620056 -->
<div id="masthead" class="section-masthead">

    <h1 class="sitehead">
        <a href="/" title="Granada Hoy" rel="home">
            <img class="logo" src="http://static2.granadahoy.com/static/BB3HTML/images/header-site-logo.svg?hash=bd0cdf6bc970ce49cba0966aba7ae860" alt="Granada Hoy" height="45"/>
        </a>
    </h1>

    <div class="box">
                            <h2 class="section-title">
                <a class="lnk" href="/vivir/">
                    Vivir
                </a>
            </h2>
            </div><!-- .box -->

    <div class="home-header-box"></div>
</div><!-- #masthead --><!-- /mt = 1521620056 -->

        <div class="box" aria-hidden="true">
            <a class="btn search" href="#search-engine"  title = "Buscar"rel = "nofollow"data-action = "searchEngine">

    <span class="fa ico ico-search">
                    <span class="inner-text">Buscar</span>
            </span>



</a>
        </div>

        <nav class="nav" id="nav">
            <ul class="nav-join">
                <!-- mt = 1521621548 -->
<li class="nav-item droptab dropnav-sections right">

    <a class="btn droptab-link droptab-all" href="#layerNavAll" title="Ver todas las secciones" rel="nofollow">
        <span class="fa ico ico-panel"></span>
        <span class="text">Todas las secciones</span>
    </a>

    <div id="layerNavAll" class="droplayer">
        <div class="inner">
            <div class="inner-nav">

                <div class="nav-section-layer limiter">

                    <div class="inner-nav-header">
                        <div class="inner-nav-row">
                            <p class="nav-title">Menú</p>
                            <div class="box">
                                                                <p></p>
                                <div class="md-lite-share">
    <p>
                    <a class="btn facebook small" href="https://www.facebook.com/granadahoy/"  target = "_blank">



    <span class="fa ico ico-facebook-circle">
                    <span class="inner-text">Facebook</span>
            </span>

</a>
        
                    <a class="btn twitter small" href="https://twitter.com/granadahoy"  target = "_blank">



    <span class="fa ico ico-twitter-circle">
                    <span class="inner-text">Twitter</span>
            </span>

</a>
        
            </p>
</div><!-- .md-lite-share -->
                            </div>
                        </div>
                    </div>

                    <div class="inner-nav-body">

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/granada/" title="Granada">
                                    Granada
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/granada/" title="Granada">
                                                            Granada
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/provincia/" title="Provincia">
                                                            Provincia
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/vivir/" title="Vivir">
                                                            Vivir
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/comete_granada/" title="Cómete Granada">
                                                            Cómete Granada
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/on_granada_-_tech_city/" title="OnGranada">
                                                            OnGranada
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/igualdad/" title="Mujeres Hoy">
                                                            Mujeres Hoy
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/ser_solidarios/" title="Ser solidarios">
                                                            Ser solidarios
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/una_gran_montana/" title="Una gran montaña">
                                                            Una gran montaña
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/tierra_de_aventuras/" title="Tierra de aventuras">
                                                            Tierra de aventuras
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/corpus/" title="Corpus">
                                                            Corpus
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/semanasanta/" title="Cofradías">
                                                            Cofradías
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/festival_internacional_de_musica_y_danza/" title="Festival de Música y Danza">
                                                            Festival de Música y Danza
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                                                                                    <a class="lnk" href="#" title="Panorama">
                                    Panorama
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/andalucia/" title="Andalucía">
                                                            Andalucía
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/espana/" title="España">
                                                            España
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/mundo/" title="Mundo">
                                                            Mundo
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/economia/" title="Economía">
                                                            Economía
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/entrevistas/" title="Entrevistas">
                                                            Entrevistas
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/agr_andalucia/" title="AGR">
                                                            AGR
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/deportes/" title="Deportes">
                                    Deportes
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/deportes/" title="Deportes">
                                                            Deportes
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/granadacf/" title="Granada CF">
                                                            Granada CF
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/motociclismo/" title="Motociclismo">
                                                            Motociclismo
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/formula1/" title="Fórmula 1">
                                                            Fórmula 1
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/ocio/" title="Actual">
                                    Actual
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/ocio/" title="Actual">
                                                            Actual
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/cine/" title="Cine">
                                                            Cine
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/delibros/" title="De libros">
                                                            De libros
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/mapademusicas/" title="Mapa de músicas">
                                                            Mapa de músicas
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/comics/" title="Cómics">
                                                            Cómics
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/gente/" title="Pasarela">
                                                            Pasarela
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/flamenco/" title="Flamenco">
                                                            Flamenco
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/television/" title="TV - Comunicación">
                                                            TV - Comunicación
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/motor/" title="Motor">
                                                            Motor
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/wappissima/" title="Wappíssima" target="_blank">
                                                            Wappíssima
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="http://www.concuchilloytenedor.es/" title="Con Cuchillo y Tenedor" target="_blank">
                                                            Con Cuchillo y Tenedor
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/sociedad/" title="Sociedad">
                                    Sociedad
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/sociedad/" title="Sociedad">
                                                            Sociedad
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/salud/" title="Salud">
                                                            Salud
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="http://saberuniversidad.es/" title="Saber Universidad" target="_blank">
                                                            Saber Universidad
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/toros/" title="Toros">
                                    Toros
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/toros/" title="Toros">
                                                            Toros
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/tecnologia/" title="Tecnología">
                                    Tecnología
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/tecnologia/" title="Tecnología">
                                                            Tecnología
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/suplementotecnologico/" title="Suplemento Tecnológico">
                                                            Suplemento Tecnológico
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/videojuegos/" title="Videojuegos">
                                                            Videojuegos
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/opinion/" title="Opinión">
                                    Opinión
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/" title="Opinión">
                                                            Opinión
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/editorial/" title="Editorial">
                                                            Editorial
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/articulos/" title="Artículos">
                                                            Artículos
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/tribuna/" title="Tribuna">
                                                            Tribuna
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/analisis/" title="Análisis">
                                                            Análisis
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="http://blogs.granadahoy.com/" title="Blogs" target="_blank">
                                                            Blogs
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/promociones/" title="Promociones">
                                    Promociones
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/promociones/" title="Promociones">
                                                            Promociones
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="http://www.pdfinteractivo.es/granada" title="Edición PDF" target="_blank">
                                    Edición PDF
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                                                            <div class="md-pdf-link md">

    <div class="image">
        <img src="http://static2.granadahoy.com/static/BB3HTML/images/devices.png?hash=7626712fc5a45e45982059abe2351069" alt="Multiple devices">
    </div>

    <div class="claim">
        <p><b>Consulta en PDF</b> <i>toda la información</i> en tu dispositivo favorito</p>
    </div>

    <a class="btn primary small" href="http://www.pdfinteractivo.es/granada" title="Suscríbete" target = "_blank">


    <span class="text">Suscríbete</span>


</a>

</div><!-- .md-pdf-link -->
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                                            </div>

                </div>

            </div>
        </div>
    </div>

</li>
<!-- /mt = 1521621548 -->
                <!-- mt = 1521621549 -->

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/granada/" title="Granada">
            Granada
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/granada/" title="Granada">
                                    Granada
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/on_granada_-_tech_city/" title="OnGranada">
                                    OnGranada
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/igualdad/" title="Mujeres Hoy">
                                    Mujeres Hoy
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/ser_solidarios/" title="Ser solidarios">
                                    Ser solidarios
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/una_gran_montana/" title="Una gran montaña">
                                    Una gran montaña
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1521621408 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.granadahoy.com/2018/03/21/granada/portavoz-PP-Rocio-Diaz_1228987308_82273037_230x130.jpg">La portavoz del PP Rocío Díaz.</a>

                        <a href="/granada/Rocio-Diaz-direccion-lograr-Alcaldia_0_1228977395.html" title="La portavoz del PP Rocío Díaz." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.granadahoy.com/2018/03/21/granada/portavoz-PP-Rocio-Diaz_1228987308_82273037_230x130.jpg" width="230" height="130" alt="La portavoz del PP Rocío Díaz.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.granadahoy.com/granada/Rocio-Diaz-direccion-lograr-Alcaldia_0_1228977395.html" title="Rocío Díaz anima a &quot;remar todos en la misma dirección para lograr la Alcaldía&quot;" >Rocío Díaz anima a &quot;remar todos en la misma dirección para lograr la Alcaldía&quot;</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.granadahoy.com/2018/03/21/granada/Agentes-Plaza-Carmen_1228987241_82269944_230x130.jpg">Agentes en la Plaza del Carmen.</a>

                        <a href="/granada/Bomberos-Policias-Locales-Semana-Santa_0_1228977292.html" title="Agentes en la Plaza del Carmen." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.granadahoy.com/2018/03/21/granada/Agentes-Plaza-Carmen_1228987241_82269944_230x130.jpg" width="230" height="130" alt="Agentes en la Plaza del Carmen.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.granadahoy.com/granada/Bomberos-Policias-Locales-Semana-Santa_0_1228977292.html" title="Bomberos y Policías Locales acuerdan no hacer horas extra en Semana Santa" >Bomberos y Policías Locales acuerdan no hacer horas extra en Semana Santa</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.granadahoy.com/granada/Concentracion-luchar-precariedad-camareras-hotel_0_1228977306.html" title="Concentración para luchar contra la precariedad de las camareras de hotel" >Concentración para luchar contra la precariedad de las camareras de hotel</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.granadahoy.com/granada/colegio-Peritos-Granada-cambiara-nombre_0_1228977350.html" title="El colegio de Peritos de Granada no cambiará de nombre" >El colegio de Peritos de Granada no cambiará de nombre</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.granadahoy.com/granada/empresario-acusado-fraude-negocios-fantasmas_0_1228977353.html" title="El empresario acusado de fraude niega que sus negocios sean fantasmas" >El empresario acusado de fraude niega que sus negocios sean fantasmas</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.granadahoy.com/granada/lucha-maria-detenidos-decomiso-plantas_0_1228977372.html" title="La lucha contra la &#039;maría&#039; deja tres detenidos y el decomiso de 300 plantas y 27 kilos de droga" >La lucha contra la &#039;maría&#039; deja tres detenidos y el decomiso de 300 plantas y 27 kilos de droga</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1521621408 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/provincia/" title="Provincia">
            Provincia
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/provincia/" title="Provincia">
                                    Provincia
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/tierra_de_aventuras/" title="Tierra de aventuras">
                                    Tierra de aventuras
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1521621408 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.granadahoy.com/2018/03/21/provincia/Motril-reclamado-Costas-construya-espigones_1228987336_82274339_230x130.jpg">Motril ha reclamado a Costas que construya los espigones para evitar destrozos como este en sus playas.</a>

                        <a href="/provincia/Costa-Gobierno-reparar-playas-listas_0_1228977462.html" title="Motril ha reclamado a Costas que construya los espigones para evitar destrozos como este en sus playas." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.granadahoy.com/2018/03/21/provincia/Motril-reclamado-Costas-construya-espigones_1228987336_82274339_230x130.jpg" width="230" height="130" alt="Motril ha reclamado a Costas que construya los espigones para evitar destrozos como este en sus playas.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.granadahoy.com/provincia/Costa-Gobierno-reparar-playas-listas_0_1228977462.html" title="La Costa insta al Gobierno a reparar ya sus playas para que estén listas en verano" >La Costa insta al Gobierno a reparar ya sus playas para que estén listas en verano</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.granadahoy.com/2018/03/19/provincia/Reunion-responsables-Congreso-Internacional_1228387468_82205459_230x130.jpg">Reunión de los responsables del Congreso Internacional.</a>

                        <a href="/provincia/congreso-internacional-recordara-rebelion-morisca_0_1228377576.html" title="Reunión de los responsables del Congreso Internacional." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.granadahoy.com/2018/03/19/provincia/Reunion-responsables-Congreso-Internacional_1228387468_82205459_230x130.jpg" width="230" height="130" alt="Reunión de los responsables del Congreso Internacional.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.granadahoy.com/provincia/congreso-internacional-recordara-rebelion-morisca_0_1228377576.html" title="Un congreso internacional recordará la rebelión morisca" >Un congreso internacional recordará la rebelión morisca</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.granadahoy.com/provincia/Benalua-muerte-Alvaro-padecia-enfermedad_0_1228977465.html" title="Benalúa llora la muerte de Álvaro que padecía una enfermedad rara" >Benalúa llora la muerte de Álvaro que padecía una enfermedad rara</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.granadahoy.com/provincia/Andalucia-Belleza-colma_0_1228677457.html" title="Andalucía Belleza se colma" >Andalucía Belleza se colma</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.granadahoy.com/provincia/Diputacion-recurrira-Gobierno-reinvertir-superavit_0_1228677460.html" title="La Diputación recurrirá al Gobierno central para reinvertir su superávit" >La Diputación recurrirá al Gobierno central para reinvertir su superávit</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.granadahoy.com/provincia/Buscan-anciano-desaparecido-Alicun-Ortega_0_1228377793.html" title="Buscan a un anciano desaparecido en Alicún de Ortega" >Buscan a un anciano desaparecido en Alicún de Ortega</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1521621408 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/vivir/" title="Vivir">
            Vivir
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/vivir/" title="Vivir">
                                    Vivir
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/comete_granada/" title="Cómete Granada">
                                    Cómete Granada
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1521621408 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.granadahoy.com/2018/03/21/vivir/Gobierno-Motril-alega-imposible-celebrarla_1228987366_82275721_230x130.jpg">El Gobierno de Motril alega que es imposible celebrarla por la noche.</a>

                        <a href="/vivir/Motril-desmiente-presiones-celebrar-Judea_0_1228977513.html" title="El Gobierno de Motril alega que es imposible celebrarla por la noche." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.granadahoy.com/2018/03/21/vivir/Gobierno-Motril-alega-imposible-celebrarla_1228987366_82275721_230x130.jpg" width="230" height="130" alt="El Gobierno de Motril alega que es imposible celebrarla por la noche.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.granadahoy.com/vivir/Motril-desmiente-presiones-celebrar-Judea_0_1228977513.html" title="Motril desmiente las presiones para no celebrar la Judea" >Motril desmiente las presiones para no celebrar la Judea</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.granadahoy.com/2018/03/21/vivir/presidente-Gustatio-Fernandez-Granada-Gregorio_1228987354_82275156_230x130.jpg">El presidente de Gustatio, David Fernández, junto al presidente de Cámara Granada, Gerardo Cuerva, y el vicepresidente Gregorio García.</a>

                        <a href="/vivir/unaB-tapaB_0_1228977493.html" title="El presidente de Gustatio, David Fernández, junto al presidente de Cámara Granada, Gerardo Cuerva, y el vicepresidente Gregorio García." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.granadahoy.com/2018/03/21/vivir/presidente-Gustatio-Fernandez-Granada-Gregorio_1228987354_82275156_230x130.jpg" width="230" height="130" alt="El presidente de Gustatio, David Fernández, junto al presidente de Cámara Granada, Gerardo Cuerva, y el vicepresidente Gregorio García.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.granadahoy.com/vivir/unaB-tapaB_0_1228977493.html" title="Algo más que una tapa" >Algo más que una tapa</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.granadahoy.com/vivir/Doce-hermandades-Ruta-Cofrade_0_1228977496.html" title="Doce hermandades para una Ruta Cofrade" >Doce hermandades para una Ruta Cofrade</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.granadahoy.com/vivir/BmaestrosB-fogones-desvelan-trucos-culinarios_0_1228977499.html" title="Los maestros de los fogones desvelan sus trucos culinarios" >Los maestros de los fogones desvelan sus trucos culinarios</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.granadahoy.com/vivir/festival-taurino-lujo-impulsar-GranaDown_0_1228977533.html" title="Un festival taurino de lujo para impulsar a GranaDown" >Un festival taurino de lujo para impulsar a GranaDown</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.granadahoy.com/vivir/Granada-crea-app-cofrade-pionera_0_1228677484.html" title="Granada crea una &#039;app&#039; cofrade pionera" >Granada crea una &#039;app&#039; cofrade pionera</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1521621408 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item">
                        <a class="lnk" href="/cofradias/" title="Cofradías">
            Cofradías
        </a>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/andalucia/" title="Andalucía">
            Andalucía
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/andalucia/" title="Andalucía">
                                    Andalucía
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1521621408 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.granadahoy.com/2018/03/21/andalucia/Juanma-Moreno-ayer-visita-Linea_1228987112_82264129_230x130.jpg">Juanma Moreno, ayer durante su visita a La Línea.</a>

                        <a href="/andalucia/PSOE-PP-Linea-Diaz-Zoido_0_1228977130.html" title="Juanma Moreno, ayer durante su visita a La Línea." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.granadahoy.com/2018/03/21/andalucia/Juanma-Moreno-ayer-visita-Linea_1228987112_82264129_230x130.jpg" width="230" height="130" alt="Juanma Moreno, ayer durante su visita a La Línea.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.granadahoy.com/andalucia/PSOE-PP-Linea-Diaz-Zoido_0_1228977130.html" title="PSOE y PP desembarcan en La Línea al rebufo del acuerdo entre Díaz y Zoido" >PSOE y PP desembarcan en La Línea al rebufo del acuerdo entre Díaz y Zoido</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.granadahoy.com/2018/03/21/andalucia/secretario-PSOE-Pedro-Sanchez-Linea_1228987129_82264816_230x130.jpg">El secretario general del PSOE, Pedro Sánchez, interviene en la asamblea de militantes de ayer en La Línea.</a>

                        <a href="/andalucia/Sanchez-refuerzo-policial-permanente-semanas_0_1228977145.html" title="El secretario general del PSOE, Pedro Sánchez, interviene en la asamblea de militantes de ayer en La Línea." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.granadahoy.com/2018/03/21/andalucia/secretario-PSOE-Pedro-Sanchez-Linea_1228987129_82264816_230x130.jpg" width="230" height="130" alt="El secretario general del PSOE, Pedro Sánchez, interviene en la asamblea de militantes de ayer en La Línea.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.granadahoy.com/andalucia/Sanchez-refuerzo-policial-permanente-semanas_0_1228977145.html" title="Sánchez exige que el refuerzo policial sea permanente y no se vaya &quot;en una o dos semanas&quot;" >Sánchez exige que el refuerzo policial sea permanente y no se vaya &quot;en una o dos semanas&quot;</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.granadahoy.com/andalucia/Colegio-Medicos-inhabilita-Spiriman-mes_0_1228977098.html" title="El Colegio  de Médicos inhabilita  a Spiriman  por un mes" >El Colegio  de Médicos inhabilita  a Spiriman  por un mes</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.granadahoy.com/andalucia/investiga-Quezada-Gabriel-Cruz-llevarselo_0_1228977108.html" title="El juez investiga si Quezada drogó a Gabriel Cruz después de llevárselo" >El juez investiga si Quezada drogó a Gabriel Cruz después de llevárselo</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.granadahoy.com/andalucia/Montoro-exige-reconocimiento-Junta-financiero_0_1228977111.html" title="Montoro exige un reconocimiento de  la Junta al apoyo financiero del Estado" >Montoro exige un reconocimiento de  la Junta al apoyo financiero del Estado</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.granadahoy.com/andalucia/consultas-Portal-Transparencia-empleo-publico_0_1228977150.html" title="Una de cada cuatro consultas al Portal de Transparencia trata sobre empleo público" >Una de cada cuatro consultas al Portal de Transparencia trata sobre empleo público</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1521621408 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/espana/" title="Panorama">
            Panorama
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="http://www.granadahoy.com/espana/" title="España">
                                    España
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/mundo/" title="Mundo">
                                    Mundo
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/economia/" title="Economía">
                                    Economía
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1521621408 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                                                
                    <h1 class="headline">
                        <a class="lnk " href="http://www.granadahoy.com/espana/Cifuntes-pelota-Lezo-Punica-Genova_0_1228677791.html" title="Cifuntes pone la pelota de Lezo  y Púnica en el tejado de Génova" >Cifuntes pone la pelota de Lezo  y Púnica en el tejado de Génova</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                                                
                    <h1 class="headline">
                        <a class="lnk " href="http://www.granadahoy.com/espana/Cs-territorial-PSOE-Guerra-Bono_0_1228677792.html" title="C&#039;s deja la comisión territorial por el veto del PSOE a Guerra y Bono" >C&#039;s deja la comisión territorial por el veto del PSOE a Guerra y Bono</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.granadahoy.com/espana/Division-comunidad-educativa-TC-financiacion_0_1228977518.html" title="División en la comunidad educativa ante el posible aval del TC a la financiación de la educación segregada" >División en la comunidad educativa ante el posible aval del TC a la financiación de la educación segregada</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.granadahoy.com/espana/PP-PSOE-Cs-rechazan-franquismo_0_1228977520.html" title="PP, PSOE y C&#039;s rechazan la reforma para juzgar crímenes del franquismo" >PP, PSOE y C&#039;s rechazan la reforma para juzgar crímenes del franquismo</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.granadahoy.com/espana/Fiscalia-humanitarias-Forn-aparicion-tuberculina_0_1228677755.html" title="La Fiscalía alega &quot;razones humanitarias&quot; para pedir libertad para Forn debido a la &quot;aparición de la tuberculina&quot;" >La Fiscalía alega &quot;razones humanitarias&quot; para pedir libertad para Forn debido a la &quot;aparición de la tuberculina&quot;</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.granadahoy.com/espana/Condenado-Sergio-Polo-asesinar-militar_0_1228677747.html" title="Condenado a 110 años el etarra Sergio Polo por asesinar a un militar en 1995" >Condenado a 110 años el etarra Sergio Polo por asesinar a un militar en 1995</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1521621408 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/deportes/" title="Deportes">
            Deportes
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/deportes/" title="Deportes">
                                    Deportes
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1521621408 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.granadahoy.com/2018/03/21/deportes/presidente-AEPD-Granada-Antonio-Rodriguez_1228987166_82266549_230x130.jpg">El presidente de la AEPD Granada, Antonio Rodríguez, en la gala del año pasado.</a>

                        <a href="/deportes/periodistas-deportivos-eligen-mejores_0_1228977205.html" title="El presidente de la AEPD Granada, Antonio Rodríguez, en la gala del año pasado." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.granadahoy.com/2018/03/21/deportes/presidente-AEPD-Granada-Antonio-Rodriguez_1228987166_82266549_230x130.jpg" width="230" height="130" alt="El presidente de la AEPD Granada, Antonio Rodríguez, en la gala del año pasado.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.granadahoy.com/deportes/periodistas-deportivos-eligen-mejores_0_1228977205.html" title="Los periodistas deportivos eligen a los mejores de 2017" >Los periodistas deportivos eligen a los mejores de 2017</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.granadahoy.com/2018/03/21/deportes/necesitan-SpursCurso-ambito-universitarioLopetegui-sueltos_1228987132_82264968_230x130.jpg">La rabia que ahora necesitan los SpursCurso de pádel en el ámbito universitarioLopetegui no quiere dejar cabos sueltos</a>

                        <a href="/deportes/necesitan-SpursCurso-ambito-universitarioLopetegui-sueltos_0_1228977179.html" title="La rabia que ahora necesitan los SpursCurso de pádel en el ámbito universitarioLopetegui no quiere dejar cabos sueltos" class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.granadahoy.com/2018/03/21/deportes/necesitan-SpursCurso-ambito-universitarioLopetegui-sueltos_1228987132_82264968_230x130.jpg" width="230" height="130" alt="La rabia que ahora necesitan los SpursCurso de pádel en el ámbito universitarioLopetegui no quiere dejar cabos sueltos">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.granadahoy.com/deportes/necesitan-SpursCurso-ambito-universitarioLopetegui-sueltos_0_1228977179.html" title="La rabia que ahora necesitan los SpursCurso de pádel en el ámbito universitarioLopetegui no quiere dejar cabos sueltos" >La rabia que ahora necesitan los SpursCurso de pádel en el ámbito universitarioLopetegui no quiere dejar cabos sueltos</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.granadahoy.com/deportes/Arthur-desea-Iniesta-continue-Barca_0_1228977143.html" title="Arthur desea que Iniesta continúe       en el Barça" >Arthur desea que Iniesta continúe       en el Barça</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.granadahoy.com/deportes/Espana-peleara-Granada-ascender-Grupo_0_1228977181.html" title="España peleará en Granada por ascender    al Grupo A" >España peleará en Granada por ascender    al Grupo A</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.granadahoy.com/deportes/Federacion-Espanola-actua_0_1228977193.html" title="La Federación Española actúa" >La Federación Española actúa</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.granadahoy.com/deportes/sabor-Mundial_0_1228677808.html" title="Con sabor a Mundial" >Con sabor a Mundial</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1521621408 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/granadacf/" title="Granada CF">
            Granada CF
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/granadacf/" title="Granada CF">
                                    Granada CF
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1521621408 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.granadahoy.com/2018/03/21/granadacf/Jose-Luis-Oltra-sentimientos-institucion_1228987195_82267881_230x130.jpg">José Luis Oltra, cabizbajo y emocionado durante la rueda de prensa que ofreció ayer explicando sus sentimientos hacia su despido y en la que dijo adiós a todos los estamentos de la institución.</a>

                        <a href="/granadacf/merezco-destitucion_0_1228977267.html" title="José Luis Oltra, cabizbajo y emocionado durante la rueda de prensa que ofreció ayer explicando sus sentimientos hacia su despido y en la que dijo adiós a todos los estamentos de la institución." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.granadahoy.com/2018/03/21/granadacf/Jose-Luis-Oltra-sentimientos-institucion_1228987195_82267881_230x130.jpg" width="230" height="130" alt="José Luis Oltra, cabizbajo y emocionado durante la rueda de prensa que ofreció ayer explicando sus sentimientos hacia su despido y en la que dijo adiós a todos los estamentos de la institución.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.granadahoy.com/granadacf/merezco-destitucion_0_1228977267.html" title="&quot;No merezco la destitución&quot;" >&quot;No merezco la destitución&quot;</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.granadahoy.com/2018/03/21/granadacf/Morales-banquillo-Ciudad-Deportiva-Diputacion_1228987227_82269317_230x130.jpg">Morales, en un banquillo de la Ciudad Deportiva Diputación.</a>

                        <a href="/granadacf/Rafa-Morales-coge_0_1228977281.html" title="Morales, en un banquillo de la Ciudad Deportiva Diputación." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.granadahoy.com/2018/03/21/granadacf/Morales-banquillo-Ciudad-Deportiva-Diputacion_1228987227_82269317_230x130.jpg" width="230" height="130" alt="Morales, en un banquillo de la Ciudad Deportiva Diputación.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.granadahoy.com/granadacf/Rafa-Morales-coge_0_1228977281.html" title="Rafa Morales coge el &#039;B&#039;" >Rafa Morales coge el &#039;B&#039;</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.granadahoy.com/granadacf/Numeros-BsiB-tiempos-BnoB_0_1228677264.html" title="Números que sí, tiempos que no" >Números que sí, tiempos que no</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.granadahoy.com/granadacf/perfil-BparecidoB-saliente_0_1228677257.html" title="Un perfil parecido al saliente" >Un perfil parecido al saliente</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.granadahoy.com/granadacf/Abrupto-final-Oltra_0_1228677249.html" title="Abrupto final a la era Oltra" >Abrupto final a la era Oltra</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.granadahoy.com/granadacf/Granada-CF-Jose-Luis-Oltra-Pedro-Morilla-entrenador_0_1228377777.html" title="Pedro Morilla sustituye a Oltra al frente del Granada CF" >Pedro Morilla sustituye a Oltra al frente del Granada CF</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1521621408 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/ocio/" title="Actual">
            Actual
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/cine/" title="Cine">
                                    Cine
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/mapademusicas/" title="Mapa de músicas">
                                    Mapa de músicas
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/delibros/" title="De libros">
                                    De libros
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/comics/" title="Cómics">
                                    Cómics
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1521621408 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.granadahoy.com/2018/03/21/ocio/Terremoto-poetico-recibir-primavera_1228987103_82263657_230x130.jpg">Terremoto poético para recibir la primavera</a>

                        <a href="/ocio/Terremoto-poetico-recibir-primavera_0_1228977127.html" title="Terremoto poético para recibir la primavera" class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.granadahoy.com/2018/03/21/ocio/Terremoto-poetico-recibir-primavera_1228987103_82263657_230x130.jpg" width="230" height="130" alt="Terremoto poético para recibir la primavera">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.granadahoy.com/ocio/Terremoto-poetico-recibir-primavera_0_1228977127.html" title="Terremoto poético para recibir la primavera" >Terremoto poético para recibir la primavera</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.granadahoy.com/2018/03/21/ocio/director-escritor-madrileno-fotografia-archivo_1228987120_82264374_230x130.jpg">El director de cine y escritor madrileño, en una fotografía de archivo.</a>

                        <a href="/ocio/Trueba-competira-Festival-Malaga_0_1228977137.html" title="El director de cine y escritor madrileño, en una fotografía de archivo." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.granadahoy.com/2018/03/21/ocio/director-escritor-madrileno-fotografia-archivo_1228987120_82264374_230x130.jpg" width="230" height="130" alt="El director de cine y escritor madrileño, en una fotografía de archivo.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.granadahoy.com/ocio/Trueba-competira-Festival-Malaga_0_1228977137.html" title="Trueba competirá con &#039;Casi 40&#039; en el Festival de Málaga" >Trueba competirá con &#039;Casi 40&#039; en el Festival de Málaga</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.granadahoy.com/ocio/Magdalena-politicamente-correcta_0_1228977141.html" title="Una Magdalena políticamente correcta" >Una Magdalena políticamente correcta</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.granadahoy.com/ocio/primavera-llena-versos_0_1228977104.html" title="Por una primavera llena de versos" >Por una primavera llena de versos</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.granadahoy.com/ocio/minucioso-mapa-sur_0_1228677145.html" title="Un minucioso  mapa del sur" >Un minucioso  mapa del sur</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.granadahoy.com/ocio/libro-Teresa_0_1228677155.html" title="El libro de Teresa" >El libro de Teresa</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1521621408 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/opinion/" title="Opinión">
            Opinión
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/opinion/editorial/" title="Editorial">
                                    Editorial
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/opinion/articulos/" title="Artículos">
                                    Artículos
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/opinion/tribuna/" title="Tribuna">
                                    Tribuna
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/opinion/analisis/" title="Análisis">
                                    Análisis
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1521621505 -->
<section class="md-header-opinion">

    <div class="row row-x3">

                    <div class="col">
                <article class="item">
                        
            <div class="mg opinion-author-image">
  
  
    <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

      <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://www.granadahoy.com/eduardo_jorda/">Eduardo Jordá</a>

      <a href="http://www.granadahoy.com/eduardo_jorda/" class="lnk ">
        <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://www.diariodesevilla.es/2016/10/12/Eduardo_Jorda.jpg?hash=12766d4fe617cf708f17cba766f45e99142bfdf7" width="151" height="151" alt="Eduardo Jordá">
      </a>
    </span><!-- .obj-image -->

  
  </div>
    
    <address class="byline">
        <em><a class="lnk" href="/eduardo_jorda/">Eduardo Jordá</a></em>
    </address>

    <h1 class="section-title">
        <a class="lnk" href="/eduardo_jorda/">En tránsito</a>
    </h1>

                    <h2 class="headline " >
            <a class="lnk " href="http://www.granadahoy.com/opinion/articulos/Pensiones_0_1228977415.html" title="Pensiones" >Pensiones</a>
    </h2>
                </article>
            </div>
                    <div class="col">
                <article class="item">
                        
            <div class="mg opinion-author-image">
  
  
    <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

      <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://www.granadahoy.com/enrique-garcia-maiquez/">Enrique Gª-Máiquez</a>

      <a href="http://www.granadahoy.com/enrique-garcia-maiquez/" class="lnk ">
        <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://www.diariodesevilla.es/2016/10/12/Enrique_Garcia_Marquez.jpg?hash=598fc821a083005e941ce1a4af928de60d4e670f" width="151" height="151" alt="Enrique Gª-Máiquez">
      </a>
    </span><!-- .obj-image -->

  
  </div>
    
    <address class="byline">
        <em><a class="lnk" href="/enrique-garcia-maiquez/">Enrique Gª-Máiquez</a></em>
    </address>

    <h1 class="section-title">
        <a class="lnk" href="/enrique-garcia-maiquez/">Su propio afán</a>
    </h1>

                    <h2 class="headline " >
            <a class="lnk " href="http://www.granadahoy.com/opinion/articulos/Publica-escuela_0_1228977421.html" title="Pública escuela" >Pública escuela</a>
    </h2>
                </article>
            </div>
        
                    <div class="col">
                <article class="item">

                                            <div class="mg opinion-author-image">
    
    <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

        <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.granadahoy.com/2018/03/21/opinion/tribuna/Ejercer-democracia-democrata_1228987315_82273381_151x151.jpg">Ejercer la democracia para ser demócrata</a>

                <a href="/opinion/tribuna/Ejercer-democracia-democrata_0_1228977413.html" title="Ejercer la democracia para ser demócrata" class="lnk">
            
            <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.granadahoy.com/2018/03/21/opinion/tribuna/Ejercer-democracia-democrata_1228987315_82273381_151x151.jpg" width="151" height="151" alt="Ejercer la democracia para ser demócrata" >
                                        
                    </a>
        
    </span><!-- .obj-image -->

    </div>
                    
                    <address class="byline"><em>José maría rueda gómez</em></address>
                    <h1 class="section-title">La tribuna</h1>
                    <h2 class="headline " >
            <a class="lnk " href="http://www.granadahoy.com/opinion/tribuna/Ejercer-democracia-democrata_0_1228977413.html" title="Ejercer la democracia para ser demócrata" >Ejercer la democracia para ser demócrata</a>
    </h2>
                </article>
            </div>
        
    </div>

    <div class="list">
                    <article>
                <h1 class="section-title">
                    <a class="lnk" href="/manuel_gregorio_gonzalez/">Manuel Gregorio González</a>
    </h1><!-- .kicker -->

                <h2 class="headline">
                    <a class="lnk " href="http://www.granadahoy.com/opinion/articulos/Deterministas_0_1228977410.html" title="Deterministas" >Deterministas</a>
                </h2>
            </article>
                    <article>
                <h1 class="section-title">
                    <a class="lnk" href="/joaquin_a-_abras_santiago/">Joaquín A. Abras Santiago</a>
    </h1><!-- .kicker -->

                <h2 class="headline">
                    <a class="lnk " href="http://www.granadahoy.com/opinion/articulos/Podemos-top-manta_0_1228977419.html" title="Podemos y el &#039;top manta&#039;" >Podemos y el &#039;top manta&#039;</a>
                </h2>
            </article>
                    <article>
                <h1 class="section-title">
                    <a class="lnk" href="/antonio_cambril/">Antonio Cambril</a>
    </h1><!-- .kicker -->

                <h2 class="headline">
                    <a class="lnk " href="http://www.granadahoy.com/opinion/articulos/Ahora_0_1228977406.html" title="Ahora o nunca" >Ahora o nunca</a>
                </h2>
            </article>
                    <article>
                <h1 class="section-title">
                    <a class="lnk" href="/magdalena_trillo/">Magdalena Trillo</a>
    </h1><!-- .kicker -->

                <h2 class="headline">
                    <a class="lnk " href="http://www.granadahoy.com/opinion/articulos/Filosofia-bolsillo_0_1228677432.html" title="Filosofía  de bolsillo" >Filosofía  de bolsillo</a>
                </h2>
            </article>
            </div>

</section>
<!-- /mt = 1521621505 -->
                                                </div>
        </div>
    </li>
    
<!-- /mt = 1521621549 -->
            </ul>
        </nav>
        
    </div>
</header><!-- .home-header #header -->
    <div class="page-wrap">

        <div id="ad-stickers" class="sticker-160x600">

    <div class="ad-stickers-wrap">

        <div class="ad-sticker-L">
            
    <div id="bbt-ad-slot-skyizda" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-skyizda -->
        </div><!-- .ad-sticker-L -->

        <div class="ad-sticker-R">
            
    <div id="bbt-ad-slot-skydcha" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-skydcha -->
        </div><!-- .ad-sticker-R -->

    </div><!-- .ad-stickers-inner -->

</div><!-- #ad-stickers -->

        <main id="main">

                            <!-- mt = 1521621549 -->
<!-- /mt = 1521621549 -->
            
            
            <div class="pg-article details">
    <div class="gd">
        <div class="gdu u24">

            <article itemtype="http://schema.org/Article" class="pg-content">

                <header class="pg-head">

                                                
<div class="pg-bkn-kicker ">
      <a class="lnk " href="/vivir/" title="Vivir" >Vivir</a>
  </div>
                    
                    <h1 itemprop="headline" class="pg-bkn-headline">Motril desmiente las presiones para no celebrar la Judea</h1>
                    
                </header><!-- .pg-head -->

                <div class="gd">
                    <div class="gdu u16 u-first">

                        <div class="pg-media">

    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.granadahoy.com/2018/03/21/vivir/Gobierno-Motril-alega-imposible-celebrarla_1228987366_82275707_667x375.jpg">El Gobierno de Motril alega que es imposible celebrarla por la noche.</a>

            
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.granadahoy.com/2018/03/21/vivir/Gobierno-Motril-alega-imposible-celebrarla_1228987366_82275707_667x375.jpg" width="667" height="375" alt="El Gobierno de Motril alega que es imposible celebrarla por la noche.">
                
                
        </span><!-- .obj-image -->

                    <figcaption>
                <div class="footnote">
    <p class="text">
        El Gobierno de Motril alega que es imposible celebrarla por la noche.
        <wbr></wbr>

        
                            /
            
                            <span class="source">G. H.</span>
            
            
        
    </p>
</div><!-- .footnote -->
            </figcaption>
        
        
    </figure><!-- .image-holder -->

    </div>

                        <div class="pg-body">

                            <section class="nws-data">

                                <p class="byline">
    <small>

        <small class="author">

    R. G.

</small>
        
                                                                
            <time itemprop="datePublished" class="dateline">Granada, 21 Marzo, 2018 - 02:38h</time>
        
    </small>
</p><!-- .byline -->

                                <div class="md-lite-share">
  <p>
          <a class="btn  facebook small" href="https://www.facebook.com/sharer/sharer.php?u=http://www.granadahoy.com/vivir/Motril-desmiente-presiones-celebrar-Judea_0_1228977513.html" title="FACEBOOK" rel="popup" data-pop-size = "width=450, height=250" data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">
  <span class="fa ico ico-facebook-circle">
    <span class="inner-text">FACEBOOK</span>
  </span>
</a><!-- .share-btn -->          <a class="btn  twitter small" href="https://twitter.com/intent/tweet?original_referer=http://www.granadahoy.com/vivir/Motril-desmiente-presiones-celebrar-Judea_0_1228977513.html&amp;tw_p=tweetbutton&amp;url=http://www.granadahoy.com/_4940b569&amp;text=Motril+desmiente+las+presiones+para+no+celebrar+la+Judea&amp;via=granadahoy" title="TWITTER" rel="popup" data-pop-size = "width=450, height=300" data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">
  <span class="fa ico ico-twitter-circle">
    <span class="inner-text">TWITTER</span>
  </span>
</a><!-- .share-btn -->          <a class="btn  google-plus small" href="https://plus.google.com/share?url=http://www.granadahoy.com/vivir/Motril-desmiente-presiones-celebrar-Judea_0_1228977513.html" title="GOOGLE-PLUS" rel="popup" data-pop-size = "width=520, height=350" data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">
  <span class="fa ico ico-google-plus-circle">
    <span class="inner-text">GOOGLE-PLUS</span>
  </span>
</a><!-- .share-btn -->      </p>
</div>

                                
                            </section><!-- . nws-data -->

                            <div itemprop="articleBody" class="mce-body "><p class="mce">Ante las "graves y reiteradas acusaciones vertidas por la Asociaci&oacute;n Aguaviva", organizadora de La Judea, la teniente de alcalde de Seguridad, Mar&iacute;a &Aacute;ngeles Esc&aacute;mez, y el concejal de Participaci&oacute;n Ciudadana, Miguel &Aacute;ngel Mu&ntilde;oz, salieron ayer a rechazar la cantidad "bulos y mentiras" expresadas por el presidente de este colectivo, Antonio Reyes. Mu&ntilde;oz fue rotundo a la hora de "desmentir a Antonio Reyes, quien viene argumentando que el Ayuntamiento le niega el permiso para realizar una segunda representaci&oacute;n, porque eso es sencillamente incierto". 
</p><p class="mce">En este punto, explican desde el Consistorio, se produjo una reuni&oacute;n a la que asistieron la teniente de alcalde, Alicia Crespo; Antonio Reyes en representaci&oacute;n de Aguaviva; el subinspector de la Polic&iacute;a Local, Jos&eacute; Luis Rojas; y el concejal de Participaci&oacute;n Ciudadana, Miguel &Aacute;ngel Mu&ntilde;oz, un encuentro en el que, seg&uacute;n &eacute;ste &uacute;ltimo, "se dej&oacute; muy claro que lo m&aacute;s importante era la seguridad", por lo que Rojas expres&oacute; abiertamente que "era inviable realizar una Judea nocturna, teniendo en cuenta el dispositivo dise&ntilde;ado y el n&uacute;mero de efectivos, pues no habr&iacute;a capacidad para dar cobertura a La Judea por la ma&ntilde;ana, a La Borriquita por la tarde y, de nuevo, a La Judea por la noche, sin olvidar los servicios b&aacute;sicos del d&iacute;a a d&iacute;a". Por este motivo defienden que los criterios aplicados han sido estrictamente policiales.</p></div>                                                    </div><!-- .pg-body -->

                                                <!-- mt = 1521620055 -->
<div id='ultimedia_wrapper'></div>
<script type="text/javascript">
var ULTIMEDIA_mdtk = "03003296";
var ULTIMEDIA_target = "ultimedia_wrapper";
var ULTIMEDIA_async = false;
</script>
<script type="text/javascript" src="//www.ultimedia.com/js/common/smart.js"></script>
<!-- /mt = 1521620055 -->
                        <!-- mt = 1521620055 -->
<!-- /mt = 1521620055 -->
                        <!-- mt = 1521621534 -->
    <!--Código Strossle-->
<div data-spklw-widget="widget-5559c7a8296d0"></div><script src="https://widgets.sprinklecontent.com/v2/sprinkle.js" async></script>
<!--Fin código Strossle-->

<!--Código PAN-->


  <html>
<head>
<script type="text/javascript" src="//cdn.cxense.com/cx.js"></script>	
</head>


<body>
	<div id="PAN_Granada_Pie"></div>
	<script type="text/javascript">
		var cX = cX || {}; cX.callQueue = cX.callQueue || [];
		cX.callQueue.push(['insertWidget',{
			widgetId: '0', 
			insertBeforeElementId: 'PAN_Granada_Pie',
			renderTemplateUrl: 'http://cdn.cxpublic.com/PAN_Combo_GrupoJoly_GranadaHoy_Pie_APP.html',
		   	numItems: 3,
			numCols: 3,
			tagIds: "9724525,9724526,9724527",
			width: '100%', height: 0,
			adpositions: "1,2,3" // <-- only if Widget ID
		}]);


	</script>


	<script type="text/javascript">
		if (!cX.isTopWindow()) {
			cX.setSiteId('1129401794762390561');
			cX.sendPageViewEvent();
		}
		var cxSegments = cX.getUserSegmentIds({ persistedQueryId: '85ef33bb3337b41bf10ae5c5500436f2982bd698' });
		var e=document.createElement("img");
		e.width=1;
		e.height=1;
		e.alt="";
		e.border=0;
		var cxenseSegmentParams = '&'+encodeURIComponent('add_code')+'=';
		for (var i = 0; i < Math.min(cxSegments.length, 40); i++){
			cxenseSegmentParams += "cxsegment_" + encodeURIComponent(cxSegments[i]);
			if (i !== (Math.min(cxSegments.length,40)-1)) cxenseSegmentParams += ',';
		}
		e.src='http://ib.adnxs.com/seg?'+cxenseSegmentParams+ '&member=7037'; 
		t=document.getElementsByTagName('body')[0];
		t.parentNode.appendChild(e);
	</script>
</body>
</html>


<!--Fin código PAN-->
<!-- /mt = 1521621534 -->
                        <section id="comments" class="md-comments" data-comments-src="/bb3comment/JOLNWS20180321_0423.json">

    <div class="hd">
        <h2 class="md-title">Comentar</h2>
        <div class="comment-userbox">

  <div class="md-lite-login md">
    <a class="lnk" href="http://www.granadahoy.com/usuarios/login.html?backURL=http://www.granadahoy.com/vivir/Motril-desmiente-presiones-celebrar-Judea_0_1228977513.html" title="Iniciar sesión" rel="nofollow">
      Iniciar sesión
    </a><!-- .lnk -->
  </div><!-- .md-lite-login -->

  <div class="md-lite-register md">

    o

    <a class="lnk " href="http://www.granadahoy.com/usuarios/registro.html" title="Regístrate">
      Regístrate
    </a><!-- .lnk -->
  </div><!-- .md-lite-register -->

</div><!-- .comment-userbox -->

<form id="form_user-comment" action="/bb3comment/JOLNWS20180321_0423" data-messages-src="/bb3htmlform/messages.json" data-controller="formComments" method="POST">
  <div class="form-field">
      <label for="comment-text" class="form-label hidden">
    <span class="text">Introducir comentario</span>
  </label>

<span class="form-textarea ">

  <!-- Optional icon -->
  
  <textarea

    	  name="text"
    
    
    	  placeholder="Escribe tu comentario..."
    
    	  id="comment-text"
    
    
    	  data-validation0 = empty
    	  data-validation1 = length
    
    	  data-lengthmin = 2
    	  data-lengthmax = 500
    
	  class="default comment-text bbt-field"
	  ></textarea>
</span>
  </div>
  <div class="cf">
    <div class="form-slat hidden">
      <p class="text message">
      </p>
    </div>
  </div>

  <div class="form-buttons cf">
    <div class="fr">
      <button class="form-button primary" type="submit">
	<span class="text">
	  Enviar comentario
	</span>
	<span class="fa ico ico-spinner fa-spin" style="display: none;"></span>
      </button>
    </div>
  </div>

  <div class="login-message">
    <p class="text">Tienes que estar registrado para poder escribir comentarios.</p>
    <p class="text">Puedes registrarte gratis <a href="http://www.granadahoy.com/usuarios/login.html?backURL=http://www.granadahoy.com/vivir/Motril-desmiente-presiones-celebrar-Judea_0_1228977513.html" class="lnk" rel="nofollow">aquí</a>.</p>
  </div>

</form>
    </div><!-- .hd -->

    <div class="bd">

        <p class="comment-count"><strong><span class="count-number">0</span> <span class="count-txt">Comentarios</span></strong></p>

        <ol class="comment-list" id="comments-target"></ol>

        <p class="pagebrowse">
            <a class="btn browse-comments" href="/bb3comment/JOLNWS20180321_0423.json?page=2" title="Más comentarios">
                <span class="text">Más comentarios</span>
                <span class="fa ico ico-spinner fa-spin"></span>
            </a><!-- .btn -->
        </p>

    </div><!-- .bd -->

    <div class="preloader"></div><!-- .preloader -->

</section><!-- .md-comments -->

                    </div><!-- .gdu .u16 .u-first -->

                    <aside class="gdu u8 u-last">
                        <!-- mt = 1521620055 -->
<!-- mt = 1521621400 -->

    
    <div class="ad-v ad-300x250">

    
            <div id="bbt-ad-slot-right1" class="ad bbt-adv-container" style="display:none;">
        </div><!-- #bbt-ad-slot-right1 -->
    
</div><!-- .ad-v -->

    
    
    
    <!-- mt = 1521621532 -->

    
    




<div class="ad-v">
<div class="ad">
<script type="application/javascript" src="//ced.sascdn.com/tag/2483/smart.js"
async></script>
<div id="sas_53828"></div>
<script type="application/javascript">
var sas = sas || {};
sas.cmd = sas.cmd || [];
sas.cmd.push(
function () {
sas.call(
{ siteId: 162055, pageId: 817573, formatId: 53828, tagId: "sas_53828" },
{ networkId: 2483, domain: "//www8.smartadserver.com" /*, onNoad: function() {} */
}
);
}
);
</script>
</div>
</div>


    
    <!-- /mt = 1521621532 -->

    
    
    
    <div class="md-topmost md tabbed" id="topmost">

    <div class="hd">
        <h2 class="cp-tabs ">

            <a class="tab active" href="#pane-1" title="Últimas noticias">
                <span class="inner-text">Últimas noticias</span>
            </a>

            <a class="tab" href="#pane-2" title="Más leído">
                <span class="inner-text">Más leído</span>
            </a>

        </h2><!-- .cp-tabs -->

        <p class="topmost-sponsor">
            <a href="http://www.movistar.es/" class="lnk" target="_blank">
                <img src="http://static1.granadahoy.com/static/BB3HTML/images/movistar-sponsor.png?hash=a85a934d8c7a2cd20640107e36902e10"
                     alt="promo" title="Movistar te trae la últimas noticias">
            </a><!-- /.lnk -->
        </p>

    </div><!-- .hd -->

    <div class="bd">

        <div id="pane-1" class="tabbed-pane" style="display: block;">
            <ol class="list">
                <!-- mt = 1521621407 -->
    <li class="item">
        <a class="lnk " href="/ocio/Terremoto-poetico-recibir-primavera_0_1228977127.html"
           title="Terremoto poético para recibir la primavera">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.granadahoy.com/2018/03/21/ocio/Terremoto-poetico-recibir-primavera_1228987103_82263670_108x61.jpg" width="108" height="61" alt="Terremoto poético para recibir la primavera" >
</span>            
            <span class="mt">
                Terremoto poético para recibir la primavera
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/ocio/Trueba-competira-Festival-Malaga_0_1228977137.html"
           title="Trueba competirá con &#039;Casi 40&#039; en el Festival de Málaga">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.granadahoy.com/2018/03/21/ocio/director-escritor-madrileno-fotografia-archivo_1228987120_82264398_108x61.jpg" width="108" height="61" alt="El director de cine y escritor madrileño, en una fotografía de archivo." >
</span>            
            <span class="mt">
                Trueba competirá con &#039;Casi 40&#039; en el Festival de Málaga
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/caixaforum/rivalidad-tiempos-Sofocles_0_1228677743.html"
           title="La rivalidad en tiempos de Sófocles">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.granadahoy.com/2018/03/21/ocio/Diadumeno-Caixaforum-Sevilla-Friso-Halicarnaso_1228987093_82263200_108x61.jpg" width="108" height="61" alt="&#039;Diadúmeno, el que se ciñe la diadema&#039;, una de las piezas del apartado deportivo que se pueden ver en la exposición de Caixafórum Sevilla." >
</span>            
            <span class="mt">
                La rivalidad en tiempos de Sófocles
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/sevillafc/Hora-mirar-calendario_0_1228977577.html"
           title="Hora de mirar el calendario">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.granadahoy.com/2018/03/21/sevillafc/Foto-Inma-Flores_1228987491_82281479_108x61.jpg" width="108" height="61" alt="Foto: Inma Flores" >
</span>            
            <span class="mt">
                Hora de mirar el calendario
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/comics/maltrato-infantil_0_1228677306.html"
           title="El maltrato infantil">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.granadahoy.com/2018/03/20/comics/Detalle-portada-obra_1228687616_82245120_108x61.jpg" width="108" height="61" alt="Detalle de la portada de la obra." >
</span>            
            <span class="mt">
                El maltrato infantil
            </span>
        </a>
    </li><!-- .item -->
<!-- /mt = 1521621407 -->
            </ol>
        </div>

        <div id="pane-2" class="tabbed-pane" style="display: none;">
            <ol class="list">
                <!-- mt = 1521621407 -->
    <li class="item">
        <a class="lnk " href="/granada/Colegio-Medicos-inhabilita-Candel-reiterados_0_1228977347.html"
           title="El Colegio de Médicos inhabilita a Candel por sus &quot;insultos reiterados&quot;">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.granadahoy.com/2018/03/21/granada/resolucion-Sancion-Colegio-Medicos-adquirida_1228987278_82271686_108x61.jpg" width="108" height="61" alt="La imagen en la que aparece la resolución de la Sanción del Colegio de Médicos ha sido adquirida de redes sociales." >
</span>            
            <span class="mt">
                El Colegio de Médicos inhabilita a Candel por sus &quot;insultos reiterados&quot;
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/opinion/articulos/Ahora_0_1228977406.html"
           title="Ahora o nunca">

                                        
            <span class="mt">
                Ahora o nunca
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/ocio/libro-Teresa_0_1228677155.html"
           title="El libro de Teresa">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.granadahoy.com/2018/03/20/ocio/libro-Teresa_1228687151_82223491_108x61.jpg" width="108" height="61" alt="El libro de Teresa" >
</span>            
            <span class="mt">
                El libro de Teresa
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/granada/Granada-entro-siglo-XXI_0_1228977224.html"
           title="Y Granada entró en el siglo XXI">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.granadahoy.com/2018/03/21/granada/estacion-Recogidas-mayor-transito_1228987173_82266957_108x61.jpg" width="108" height="61" alt="La estación de Recogidas, la que tiene mayor tránsito." >
</span>            
            <span class="mt">
                Y Granada entró en el siglo XXI
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/granada/peluquero-Pinos-Puente-destornillador-homicidio-crimen-matar-guardia-civil_0_1228677271.html"
           title="A prisión por matar a un peluquero de Pinos Puente con un destornillador">

                                        
            <span class="mt">
                A prisión por matar a un peluquero de Pinos Puente con un destornillador
            </span>
        </a>
    </li><!-- .item -->
<!-- /mt = 1521621407 -->
            </ol>
        </div>
    </div><!-- .bd -->

</div><!-- .md-topmost -->

    
    
    
    <div class="ad-v ad-300x250">

    
            <div id="bbt-ad-slot-right2" class="ad bbt-adv-container" style="display:none;">
        </div><!-- #bbt-ad-slot-right2 -->
    
</div><!-- .ad-v -->

    
    
    
    <!-- mt = 1521621532 -->

    
    




<div class="ad-v">
  <div class="ad">
<html>
<head>
<script type="text/javascript" src="//cdn.cxense.com/cx.js"></script>	
</head>


<body>
	<div id="PAN_Granada_Columna"></div>
	<script type="text/javascript">
		var cX = cX || {}; cX.callQueue = cX.callQueue || [];
		cX.callQueue.push(['insertWidget',{
			widgetId: '0', 
			insertBeforeElementId: 'PAN_Granada_Columna',
			renderTemplateUrl: 'http://cdn.cxpublic.com/PAN_Combo_GrupoJoly_GranadaHoy_Columna_APP.html',
		   	numItems: 1,
			numCols: 1,
			tagIds: "9724515",
			width: '100%', height: 0,
			adpositions: "1" // <-- only if Widget ID
		}]);


	</script>


	<script type="text/javascript">
		if (!cX.isTopWindow()) {
			cX.setSiteId('1129401794762390561');
			cX.sendPageViewEvent();
		}
		var cxSegments = cX.getUserSegmentIds({ persistedQueryId: '85ef33bb3337b41bf10ae5c5500436f2982bd698' });
		var e=document.createElement("img");
		e.width=1;
		e.height=1;
		e.alt="";
		e.border=0;
		var cxenseSegmentParams = '&'+encodeURIComponent('add_code')+'=';
		for (var i = 0; i < Math.min(cxSegments.length, 40); i++){
			cxenseSegmentParams += "cxsegment_" + encodeURIComponent(cxSegments[i]);
			if (i !== (Math.min(cxSegments.length,40)-1)) cxenseSegmentParams += ',';
		}
		e.src='http://ib.adnxs.com/seg?'+cxenseSegmentParams+ '&member=7037'; 
		t=document.getElementsByTagName('body')[0];
		t.parentNode.appendChild(e);
	</script>
</body>
</html>
</div>
</div>



    
    <!-- /mt = 1521621532 -->

    
    
    
    




<div class="ad-v">
  <div class="ad">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- roba_interiores -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-3050320825083603"
     data-ad-slot="4587489431"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div>


    
    <!-- /mt = 1521621400 -->
<!-- /mt = 1521620055 -->
                    </aside><!-- .gdu .u8 .u-last -->

                </div><!-- .gd -->

            </article><!-- .pg-content -->

        </div><!-- .gdu .u24 -->
    </div><!-- .gd -->
</div><!-- .pg-article -->

        </main><!-- #main.page-wrap -->

        <footer id="footer" class="footer">
    <div class="limiter">

        <div class="footer-site">
            <a href="/" title="Granada Hoy">
                <img class="logo" src="http://static1.granadahoy.com/static/BB3HTML/images/footer-site-logo.svg?hash=5f19a7f6e7b6e495e849e3ad33d6f239" alt="Granada Hoy" height="37" />
            </a>
            <a class="btn top small" href="#" title="Subir" rel = "nofollow"data-action = "goTop">


    <span class="text">Subir</span>

    <span class="fa ico ico-arrow-up">
            </span>

</a>
        </div>

        <!-- mt = 1521621549 -->

<div class="md-links md">
    <ul class="row">

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Suscripción
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="/usuarios/login.html" title="Iniciar sesión" >
                                Iniciar sesión
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/usuarios/registro.html" title="Registro" >
                                Registro
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.pdfinteractivo.es/granada" title="PDF Interactivo" target="_blank" >
                                PDF Interactivo
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.granadahoy.clubsuscriptor.es/" title="Club del suscriptor" target="_blank" >
                                Club del suscriptor
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/promociones/" title="Promociones" >
                                Promociones
                            </a>
                        </li>
                                                </ul>
            </div>

            <div class="footer-brand">
                <a href="http://www.grupojoly.com/" target="_blank" title="Grupo Joly">
                    <img src="http://static1.granadahoy.com/static/BB3HTML/images/footer-brand-logo.png?hash=735c1916f20ccae891f6a8fb47dbf0d2" alt="Grupo Joly" width="130" height="71" />
                </a>
            </div>

        </li>

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Publicaciones
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="http://www.diariodecadiz.es/" title="Diario de Cádiz" target="_blank" >
                                Diario de Cádiz
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.diariodejerez.es/" title="Diario de Jerez" target="_blank" >
                                Diario de Jerez
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.europasur.es/" title="Europa Sur" target="_blank" >
                                Europa Sur
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.diariodesevilla.es/" title="Diario de Sevilla" target="_blank" >
                                Diario de Sevilla
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.huelvainformacion.es/" title="Huelva Información" target="_blank" >
                                Huelva Información
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.eldiadecordoba.es/" title="El Día de Córdoba" target="_blank" >
                                El Día de Córdoba
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.malagahoy.es/" title="Málaga Hoy" target="_blank" >
                                Málaga Hoy
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.granadahoy.com/" title="Granada Hoy" target="_blank" >
                                Granada Hoy
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.elalmeria.es/" title="Diario de Almería" target="_blank" >
                                Diario de Almería
                            </a>
                        </li>
                                                </ul>
            </div>
        </li>

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Canales
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="http://concuchilloytenedor.es/" title="Con Cuchillo y Tenedor" target="_blank" >
                                Con Cuchillo y Tenedor
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/wappissima/" title="Wappíssima" target="_blank" >
                                Wappíssima
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="https://www.vuelosbaratos.es/" title="Vuelos baratos" target="_blank" >
                                Vuelos baratos
                            </a>
                        </li>
                                                </ul>
            </div>
        </li>

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Redes sociales
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="https://www.facebook.com/granadahoy/" title="Facebook" target="_blank" >
                                Facebook
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="https://twitter.com/granadahoy?lang=es" title="Twitter" target="_blank" >
                                Twitter
                            </a>
                        </li>
                                                </ul>
            </div>
        </li>

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Website
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="/avisolegal/" title="Aviso legal" >
                                Aviso legal
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/quienes/" title="Quiénes somos" >
                                Quiénes somos
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/cookies/" title="Política de cookies" >
                                Política de cookies
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/contacto/" title="Contacto" >
                                Contacto
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/rss/" title="RSS" target="_blank" >
                                RSS
                            </a>
                        </li>
                                                </ul>
            </div>
                    </li>

    </ul>
</div><!-- .md-links -->
<!-- /mt = 1521621549 -->

        <div class="md-legal md" itemscope itemtype="http://schema.org/Organization">
	<p>
		<span itemprop="name">&copy; Joly Digital</span> | <span itemprop="address" itemscope itemtype="http://schema.org/PostalAddress">
			<span itemprop="streetAddress">Rioja, 14-16.</span>
			<span itemprop="postalCode">41001</span>
			<span itemprop="addressLocality">Sevilla</span>
		</span>
	</p>
</div><!-- .md-legal -->

    </div>
</footer><!-- .footer -->

    </div><!-- .page-wrap -->

</div><!-- #pagedoc -->

<!-- mt = 1521621426 -->
<script src="http://static1.granadahoy.com/static/BB3HTML/js/granadahoy.joly.init.min.js?hash=30dd0ebcf0c19edfb8ccc743061d1b9b" type="text/javascript"></script>
<!-- /mt = 1521621426 -->

<!-- mt = 1521621549 -->
<!-- /mt = 1521621549 -->

<script>
    (function(d,s,id,h,t){
        var js,r,djs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement('script');js.id =id;js.async=1;
        js.h=h;js.t=t;
        r=encodeURI(btoa(d.referrer));
        js.src="//"+h+"/pixel/js/"+t+"/"+r;
        djs.parentNode.insertBefore(js, djs);
    }(document, 'script', 'dogtrack-pixel','spixel.socy.es', 'JOLYOzD0eCrpfv'));
</script>

<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=30&entityId=538" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=30&entityId=538&rand=1766504111" />
</noscript>


<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=1&entityId=JOLNWS20180321_0423" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=1&entityId=JOLNWS20180321_0423&rand=128488002" />
</noscript>
</body>
</html>