<!DOCTYPE html><!--[if lt IE 7]>      <html class='no-js lt-ie9 lt-ie8 lt-ie7'> <![endif]-->
			 <!--[if IE 7]>         <html class='no-js lt-ie9 lt-ie8'> <![endif]-->
			 <!--[if IE 8]>         <html class='no-js lt-ie9'> <![endif]-->
			 <!--[if gt IE 8]><!--><html class='no-js a-grade' lang='es'> <!--<![endif]--><head>

        <meta name="lang" content="es"/>

    <link href="/2016/10/19/grandahoy.png?hash=3a0f738e761e1ea692ca181ae62b1f30f4dc1341" rel="shortcut icon" type="image/x-icon">

    <title>Las nuevas rutas aéreas desde Granada impulsan el aumento de viajeros extranjeros</title>

        <meta name="language" content="es_ES"/>

      <meta property="article:modified_time" content="2019-07-24T06:03:42+02:00"/>
  <meta property="article:published_time" content="2019-07-24T06:03:00+02:00"/>
  <meta property="article:section" content="Granada"/>
  <meta property="article:tag" content="Turismo Granada,Aeropuerto de Granada,Patronato Provincial de Turismo de Granada,aviones,AVE Granada,Diputación de Granada"/>
  <meta name="author" content="Granada Hoy"/>
  <meta http-equiv="Content-Language" content="es"/>
  <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
  <meta name="description" content="El aeropuerto fue el destino de 110.164 pasajeros en el primer semestre
En torno al AVE, aún es pronto para conocer su impacto"/>
  <meta name="distribution" content="global"/>
  <meta name="generator" content="BB3 bCube"/>
  <meta name="keywords" content="nuevas,rutas,aereas,granada,impulsan,aumento,viajeros,extranjeros"/>
  <meta name="locality" content="Granada, España"/>
  <meta name="news_keywords" content="nuevas, rutas, aereas, granada, impulsan, aumento, viajeros, extranjeros"/>
  <meta property="og:description" content="El aeropuerto fue el destino de 110.164 pasajeros en el primer semestre
En torno al AVE, aún es pronto para conocer su impacto"/>
  <meta property="og:image" content="https://www.granadahoy.com/2019/07/24/granada/numero-turistas-extranjeros-pernoctaciones-aumentado_1375972419_102951682_626x472.jpg"/>
  <meta property="og:site_name" content="Granada Hoy"/>
  <meta property="og:title" content="Las nuevas rutas aéreas desde Granada impulsan el aumento de viajeros extranjeros"/>
  <meta property="og:type" content="article"/>
  <meta property="og:url" content="https://www.granadahoy.com/granada/nuevas-rutas-aereas-granada-impulsan-aumento-viajeros-extranjeros_0_1375962392.html"/>
  <meta name="organization" content="Granada Hoy"/>
  <meta name="resource-type" content="document"/>
  <meta name="title" content="Las nuevas rutas aéreas desde Granada impulsan el aumento de viajeros extranjeros - Granada - Noticias, última hora, vídeos y fotos de Granada"/>
  <meta name="twitter:card" content="summary_large_image"/>
  <meta name="twitter:description" content="El aeropuerto fue el destino de 110.164 pasajeros en el primer semestre
En torno al AVE, aún es pronto para conocer su impacto"/>
  <meta name="twitter:image" content="https://www.granadahoy.com/2019/07/24/granada/numero-turistas-extranjeros-pernoctaciones-aumentado_1375972419_102951682_626x472.jpg"/>
  <meta name="twitter:site" content="@granadahoy"/>
  <meta name="twitter:title" content="Las nuevas rutas aéreas desde Granada impulsan el aumento de viajeros extranjeros"/>


            <link rel="stylesheet" href="//fonts.googleapis.com/css?family=Roboto:300,400,400i,700,700i|Roboto+Slab:300,400,700">
            <link rel="stylesheet" href="//maxcdn.bootstrapcdn.com/font-awesome/4.5.0/css/font-awesome.min.css">
            <link href="https://fonts.googleapis.com/css?family=Raleway" rel="stylesheet">
            <link href="https://fonts.googleapis.com/css?family=Source+Sans+Pro" rel="stylesheet">
    
        <!-- mt = 1563945264 -->
<link href="/static/BB3HTML/css/granadahoy.joly.min.css?hash=612f1d6ebfaabe0484e8610e1949c510" rel="stylesheet" type="text/css" />
<!-- /mt = 1563945264 -->
    <!-- mt = 1563945225 -->
<!-- /mt = 1563945225 -->
    

    <script type="application/ld+json">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</script>
        <!-- mt = 1563945263 -->
<script type="text/javascript" src="/static/BB3HTML/js/granadahoy.joly.min.js?hash=edf1ee5162c4dc6e69c67528316df5c1"></script>
<!-- /mt = 1563945263 -->

    <!-- mt = 1563945225 -->
<!-- /mt = 1563945225 -->
    

            <link rel="alternate" title="Granada" href="/rss/section/7001000/" type="application/rss+xml"/>
    
            <script>
    user_logged = 0;
    user_id = '';
    if (app.usr.isLogged()) {
        user_logged = 1;
        user_id = $.cookie("a00bcafe07a2851fd5ea7f9a41e4dab0");
    }
    window.dataLayer = window.dataLayer || [];
    window.dataLayer.push({
        'categoria': 'Granada',
        'subcategoria': '',
        'secundarias': '',
        'createdby': 'mlopez',
        'layout': 'noticias',
        'titular': 'Las-nuevas-rutas-aéreas-desde-Granada-impulsan-el-aumento-de-viajeros-extranjeros',
        'fechapublicacion': '20190724',
        'keywords': 'nuevas,rutas,aereas,granada,impulsan,aumento,viajeros,extranjeros',
        'noticia_id': 'JOLNWS20190724_0002',
        'seotag': 'Turismo-Granada,Aeropuerto-de-Granada,Patronato-Provincial-de-Turismo-de-Granada,aviones,AVE-Granada,Diputación-de-Granada',
        'platform': 'Desktop',
        'site': 'grh',
        'lastmodify': 'mlopez',
        'title': 'Las nuevas rutas aéreas desde Granada impulsan el aumento de viajeros extranjeros',
        'section': 'Granada',
        'author': 'Miguel López',
        'user': 'mlopez',
        'firma': 'Jaime Cinca',
        'mediatype': '',
        'user_logged': user_logged,
        'user_id': user_id,
        'gaid': '',
        'su': '',
        'kid': ''
    });
</script>

    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-57FMMR');</script>
    <!-- End Google Tag Manager -->
<script>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</script>
<script type="text/javascript" id="spcloader" src="https://sdk.privacy-center.org/loader.js" async></script>
<script>
    !function(){window.hb_now=Date.now();var e=document.getElementsByTagName("script")[0],t="https://hb.20m.es/stable/config/grupojoly.com/desktop.min.js";var n=document.createElement("script");n.async=!0,n.src=t,e.parentNode.insertBefore(n,e)}();
</script>
            <link rel="amphtml" href="https://m.granadahoy.com/granada/nuevas-rutas-aereas-granada-impulsan-aumento-viajeros-extranjeros_0_1375962392.amp.html"/>
            <link rel="canonical" href="https://www.granadahoy.com/granada/nuevas-rutas-aereas-granada-impulsan-aumento-viajeros-extranjeros_0_1375962392.html"/>
            <link rel="alternate" href="https://m.granadahoy.com/granada/nuevas-rutas-aereas-granada-impulsan-aumento-viajeros-extranjeros_0_1375962392.html" />
    
    <!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
    _comscore.push({ c1: "2", c2: "14621244" });
    (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0];
        s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>
<noscript>
    <img src="https://sb.scorecardresearch.com/p?c1=2&c2=14621244&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->


<!-- Cxense script begin -->
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1129401794762390561']);
cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense script end -->

<!--Chartbeat head-->
<script type="text/javascript">
    var _sf_async_config = _sf_async_config || {};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 65808;
    _sf_async_config.domain = 'granadahoy.com';
    _sf_async_config.flickerControl = false;
    _sf_async_config.useCanonical = true;
    _sf_async_config.useCanonicalDomain = true;
    /** CONFIGURATION END **/
</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<!--End Chartbeat head-->

</head>
<!-- t = 1563941025 -->
<body>
<!-- IE chromeframe alert -->
<!--[if lt IE 7]><p class=chromeframe>Your browser is <em>ancient!</em> <a href="http://browsehappy.com/">Upgrade to a different browser</a> to experience this site.</p><![endif]-->

<!-- mt = 1563945245 -->
    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-57FMMR" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->
<!-- /mt = 1563945245 -->


    <div id="bbt-ad-slot-skin" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-skin -->


    <div id="bbt-ad-slot-int" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-int -->

<!-- Main page -->
<div id="pagedoc">

    <div class="ad-h ad-980x90">
    <div class="ad-wrap">

        
                    <div id="bbt-ad-slot-top1" class="ad bbt-adv-container" style="display:none;">
            </div><!-- #bbt-ad-slot-top1 -->
        
    </div><!-- .ad-wrap -->
</div><!-- .ad-h -->

    <div id="toolbar" class="toolbar">
    <div class="limiter">

        <!-- mt = 1563945262 -->
<p class="timezone">
    <time class="datetime" datetime="2019/07/24">miércoles, 24 de julio, 2019</time>
</p><!-- /mt = 1563945262 -->

        <div class="box">
                            <a class="lnk " href="/suscribete/" title="SUSCRÍBETE 900 199 931" >SUSCRÍBETE 900 199 931</a>
            
            <a class="lnk " href="http://www.granadahoy.com/promociones/" title="Promociones" >Promociones</a>
        </div>

        <div class="box">

            <div class="md-login md">
    <ul class="not-logged">
        <li>
            <a class="lnk lnk marked" href="https://www.granadahoy.com/usuarios/registro.html" title="Regístrate" >Regístrate</a>
        </li>
        <li>
            <a id="onsite-bar-login" class="lnk btn-login" href="https://www.granadahoy.com/usuarios/login.html" title="Iniciar sesión" rel = nofollow>Iniciar sesión</a>
        </li>
    </ul>

    <span class="logged">
                    Hola,
        <a id="onsite-bar-nick" class="lnk" href="/usuarios/perfil.html"></a>

        <a id="onsite-bar-logout" class="btn" href="https://www.granadahoy.com/usuarios/logout.json" title="SALIR" ><span class="text">SALIR</span></n></a>

    </span>
</div><!-- .md-login -->
            <a class="btn search" href="#search-engine"  title = "Buscar"rel = "nofollow"data-action = "searchEngine">

    <span class="fa ico ico-search">
                    <span class="inner-text">Buscar</span>
            </span>



</a>

            <div class="md-search-engine md" id="search-engine" data-toggle="collapse">

    <a class="btn search-engine-overlay-close" href="#!"  title = "Cerrar"aria-hidden = "true">

    <span class="fa ico ico-close-circle">
                    <span class="inner-text">Cerrar</span>
            </span>



</a>

    <div class="limiter">
        <form action="/buscador/">
            <div class="fieldset">
                
<span class="form-text ">

  <!-- Optional icon -->
            <span class="fa ico ico-close"></span>
    
    <input
            type="text"
                            name="text"
            
            
                            placeholder="Buscar en web"
            
            
            
            
            
            class=""

            
    >

    <!-- Optional btn -->
            <a class="btn " href="#"  >



    <span class="fa ico ico-search">
            </span>

</a>
    

</span>
            </div>
        </form>
    </div>
</div>

        </div>

    </div>
</div><!-- .toolbar -->

<header id="header" class="section-header">
    <div class="limiter">

        <!-- mt = 1563945226 -->
<div id="masthead" class="section-masthead">

    <h1 class="sitehead">
        <a href="/" title="Granada Hoy" rel="home">
            <img class="logo" src="/static/BB3HTML/images/header-site-logo.svg?hash=bd0cdf6bc970ce49cba0966aba7ae860" alt="Granada Hoy" height="45"/>
        </a>
    </h1>

    <div class="box">
                            <h2 class="section-title">
                <a class="lnk" href="/granada/">
                    Granada
                </a>
            </h2>
            </div><!-- .box -->

    <div class="home-header-box"></div>
</div><!-- #masthead --><!-- /mt = 1563945226 -->

        <div class="box" aria-hidden="true">
            <a class="btn search" href="#search-engine"  title = "Buscar"rel = "nofollow"data-action = "searchEngine">

    <span class="fa ico ico-search">
                    <span class="inner-text">Buscar</span>
            </span>



</a>
        </div>

        <nav class="nav" id="nav">
            <ul class="nav-join">
                <!-- mt = 1563945284 -->
<li class="nav-item droptab dropnav-sections right">

    <a class="btn droptab-link droptab-all" href="#layerNavAll" title="Ver todas las secciones" rel="nofollow">
        <span class="fa ico ico-panel"></span>
        <span class="text">Todas las secciones</span>
    </a>

    <div id="layerNavAll" class="droplayer">
        <div class="inner">
            <div class="inner-nav">

                <div class="nav-section-layer limiter">

                    <div class="inner-nav-header">
                        <div class="inner-nav-row">
                            <p class="nav-title">Menú</p>
                            <div class="box">
                                                                <p></p>
                                <div class="md-lite-share">
    <p>
                    <a class="btn facebook small" href="https://www.facebook.com/granadahoy/"  target = "_blank">



    <span class="fa ico ico-facebook-circle">
                    <span class="inner-text">Facebook</span>
            </span>

</a>
        
                    <a class="btn twitter small" href="https://twitter.com/granadahoy"  target = "_blank">



    <span class="fa ico ico-twitter-circle">
                    <span class="inner-text">Twitter</span>
            </span>

</a>
        
            </p>
</div><!-- .md-lite-share -->
                            </div>
                        </div>
                    </div>

                    <div class="inner-nav-body">

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/granada/" title="Granada">
                                    Granada
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/granada/" title="Granada">
                                                            Granada
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/provincia/" title="Provincia">
                                                            Provincia
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/vivir/" title="Vivir el Verano">
                                                            Vivir el Verano
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/comete_granada/" title="Cómete Granada">
                                                            Cómete Granada
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/la_feria/" title="La Feria">
                                                            La Feria
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/on_granada_-_tech_city/" title="OnGranada">
                                                            OnGranada
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/igualdad/" title="Mujeres Hoy">
                                                            Mujeres Hoy
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/ser_solidarios/" title="Ser solidarios">
                                                            Ser solidarios
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/corpus/" title="Corpus">
                                                            Corpus
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/semanasanta/" title="Semana Santa">
                                                            Semana Santa
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/festival_internacional_de_musica_y_danza/" title="Festival de Música y Danza">
                                                            Festival de Música y Danza
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                                                                                    <a class="lnk" href="#" title="Panorama">
                                    Panorama
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/andalucia/" title="Andalucía">
                                                            Andalucía
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/espana/" title="España">
                                                            España
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/mundo/" title="Mundo">
                                                            Mundo
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/economia/" title="Economía">
                                                            Economía
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/entrevistas/" title="Entrevistas">
                                                            Entrevistas
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/agr_andalucia/" title="AGR">
                                                            AGR
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/deportes/" title="Deportes">
                                    Deportes
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/deportes/" title="Deportes">
                                                            Deportes
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/granadacf/" title="Granada CF">
                                                            Granada CF
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/motociclismo/" title="Motociclismo">
                                                            Motociclismo
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/formula1/" title="Fórmula 1">
                                                            Fórmula 1
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/resultados_deportivos/" title="Resultados deportivos">
                                                            Resultados deportivos
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/ocio/" title="Actual">
                                    Actual
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/ocio/" title="Actual">
                                                            Actual
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/cine/" title="Cine">
                                                            Cine
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/delibros/" title="De libros">
                                                            De libros
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/mapademusicas/" title="Mapa de músicas">
                                                            Mapa de músicas
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/comics/" title="Cómics">
                                                            Cómics
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/gente/" title="Pasarela">
                                                            Pasarela
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/flamenco/" title="Flamenco">
                                                            Flamenco
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/television/" title="TV - Comunicación">
                                                            TV - Comunicación
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/motor/" title="Motor">
                                                            Motor
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/wappissima/" title="Wappíssima" target="_blank">
                                                            Wappíssima
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/con_cuchillo_y_tenedor/" title="Con Cuchillo y Tenedor" target="_blank">
                                                            Con Cuchillo y Tenedor
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/de_compras/" title="De compras">
                                                            De compras
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/sociedad/" title="Sociedad">
                                    Sociedad
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/sociedad/" title="Sociedad">
                                                            Sociedad
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/salud/" title="Salud">
                                                            Salud
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/toros/" title="Toros">
                                    Toros
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/toros/" title="Toros">
                                                            Toros
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/tecnologia/" title="Tecnología">
                                    Tecnología
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/tecnologia/" title="Tecnología">
                                                            Tecnología
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/suplementotecnologico/" title="Suplemento Tecnológico">
                                                            Suplemento Tecnológico
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/videojuegos/" title="Videojuegos">
                                                            Videojuegos
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/opinion/" title="Opinión">
                                    Opinión
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/" title="Opinión">
                                                            Opinión
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/editorial/" title="Editorial">
                                                            Editorial
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/articulos/" title="Artículos">
                                                            Artículos
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/tribuna/" title="Tribuna">
                                                            Tribuna
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/analisis/" title="Análisis">
                                                            Análisis
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="http://blogs.granadahoy.com/" title="Blogs" target="_blank">
                                                            Blogs
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/promociones/" title="Promociones">
                                    Promociones
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/promociones/" title="Promociones">
                                                            Promociones
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="https://granadahoy.clubsuscriptor.es/" title="Suscripción al Diario en papel" target="_blank">
                                    Suscripción al Diario en papel
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="https://granadahoy.clubsuscriptor.es/" title="Suscríbete a la edición de papel de Granada Hoy" target="_blank">
                                                            Suscríbete a la edición de papel de Granada Hoy
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="http://www.pdfinteractivo.es/granada" title="Suscripción al Diario en PDF" target="_blank">
                                    Suscripción al Diario en PDF
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                                                            <div class="md-pdf-link md">

    <div class="image">
        <img src="https://www.granadahoy.com/static/BB3HTML/images/devices.png?hash=7626712fc5a45e45982059abe2351069" alt="Multiple devices">
    </div>

    <div class="claim">
        <p><b>Consulta en PDF</b> <i>toda la información</i> en tu dispositivo favorito</p>
    </div>

    <a class="btn primary small" href="http://www.pdfinteractivo.es/granada" title="Suscríbete" target = "_blank">


    <span class="text">Suscríbete</span>


</a>

</div><!-- .md-pdf-link -->
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                                            </div>

                </div>

            </div>
        </div>
    </div>

</li>
<!-- /mt = 1563945284 -->
                <!-- mt = 1563945284 -->

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/granada/" title="Granada">
            Granada
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/granada/" title="Granada">
                                    Granada
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/on_granada_-_tech_city/" title="OnGranada">
                                    OnGranada
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/igualdad/" title="Mujeres Hoy">
                                    Mujeres Hoy
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/ser_solidarios/" title="Ser solidarios">
                                    Ser solidarios
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1563945115 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/07/24/granada/grupo-turistas-plaza-Pasiegas_1375972418_102951667_230x130.jpg">Un grupo de turistas en la la plaza de las Pasiegas.</a>

                        <a href="/granada/Record-visitantes-provincia-durante-primer-semestre-2019_0_1375962391.html" title="Un grupo de turistas en la la plaza de las Pasiegas." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/07/24/granada/grupo-turistas-plaza-Pasiegas_1375972418_102951667_230x130.jpg" width="230" height="130" alt="Un grupo de turistas en la la plaza de las Pasiegas.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.granadahoy.com/granada/Record-visitantes-provincia-durante-primer-semestre-2019_0_1375962391.html" title="Récord de visitantes en la provincia durante el primer semestre del 2019" >Récord de visitantes en la provincia durante el primer semestre del 2019</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/07/24/granada/numero-turistas-extranjeros-pernoctaciones-aumentado_1375972419_102951713_230x130.jpg">El número de turistas extranjeros y el de pernoctaciones han aumentado en 2019.</a>

                        <a href="/granada/nuevas-rutas-aereas-granada-impulsan-aumento-viajeros-extranjeros_0_1375962392.html" title="El número de turistas extranjeros y el de pernoctaciones han aumentado en 2019." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/07/24/granada/numero-turistas-extranjeros-pernoctaciones-aumentado_1375972419_102951713_230x130.jpg" width="230" height="130" alt="El número de turistas extranjeros y el de pernoctaciones han aumentado en 2019.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.granadahoy.com/granada/nuevas-rutas-aereas-granada-impulsan-aumento-viajeros-extranjeros_0_1375962392.html" title="Las nuevas rutas aéreas desde Granada impulsan el aumento de viajeros extranjeros" >Las nuevas rutas aéreas desde Granada impulsan el aumento de viajeros extranjeros</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.granadahoy.com/granada/emir-Qatar-nuevo-propietario-Carmen-San-Agustin_0_1375662971.html" title="El emir de Qatar, nuevo propietario del Carmen de San Agustín" >El emir de Qatar, nuevo propietario del Carmen de San Agustín</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.granadahoy.com/granada/Estudian-incluir-Albolote-dentro-Camino-Santiago_0_1375662965.html" title="Estudian incluir a Albolote dentro del camino de Santiago" >Estudian incluir a Albolote dentro del camino de Santiago</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.granadahoy.com/granada/sindicatos-califican-accidente-laboral-muerte-trabajadora-volvia-casa_0_1375662840.html" title="Concentración por la &quot;muerte laboral&quot; de la trabajadora de una pizzería en Huétor Vega" >Concentración por la &quot;muerte laboral&quot; de la trabajadora de una pizzería en Huétor Vega</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.granadahoy.com/granada/escuelas-verano-Granada-alcalde-interrogadores-ninos_0_1375662581.html" title="El alcalde, ante los interrogadores más exigentes" >El alcalde, ante los interrogadores más exigentes</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1563945115 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/provincia/" title="Provincia">
            Provincia
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/provincia/" title="Provincia">
                                    Provincia
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1563945115 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/07/23/granada/Ninos-colegio_1375673010_102947697_230x130.jpg">Niños en un colegio</a>

                        <a href="/provincia/433-centros-educativos-Granada-internet-ultrarapido_0_1375662960.html" title="Niños en un colegio" class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/07/23/granada/Ninos-colegio_1375673010_102947697_230x130.jpg" width="230" height="130" alt="Niños en un colegio">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.granadahoy.com/provincia/433-centros-educativos-Granada-internet-ultrarapido_0_1375662960.html" title="433 centros educativos de la Granada tienen internet &quot;ultrarápido&quot;" >433 centros educativos de la Granada tienen internet &quot;ultrarápido&quot;</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/07/23/granada/presidente-Diputacion-Jose-Entrena-reunion_1375672984_102946467_230x130.jpg">El presidente de la Diputación, José Entrena, al fondo, durante la reunión.</a>

                        <a href="/provincia/Diputacion-destinara-31-millones-actuaciones-Area-Metropolitana_0_1375662938.html" title="El presidente de la Diputación, José Entrena, al fondo, durante la reunión." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/07/23/granada/presidente-Diputacion-Jose-Entrena-reunion_1375672984_102946467_230x130.jpg" width="230" height="130" alt="El presidente de la Diputación, José Entrena, al fondo, durante la reunión.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.granadahoy.com/provincia/Diputacion-destinara-31-millones-actuaciones-Area-Metropolitana_0_1375662938.html" title="La Diputación destinará más 31,2 millones para actuaciones en el Área Metropolitana" >La Diputación destinará más 31,2 millones para actuaciones en el Área Metropolitana</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.granadahoy.com/alpujarra/PSOE-Granada-pide-Junta-cumpla-mantenimiento-carretera-A-4132_0_1375662964.html" title="El PSOE pide a la Junta que cumpla con el mantenimiento de la carretera A-4132" >El PSOE pide a la Junta que cumpla con el mantenimiento de la carretera A-4132</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.granadahoy.com/area_metropolitana/Fomento-abrira-canal-a-44-Otura-encauzar-agua-lluvia_0_1375662812.html" title="Fomento abrirá un canal en la A-44 a su paso por Otura para encauzar el agua de lluvia" >Fomento abrirá un canal en la A-44 a su paso por Otura para encauzar el agua de lluvia</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.granadahoy.com/provincia/Mas-300000-euros-rehabilitar-edificios-publicos-73-municipios-pequenos_0_1375662767.html" title="Más de 300.000 euros para rehabilitar edificios públicos en 73 municipios pequeños" >Más de 300.000 euros para rehabilitar edificios públicos en 73 municipios pequeños</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.granadahoy.com/zona_norte/empresa-Huescar-calefaccion-biomasa-recibe-subvencion_0_1375662754.html" title="Una empresa de Huéscar de calefacción por biomasa recibe 500.000 euros de subvención" >Una empresa de Huéscar de calefacción por biomasa recibe 500.000 euros de subvención</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1563945115 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/vivir/" title="Vivir el Verano">
            Vivir el Verano
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/vivir/" title="Vivir">
                                    Vivir
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/comete_granada/" title="Cómete Granada">
                                    Cómete Granada
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1563945115 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/07/23/vivir/Montaneros-Sierra_1375672567_102927040_230x130.jpg">Montañeros en la Sierra.</a>

                        <a href="/vivir/refugio-Carihuela-basura-sierra-nevada_0_1375662666.html" title="Montañeros en la Sierra." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/07/23/vivir/Montaneros-Sierra_1375672567_102927040_230x130.jpg" width="230" height="130" alt="Montañeros en la Sierra.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.granadahoy.com/vivir/refugio-Carihuela-basura-sierra-nevada_0_1375662666.html" title="El refugio de La Carihuela llega a acumular 50 kilos de basura" >El refugio de La Carihuela llega a acumular 50 kilos de basura</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/07/22/granada/Investigadores-excavacion_1375373445_102919690_230x130.jpg">Investigadores en la excavación</a>

                        <a href="/vivir/Sacan-luz-hallazgo-unico-Orce_0_1375363002.html" title="Investigadores en la excavación" class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/07/22/granada/Investigadores-excavacion_1375373445_102919690_230x130.jpg" width="230" height="130" alt="Investigadores en la excavación">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.granadahoy.com/vivir/Sacan-luz-hallazgo-unico-Orce_0_1375363002.html" title="Sacan a la luz otro hallazgo único en Orce" >Sacan a la luz otro hallazgo único en Orce</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.granadahoy.com/vivir/refugio-murcielagos-corazon-Alpujarra_0_1375362940.html" title="Un refugio para murciélagos en el corazón de la Alpujarra" >Un refugio para murciélagos en el corazón de la Alpujarra</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.granadahoy.com/vivir/Rock-Roll-pequenos-Sierra-Nevada_0_1375362976.html" title="Rock and Roll de altura para los más pequeños en Sierra Nevada" >Rock and Roll de altura para los más pequeños en Sierra Nevada</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.granadahoy.com/vivir/mapamundi-aves-lapiz-Disney_0_1375062820.html" title="Un mapamundi de aves con lápiz de Disney" >Un mapamundi de aves con lápiz de Disney</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.granadahoy.com/vivir/Crossfit-agua-aburrirse-verano_0_1375062772.html" title="Crossfit en agua para no aburrirse en verano" >Crossfit en agua para no aburrirse en verano</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1563945115 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/andalucia/" title="Andalucía">
            Andalucía
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/andalucia/" title="Andalucía">
                                    Andalucía
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1563945115 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/03/18/andalucia/director-general-Trabajo-Javier-Guerrero_1337576965_96679963_230x130.jpg">El ex director general de Trabajo Javier Guerrero.</a>

                        <a href="/andalucia/Tribunal-Cuentas-condena-Guerrero-pago-3-millones_0_1375662849.html" title="El ex director general de Trabajo Javier Guerrero." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/03/18/andalucia/director-general-Trabajo-Javier-Guerrero_1337576965_96679963_230x130.jpg" width="230" height="130" alt="El ex director general de Trabajo Javier Guerrero.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.granadahoy.com/andalucia/Tribunal-Cuentas-condena-Guerrero-pago-3-millones_0_1375662849.html" title="El Tribunal de Cuentas condena ahora a Guerrero a pagar 3,8 millones" >El Tribunal de Cuentas condena ahora a Guerrero a pagar 3,8 millones</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/07/23/sociedad/Padres-alumnos-instituto-educacion-secundaria_1375672933_102944038_230x130.jpg">Padres y alumnos a las puertas de un instituto de educación secundaria.</a>

                        <a href="/andalucia/violacion-instituto-barcelona-menores_0_1375662907.html" title="Padres y alumnos a las puertas de un instituto de educación secundaria." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/07/23/sociedad/Padres-alumnos-instituto-educacion-secundaria_1375672933_102944038_230x130.jpg" width="230" height="130" alt="Padres y alumnos a las puertas de un instituto de educación secundaria.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.granadahoy.com/andalucia/violacion-instituto-barcelona-menores_0_1375662907.html" title="Investigan una violación en un instituto de Barcelona" >Investigan una violación en un instituto de Barcelona</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.granadahoy.com/andalucia/Gobierno-importancia-dimisiones-cargos-Ciudadanos_0_1375662604.html" title="La Junta resta importancia a las dimisiones de altos cargos de Cs y lo achaca a la &quot;casualidad&quot;" >La Junta resta importancia a las dimisiones de altos cargos de Cs y lo achaca a la &quot;casualidad&quot;</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.granadahoy.com/andalucia/municipios-adaptado-plan-urbanistico-ley_0_1375662875.html" title="Uno de cada cinco municipios no ha adaptado su plan urbanístico a la ley" >Uno de cada cinco municipios no ha adaptado su plan urbanístico a la ley</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.granadahoy.com/andalucia/detenidas-huelva-estafar-donaciones_0_1375662727.html" title="Dos detenidas en Huelva por estafar 500.000 euros en donaciones" >Dos detenidas en Huelva por estafar 500.000 euros en donaciones</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.granadahoy.com/andalucia/Tribunal-Cuentas-prescritas-millones-ERE_0_1375362743.html" title="Javier Guerrero no tendrá que devolver otra ayuda de los ERE de 1,9 millones" >Javier Guerrero no tendrá que devolver otra ayuda de los ERE de 1,9 millones</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1563945115 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/espana/" title="Panorama">
            Panorama
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/espana/" title="España">
                                    España
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/mundo/" title="Mundo">
                                    Mundo
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/economia/" title="Economía">
                                    Economía
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/sociedad/" title="Sociedad">
                                    Sociedad
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1563945115 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/07/23/espana/Podemos-Pablo-Iglesias-Jaume-Asens_1375672986_102946586_230x130.jpg">El secretario general de Podemos, Pablo Iglesias, ayer en el hemiciclo junto a Jaume Asens, de En Comú Podem.</a>

                        <a href="/espana/Calvo-llama-Echenique-negociar-propuesta_0_1375662952.html" title="El secretario general de Podemos, Pablo Iglesias, ayer en el hemiciclo junto a Jaume Asens, de En Comú Podem." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/07/23/espana/Podemos-Pablo-Iglesias-Jaume-Asens_1375672986_102946586_230x130.jpg" width="230" height="130" alt="El secretario general de Podemos, Pablo Iglesias, ayer en el hemiciclo junto a Jaume Asens, de En Comú Podem.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.granadahoy.com/espana/Calvo-llama-Echenique-negociar-propuesta_0_1375662952.html" title="Calvo llama a Echenique para negociar una nueva propuesta" >Calvo llama a Echenique para negociar una nueva propuesta</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/07/23/espana/Francisco-Teresa-PSOE-PP-Valladolid_1375672985_102946513_230x130.jpg">Los tres senadores autonómicos, Francisco Díaz y Teresa López (PSOE) y Javier Maroto (PP), ayer en Valladolid.</a>

                        <a href="/espana/Vox-Cs-desencallar-Gobierno-Madrid_0_1375662946.html" title="Los tres senadores autonómicos, Francisco Díaz y Teresa López (PSOE) y Javier Maroto (PP), ayer en Valladolid." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/07/23/espana/Francisco-Teresa-PSOE-PP-Valladolid_1375672985_102946513_230x130.jpg" width="230" height="130" alt="Los tres senadores autonómicos, Francisco Díaz y Teresa López (PSOE) y Javier Maroto (PP), ayer en Valladolid.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.granadahoy.com/espana/Vox-Cs-desencallar-Gobierno-Madrid_0_1375662946.html" title="Vox y Cs siguen sin entenderse para desencallar el Gobierno de Madrid" >Vox y Cs siguen sin entenderse para desencallar el Gobierno de Madrid</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.granadahoy.com/espana/debate-investidura-Verdades-mentiras_0_1375662927.html" title="Verdades y mentiras del debate de investidura" >Verdades y mentiras del debate de investidura</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.granadahoy.com/espana/todas-investiduras-democracia_0_1375662845.html" title="Así fueron todas las investiduras de la democracia" >Así fueron todas las investiduras de la democracia</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.granadahoy.com/espana/Marchena-Codigo-Penal-disolucion-politicos_0_1375662715.html" title="El juez Marchena reclama eliminar del Código Penal la disolución de los partidos políticos" >El juez Marchena reclama eliminar del Código Penal la disolución de los partidos políticos</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.granadahoy.com/espana/irene-montero-vota-no-investidura-pedro-sanchez_0_1375662694.html" title="Irene Montero vota &#039;no&#039; a la investidura de Pedro Sánchez" >Irene Montero vota &#039;no&#039; a la investidura de Pedro Sánchez</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1563945115 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/granadacf/" title="Granada CF">
            Granada CF
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/granadacf/" title="Granada CF">
                                    Granada CF
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1563945115 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/07/23/granadacf/Jaen-vuelve-visitar-Ciudad-Deportiva_1375672988_102946678_230x130.jpg">El Jaén vuelve a visitar la Ciudad Deportiva este verano</a>

                        <a href="/granadacf/Jaen-Segundo-Test-Pretemporada-Granada-CF_0_1375662949.html" title="El Jaén vuelve a visitar la Ciudad Deportiva este verano" class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/07/23/granadacf/Jaen-vuelve-visitar-Ciudad-Deportiva_1375672988_102946678_230x130.jpg" width="230" height="130" alt="El Jaén vuelve a visitar la Ciudad Deportiva este verano">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.granadahoy.com/granadacf/Jaen-Segundo-Test-Pretemporada-Granada-CF_0_1375662949.html" title="El Granada CF se mide ante el Jaén en su segundo test de pretemporada" >El Granada CF se mide ante el Jaén en su segundo test de pretemporada</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/07/23/granadacf/Aficionados-partido-Carmenes-pasada-Liga_1375672983_102946421_230x130.jpg">Aficionados durante un partido en Los Cármenes la pasada Liga 1|2|3</a>

                        <a href="/granadacf/Ya-Son-mas-de-8000-abonados_0_1375662940.html" title="Aficionados durante un partido en Los Cármenes la pasada Liga 1|2|3" class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/07/23/granadacf/Aficionados-partido-Carmenes-pasada-Liga_1375672983_102946421_230x130.jpg" width="230" height="130" alt="Aficionados durante un partido en Los Cármenes la pasada Liga 1|2|3">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.granadahoy.com/granadacf/Ya-Son-mas-de-8000-abonados_0_1375662940.html" title="Ya son más de 8.000 abonados" >Ya son más de 8.000 abonados</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.granadahoy.com/granadacf/Pablo-Vazquez-Badajoz-Granada-CF_0_1375662874.html" title="Pablo Vázquez ficha por el Badajoz tras desvincularse del equipo" >Pablo Vázquez ficha por el Badajoz tras desvincularse del equipo</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.granadahoy.com/granadacf/Jiang-Lizhang-niega-noticias-infundadas-posible-venta-club_0_1375662749.html" title="Jiang Lizhang niega &quot;las noticias infundadas&quot; con la posible venta del club" >Jiang Lizhang niega &quot;las noticias infundadas&quot; con la posible venta del club</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.granadahoy.com/granadacf/Diego-Martinez-Pretemporada-Granada-CF_0_1375362973.html" title="Doble sesión de trabajo para iniciar la semana previa a Marbella" >Doble sesión de trabajo para iniciar la semana previa a Marbella</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.granadahoy.com/granadacf/Machis-Granada-CF-Fichajes_0_1375362934.html" title="Machís: un fichaje a fuego lento" >Machís: un fichaje a fuego lento</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1563945115 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/ocio/" title="Actual">
            Actual
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/cine/" title="Cine">
                                    Cine
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/mapademusicas/" title="Mapa de músicas">
                                    Mapa de músicas
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/delibros/" title="De libros">
                                    De libros
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/comics/" title="Cómics">
                                    Cómics
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1563945115 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/07/23/ocio/siglos-publicos_1375672628_102929893_230x130.png">Ilustración de Sabina Morilla sobre la figura de Lorca</a>

                        <a href="/ocio/siglos-publicos_0_1375662700.html" title="Ilustración de Sabina Morilla sobre la figura de Lorca" class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/07/23/ocio/siglos-publicos_1375672628_102929893_230x130.png" width="230" height="130" alt="Ilustración de Sabina Morilla sobre la figura de Lorca">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.granadahoy.com/ocio/siglos-publicos_0_1375662700.html" title="Cinco siglos para todos los públicos" >Cinco siglos para todos los públicos</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/07/23/ocio/Presentacion-Miguel-Zugaza-director-derecha_1375672719_102934147_230x130.jpg">Presentación del fallo del jurado con Miguel Zugaza, director del museo, a la derecha.</a>

                        <a href="/ocio/Norman-Foster-Bellas-Artes-Bilbao_0_1375662768.html" title="Presentación del fallo del jurado con Miguel Zugaza, director del museo, a la derecha." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/07/23/ocio/Presentacion-Miguel-Zugaza-director-derecha_1375672719_102934147_230x130.jpg" width="230" height="130" alt="Presentación del fallo del jurado con Miguel Zugaza, director del museo, a la derecha.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.granadahoy.com/ocio/Norman-Foster-Bellas-Artes-Bilbao_0_1375662768.html" title="Norman Foster llevará a cabo la ampliación del Bellas Artes de Bilbao" >Norman Foster llevará a cabo la ampliación del Bellas Artes de Bilbao</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.granadahoy.com/ocio/Illora-taller-musica-tradicional-Parapanda_0_1375662731.html" title="Íllora acoge un taller de música tradicional en el primer día de Parapanda" >Íllora acoge un taller de música tradicional en el primer día de Parapanda</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.granadahoy.com/ocio/Parapanda-Folk-Illora-naturaleza-veintena_0_1375362740.html" title="El Parapanda Folk reúne en Íllora naturaleza y una veintena de artistas" >El Parapanda Folk reúne en Íllora naturaleza y una veintena de artistas</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.granadahoy.com/ocio/Poesia-regreso-verano_0_1375362722.html" title="Poesía para el regreso del verano" >Poesía para el regreso del verano</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.granadahoy.com/ocio/musica-epoca-publicos_0_1375062822.html" title="Una música y una época para todos los públicos" >Una música y una época para todos los públicos</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1563945115 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item">
                        <a class="lnk" href="/festival_internacional_de_musica_y_danza/" title="El Festival">
            El Festival
        </a>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/opinion/" title="Opinión">
            Opinión
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/opinion/editorial/" title="Editorial">
                                    Editorial
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/opinion/articulos/" title="Artículos">
                                    Artículos
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/opinion/tribuna/" title="Tribuna">
                                    Tribuna
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/opinion/analisis/" title="Análisis">
                                    Análisis
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1563945214 -->
<section class="md-header-opinion">

    <div class="row row-x3">

                    <div class="col">
                <article class="item">
                        
            <div class="mg opinion-author-image">
  
  
    <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

      <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="https://www.granadahoy.com/carlos_colon/">Carlos Colón</a>

      <a href="https://www.granadahoy.com/carlos_colon/" class="lnk ">
        <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.diariodesevilla.es/2016/11/15/Carlos_Colon_2_-nov_2016.jpg?hash=da69d457dc2abc8698ee9e1d069c4d5437270a7c" width="151" height="151" alt="Carlos Colón">
      </a>
    </span><!-- .obj-image -->

  
  </div>
    
    <address class="byline">
        <em><a class="lnk" href="/carlos_colon/">Carlos Colón</a></em>
    </address>

    <h1 class="section-title">
        <a class="lnk" href="/carlos_colon/">La ciudad y los días</a>
    </h1>

                    <h2 class="headline " >
            <a class="lnk " href="https://www.granadahoy.com/opinion/articulos/Sanchez-pelele-goyesco_0_1375962499.html" title="Sánchez como pelele goyesco" >Sánchez como pelele goyesco</a>
    </h2>
                </article>
            </div>
                    <div class="col">
                <article class="item">
                        
            <div class="mg opinion-author-image">
  
  
    <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

      <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="https://www.granadahoy.com/fco-_sanchez_collantes/">Fco. Sánchez Collantes</a>

      <a href="https://www.granadahoy.com/fco-_sanchez_collantes/" class="lnk ">
        <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.diariodesevilla.es/2016/10/12/Fco-_Sanchez_Collantes.jpg?hash=82086df4f31c4613a285caffb4e826a54f9c5b67" width="151" height="151" alt="Fco. Sánchez Collantes">
      </a>
    </span><!-- .obj-image -->

  
  </div>
    
    <address class="byline">
        <em><a class="lnk" href="/fco-_sanchez_collantes/">Fco. Sánchez Collantes</a></em>
    </address>

    <h1 class="section-title">
        <a class="lnk" href="/fco-_sanchez_collantes/">Abierto de Noche</a>
    </h1>

                    <h2 class="headline " >
            <a class="lnk " href="https://www.granadahoy.com/opinion/articulos/Jesus-bueno_0_1375962487.html" title="Jesús el bueno" >Jesús el bueno</a>
    </h2>
                </article>
            </div>
        
                    <div class="col">
                <article class="item">

                                            <div class="mg opinion-author-image">
    
    <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

        <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/07/24/opinion/tribuna/Economia-guerra_1375972429_102952187_151x151.jpg">Economía para una guerra</a>

                <a href="/opinion/tribuna/Economia-guerra_0_1375962442.html" title="Economía para una guerra" class="lnk">
            
            <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/07/24/opinion/tribuna/Economia-guerra_1375972429_102952187_151x151.jpg" width="151" height="151" alt="Economía para una guerra" >
                                        
                    </a>
        
    </span><!-- .obj-image -->

    </div>
                    
                    <address class="byline"><em>Tomás navarro</em></address>
                    <h1 class="section-title">La tribuna</h1>
                    <h2 class="headline " >
            <a class="lnk " href="https://www.granadahoy.com/opinion/tribuna/Economia-guerra_0_1375962442.html" title="Economía para una guerra" >Economía para una guerra</a>
    </h2>
                </article>
            </div>
        
    </div>

    <div class="list">
                    <article>
                <h1 class="section-title">
                    <a class="lnk" href="/manuel_gregorio_gonzalez/">Manuel Gregorio González</a>
    </h1><!-- .kicker -->

                <h2 class="headline">
                    <a class="lnk " href="https://www.granadahoy.com/opinion/articulos/Iglesias-gana_0_1375962480.html" title="Iglesias gana" >Iglesias gana</a>
                </h2>
            </article>
                    <article>
                <h1 class="section-title">
                    <a class="lnk" href="/enrique-garcia-maiquez/">Enrique Gª-Máiquez</a>
    </h1><!-- .kicker -->

                <h2 class="headline">
                    <a class="lnk " href="https://www.granadahoy.com/opinion/articulos/viaje-aventura_0_1375962454.html" title="El viaje y  la aventura" >El viaje y  la aventura</a>
                </h2>
            </article>
                    <article>
                <h1 class="section-title">
                    <a class="lnk" href="/andres_cardenas/">Andrés Cárdenas</a>
    </h1><!-- .kicker -->

                <h2 class="headline">
                    <a class="lnk " href="https://www.granadahoy.com/opinion/articulos/gordura-bella_0_1375962428.html" title="De cuando  la gordura  era bella" >De cuando  la gordura  era bella</a>
                </h2>
            </article>
                    <article>
                <h1 class="section-title">
                    <a class="lnk" href="/eduardo_jorda/">Eduardo Jordá</a>
    </h1><!-- .kicker -->

                <h2 class="headline">
                    <a class="lnk " href="https://www.granadahoy.com/opinion/articulos/Fracaso_0_1375962471.html" title="Fracaso" >Fracaso</a>
                </h2>
            </article>
            </div>

</section>
<!-- /mt = 1563945214 -->
                                                </div>
        </div>
    </li>
    
<!-- /mt = 1563945284 -->
            </ul>
        </nav>
        
    </div>
</header><!-- .home-header #header -->
    <div class="page-wrap">

        <div id="ad-stickers" class="sticker-160x600">

    <div class="ad-stickers-wrap">

        <div class="ad-sticker-L">
            
    <div id="bbt-ad-slot-skyizda" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-skyizda -->
        </div><!-- .ad-sticker-L -->

        <div class="ad-sticker-R">
            
    <div id="bbt-ad-slot-skydcha" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-skydcha -->
        </div><!-- .ad-sticker-R -->

    </div><!-- .ad-stickers-inner -->

</div><!-- #ad-stickers -->

        <main id="main">

                            <!-- mt = 1563945284 -->
<!-- /mt = 1563945284 -->
            
            
            <div class="pg-article details">
    <div class="gd">
        <div class="gdu u24">

            <article itemtype="http://schema.org/Article" class="pg-content">

                <header class="pg-head">

                    
        
<span class="pg-bkn-kicker kicker-seo">
      Turismo
  </span>

    <h1 itemprop="headline" class="pg-bkn-headline">Las nuevas rutas aéreas desde Granada impulsan el aumento de viajeros extranjeros</h1>

                    <ul class="summary">

      <li class="summary-entry fa-i">
      <p>El aeropuerto fue el destino de 110.164 pasajeros en el primer semestre</p>
    </li><!-- .summary-entry -->
      <li class="summary-entry fa-i">
      <p>En torno al AVE, a&uacute;n es pronto para conocer su impacto</p>
    </li><!-- .summary-entry -->
  
</ul><!-- .summary -->

                </header><!-- .pg-head -->

                <div class="gd">
                    <div class="gdu u16 u-first">

                        <div class="pg-media">

    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/07/24/granada/numero-turistas-extranjeros-pernoctaciones-aumentado_1375972419_102951688_667x375.jpg">El número de turistas extranjeros y el de pernoctaciones han aumentado en 2019.</a>

            
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/07/24/granada/numero-turistas-extranjeros-pernoctaciones-aumentado_1375972419_102951688_667x375.jpg" width="667" height="375" alt="El número de turistas extranjeros y el de pernoctaciones han aumentado en 2019.">
                
                
        </span><!-- .obj-image -->

                    <figcaption>
                <div class="footnote">
    <p class="text">
        El número de turistas extranjeros y el de pernoctaciones han aumentado en 2019.
        <wbr></wbr>

        
                            /
            
                            <span class="source">Carlos Gil</span>
            
            
        
    </p>
</div><!-- .footnote -->
            </figcaption>
        
        
    </figure><!-- .image-holder -->

    </div>

                        <div class="pg-body">

                            <section class="nws-data">

                                <p class="byline">
    <small>

        <small class="author">
  Jaime Cinca

</small>
        
        
                                                                
            <time itemprop="datePublished" class="dateline">Granada, 24 Julio, 2019 - 06:03h</time>
        
    </small>
</p><!-- .byline -->

                                <div class="md-lite-share">
  <p>
          <a class="btn  facebook small" href="https://www.facebook.com/sharer/sharer.php?u=https://www.granadahoy.com/granada/nuevas-rutas-aereas-granada-impulsan-aumento-viajeros-extranjeros_0_1375962392.html" title="FACEBOOK" rel="popup" data-pop-size = "width=450, height=250" data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">
  <span class="fa ico ico-facebook-circle">
    <span class="inner-text">FACEBOOK</span>
  </span>
</a><!-- .share-btn -->          <a class="btn  twitter small" href="https://twitter.com/intent/tweet?original_referer=https://www.granadahoy.com/granada/nuevas-rutas-aereas-granada-impulsan-aumento-viajeros-extranjeros_0_1375962392.html&amp;tw_p=tweetbutton&amp;url=https://www.granadahoy.com/_52038518&amp;text=Las+nuevas+rutas+a%C3%A9reas+desde+Granada+impulsan+el+aumento+de+viajeros+extranjeros&amp;via=granadahoy" title="TWITTER" rel="popup" data-pop-size = "width=450, height=300" data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">
  <span class="fa ico ico-twitter-circle">
    <span class="inner-text">TWITTER</span>
  </span>
</a><!-- .share-btn -->          <a class="btn  google-plus small" href="https://plus.google.com/share?url=https://www.granadahoy.com/granada/nuevas-rutas-aereas-granada-impulsan-aumento-viajeros-extranjeros_0_1375962392.html" title="GOOGLE-PLUS" rel="popup" data-pop-size = "width=520, height=350" data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">
  <span class="fa ico ico-google-plus-circle">
    <span class="inner-text">GOOGLE-PLUS</span>
  </span>
</a><!-- .share-btn -->      </p>
</div>

                                
                            </section><!-- . nws-data -->

                            <div itemprop="articleBody" class="mce-body ">
  <div class="inset-L-w8">

<aside class="rel-content-news"><article class="md-news-main md"><div class="kicker ">
    <span class="text">
                    M&aacute;s informaci&oacute;n
            </span>
</div>

                    <div class="thumb">
    
    <figure class="image-holder"><span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/07/24/granada/grupo-turistas-plaza-Pasiegas_1375972418_102951670_313x182.jpg">Un grupo de turistas en la la plaza de las Pasiegas.</a>

                        <a href="/granada/Record-visitantes-provincia-durante-primer-semestre-2019_0_1375962391.html" title="Un grupo de turistas en la la plaza de las Pasiegas." class="lnk">
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/07/24/granada/grupo-turistas-plaza-Pasiegas_1375972418_102951670_313x182.jpg" width="313" height="182" alt="Un grupo de turistas en la la plaza de las Pasiegas."></a>
            
        </span><!-- .obj-image -->

                    <figcaption><div class="footnote">
    <p class="text">
        Un grupo de turistas en la la plaza de las Pasiegas.
        <wbr></wbr>

        
                            /
            
                            <span class="source">Jaime Cinca</span>
            
            
        
    </p>
</div><!-- .footnote -->
            </figcaption></figure><!-- .image-holder --></div>
        
        <div class="mt">
            <ul class="rel-content"><li class="rel-entry fa-i">

                                                
                         <a class="lnk " href="https://www.granadahoy.com/granada/Record-visitantes-provincia-durante-primer-semestre-2019_0_1375962391.html" title="R&eacute;cord de visitantes en la provincia durante el primer semestre del 2019">R&eacute;cord de visitantes en la provincia durante el primer semestre del 2019</a>

                    </li><!-- .rel-entry -->
                            </ul><!-- .rel-content --></div>
    </article></aside></div>
<p class="mce">"La llegada de for&aacute;neos a la provincia se est&aacute; viendo beneficiada por las ocho nuevas conexiones internacionales, tras las incorporaciones de Nantes y Burdeos, del Aeropuerto Federico Garc&iacute;a Lorca". As&iacute; lo indic&oacute; ayer el vicepresidente del <strong class="mce">Patronato Provincial de Turismo de Granada</strong>,<strong class="mce"> Enrique Medina</strong>, durante la presentaci&oacute;n de los datos de viajeros que se han desplazado a la provincia de Granada.</p>
<p class="mce">La cantidad de turistas extranjeros ha experimentado un <a href="/granada/Record-visitantes-provincia-durante-primer-semestre-2019_0_1375962391.html" title="R&eacute;cord de visitantes en la provincia durante el primer semestre del 2019" class="mce">aumento</a> en los primeros seis meses de 2019 respecto al mismo periodo del a&ntilde;o pasado. El <strong class="mce">n&uacute;mero de visitantes for&aacute;neos</strong> ha crecido en los primeros seis meses de 2019 un 8,41% (situ&aacute;ndose en <strong class="mce">767.284 viajeros</strong>) y sus pernoctaciones un 6,47% (sumando 1.486.311).</p><!-- mt = 1563945226 -->
<script async type="application/javascript" src="https://static.addevweb.com/integrations/ab31bd4b-8504-478f-9cb5-f24e2f71b994/ab31bd4b-8504-478f-9cb5-f24e2f71b994.js"></script>
<!-- /mt = 1563945226 -->

<p class="mce">El 15 de junio, el <strong class="mce">Aeropuerto Federico Garc&iacute;a Lorca Granada-Ja&eacute;n</strong> recibi&oacute; el primero de los vuelos procedentes de Burdeos (Francia) y estren&oacute; su octavo destino internacional, que opera la compa&ntilde;&iacute;a EasyJet. Esta nueva ruta se sumaba a las conexiones que Granada ya ten&iacute;a con Mil&aacute;n, N&aacute;poles, Par&iacute;s, Nantes, Berl&iacute;n, Manchester y Londres.</p>
<p class="mce">Por otro lado, el Aeropuerto Federico Garc&iacute;a Lorca termin&oacute; junio con <strong class="mce">110.164 pasajeros</strong>, lo que supon&iacute;a <strong class="mce">una subida del 14,5%</strong> respecto a la misma fecha del pasado a&ntilde;o. Este ascenso obedeci&oacute; al fuerte ritmo de crecimiento que mantuvo el tr&aacute;fico internacional, pero tambi&eacute;n al dinamismo del dom&eacute;stico.</p>
<p class="mce">Las nuevas rutas y los buenos &iacute;ndices de ocupaci&oacute;n de los vuelos en general propiciaron un <strong class="mce">incremento del 57,7% de viajeros</strong> en vuelos procedentes allende las fronteras de Espa&ntilde;a en relaci&oacute;n con 2018. Gracias a esa positiva tendencia, los pasajeros en vuelos internacionales aportaron el 21,1% del total de viajeros.</p>
<p class="mce"><strong class="mce">Las conexiones son vitales para el sector servicios</strong>. Respecto a otro medio de transporte reci&eacute;n estrenado, a&uacute;n es pronto para saber si la llegada del <strong class="mce">AVE a Granada</strong> tiene un impacto en torno a los visitantes que acuden a la ciudad y a la provincia. Sin embargo, sobre este asunto, el vicepresidente del Patronato de Turismo se&ntilde;al&oacute; que espera un considerable repunte del turismo nacional tras la puesta en marcha del AVE, aunque, seg&uacute;n determin&oacute;: "Todav&iacute;a es pronto para saberlo, ya que en los datos de los primeros seis meses tan solo se incluye una semana de funcionamiento en junio".</p>
<p class="mce">En este sentido, respecto a junio, el diputado de Turismo destac&oacute; que "precisamente este mes ha experimentado ya unas considerables subidas del <strong class="mce">11,45% en viajeros y del 9,91% en pernoctaciones</strong>".</p></div>                                                    </div><!-- .pg-body -->

                        <div class="tagbar">
  <h3 class="tagbar-title"><span>Etiquetas</span></h3><!-- .tagbar-title -->
  <p class="tags">
          <a class="lnk tag" href="https://www.granadahoy.com/tag/turismo_granada/" title="Turismo Granada" rel = tag>Turismo Granada</a>
,          <a class="lnk tag" href="https://www.granadahoy.com/tag/aeropuerto_de_granada/" title="Aeropuerto de Granada" rel = tag>Aeropuerto de Granada</a>
,          <a class="lnk tag" href="https://www.granadahoy.com/tag/patronato_provincial_de_turismo_de_granada/" title="Patronato Provincial de Turismo de Granada" rel = tag>Patronato Provincial de Turismo de Granada</a>
,          <a class="lnk tag" href="https://www.granadahoy.com/tag/aviones/" title="aviones" rel = tag>aviones</a>
,          <a class="lnk tag" href="https://www.granadahoy.com/tag/ave_granada/" title="AVE Granada" rel = tag>AVE Granada</a>
,          <a class="lnk tag" href="https://www.granadahoy.com/tag/diputacion_de_granada/" title="Diputación de Granada" rel = tag>Diputación de Granada</a>
      </p><!-- .tags -->
</div><!-- .tagbar -->
                        <!-- mt = 1563945226 -->
<!-- /mt = 1563945226 -->
                        <!-- mt = 1563945097 -->
<!-- /mt = 1563945097 -->
                        <!-- mt = 1563945274 -->
    <!--Código Strossle-->
<div data-spklw-widget="widget-5559c7a8296d0"></div><script src="https://widgets.sprinklecontent.com/v2/sprinkle.js" async></script>
<!--Fin código Strossle-->

<!--Código PAN-->

<div id="quantum4">
<script type="text/javascript" id="quantx-embed-tag" src="//cdn.elasticad.net/native/serve/js/quantx/nativeEmbed.gz.js"></script>
</div>  

<!--Fin código PAN-->
<!-- /mt = 1563945274 -->
                        <section id="comments" class="md-comments" data-comments-src="/bb3comment/JOLNWS20190724_0002.json">

    <div class="hd">
        <h2 class="md-title">Comentar</h2>
        <div class="comment-userbox">

  <div class="md-lite-login md">
    <a class="lnk" href="https://www.granadahoy.com/usuarios/login.html?backURL=https://www.granadahoy.com/granada/nuevas-rutas-aereas-granada-impulsan-aumento-viajeros-extranjeros_0_1375962392.html" title="Iniciar sesión" rel="nofollow">
      Iniciar sesión
    </a><!-- .lnk -->
  </div><!-- .md-lite-login -->

  <div class="md-lite-register md">

    o

    <a class="lnk " href="https://www.granadahoy.com/usuarios/registro.html" title="Regístrate">
      Regístrate
    </a><!-- .lnk -->
  </div><!-- .md-lite-register -->

</div><!-- .comment-userbox -->

<form id="form_user-comment" action="/bb3comment/JOLNWS20190724_0002" data-messages-src="/bb3htmlform/messages.json" data-controller="formComments" method="POST">
  <div class="form-field">
      <label for="comment-text" class="form-label hidden">
    <span class="text">Introducir comentario</span>
  </label>

<span class="form-textarea ">

  <!-- Optional icon -->
  
  <textarea

    	  name="text"
    
    
    	  placeholder="Escribe tu comentario..."
    
    	  id="comment-text"
    
    
    	  data-validation0 = empty
    	  data-validation1 = length
    
    	  data-lengthmin = 2
    	  data-lengthmax = 500
    
	  class="default comment-text bbt-field"
	  ></textarea>
</span>
  </div>
  <div class="cf">
    <div class="form-slat hidden">
      <p class="text message">
      </p>
    </div>
  </div>

  <div class="form-buttons cf">
    <div class="fr">
      <button class="form-button primary" type="submit">
	<span class="text">
	  Enviar comentario
	</span>
	<span class="fa ico ico-spinner fa-spin" style="display: none;"></span>
      </button>
    </div>
  </div>

  <div class="login-message">
    <p class="text">Tienes que estar registrado para poder escribir comentarios.</p>
    <p class="text">Puedes registrarte gratis <a href="https://www.granadahoy.com/usuarios/login.html?backURL=https://www.granadahoy.com/granada/nuevas-rutas-aereas-granada-impulsan-aumento-viajeros-extranjeros_0_1375962392.html" class="lnk" rel="nofollow">aquí</a>.</p>
  </div>

</form>
    </div><!-- .hd -->

    <div class="bd">

        <p class="comment-count"><strong><span class="count-number">0</span> <span class="count-txt">Comentarios</span></strong></p>

        <ol class="comment-list" id="comments-target"></ol>

        <p class="pagebrowse">
            <a class="btn browse-comments" href="/bb3comment/JOLNWS20190724_0002.json?page=2" title="Más comentarios">
                <span class="text">Más comentarios</span>
                <span class="fa ico ico-spinner fa-spin"></span>
            </a><!-- .btn -->
        </p>

    </div><!-- .bd -->

    <div class="preloader"></div><!-- .preloader -->

</section><!-- .md-comments -->

                    </div><!-- .gdu .u16 .u-first -->

                    <aside class="gdu u8 u-last">
                        <!-- mt = 1563945226 -->
<!-- mt = 1563945102 -->

    
    




<div class="ad-v">
  <div class="ad">
<a href="http://www.transportesrober.com/" target="_blank" rel="nofollow"><img src="/bbtfile/1000001_20190624jvWQY6.jpg" /></a>
</div>
</div>


    
    
    
    







    
    
    
    <div class="ad-v ad-300x250">

    
            <div id="bbt-ad-slot-right1" class="ad bbt-adv-container" style="display:none;">
        </div><!-- #bbt-ad-slot-right1 -->
    
</div><!-- .ad-v -->

    
    
    
    <div class="md-topmost md tabbed" id="topmost">

    <div class="hd">
        <h2 class="cp-tabs ">

            <a class="tab active" href="#pane-1" title="Últimas noticias">
                <span class="inner-text">Últimas noticias</span>
            </a>

            <a class="tab" href="#pane-2" title="Más leído">
                <span class="inner-text">Más leído</span>
            </a>

        </h2><!-- .cp-tabs -->

        
    </div><!-- .hd -->

    <div class="bd">

        <div id="pane-1" class="tabbed-pane" style="display: block;">
            <ol class="list">
                <!-- mt = 1563945235 -->
    <li class="item">
        <a class="lnk " href="/ocio/siglos-publicos_0_1375662700.html" title="Cinco siglos para todos los públicos">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/07/23/ocio/siglos-publicos_1375672628_102929904_108x61.png" width="108" height="61" alt="Ilustración de Sabina Morilla sobre la figura de Lorca" >
</span>            
            <span class="mt">
                Cinco siglos para todos los públicos
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/entrevistas/jovenes-entrevista-poesia-beatrizros_0_1375662843.html" title="“Los jóvenes necesitan poesía para alimentar su pensamiento crítico”">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/07/23/entrevistas/poeta-artista-visual-Beatriz-Ros_1375672891_102942125_108x61.jpg" width="108" height="61" alt="La poeta y artista visual Beatriz Ros" >
</span>            
            <span class="mt">
                “Los jóvenes necesitan poesía para alimentar su pensamiento crítico”
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/miki-duarte/Investidura-Primera-votacion_0_1375662879.html" title="Investidura. Primera votación">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/07/23/miki-duarte/Investidura-Primera-votacion_1375672883_102941756_108x61.jpg" width="108" height="61" alt="Investidura. Primera votación" >
</span>            
            <span class="mt">
                Investidura. Primera votación
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/granada/nuevas-rutas-aereas-granada-impulsan-aumento-viajeros-extranjeros_0_1375962392.html" title="Las nuevas rutas aéreas desde Granada impulsan el aumento de viajeros extranjeros">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/07/24/granada/numero-turistas-extranjeros-pernoctaciones-aumentado_1375972419_102951724_108x61.jpg" width="108" height="61" alt="El número de turistas extranjeros y el de pernoctaciones han aumentado en 2019." >
</span>            
            <span class="mt">
                Las nuevas rutas aéreas desde Granada impulsan el aumento de viajeros extranjeros
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/granada/Record-visitantes-provincia-durante-primer-semestre-2019_0_1375962391.html" title="Récord de visitantes en la provincia durante el primer semestre del 2019">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/07/24/granada/grupo-turistas-plaza-Pasiegas_1375972418_102951678_108x61.jpg" width="108" height="61" alt="Un grupo de turistas en la la plaza de las Pasiegas." >
</span>            
            <span class="mt">
                Récord de visitantes en la provincia durante el primer semestre del 2019
            </span>
        </a>
    </li><!-- .item -->
<!-- /mt = 1563945235 -->
            </ol>
        </div>

        <div id="pane-2" class="tabbed-pane" style="display: none;">
            <ol class="list">
                <!-- mt = 1563945256 -->
    <li class="item">
        <a class="lnk " href="/granada/Como-fue-detenido-juez-Granada-cargos-violencia-genero_0_1375662592.html"
           title="¿Cómo fue detenido el juez de Granada con cargos por violencia de género?">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/07/23/granada/Entrada-principal-Juzgados-Santa-Fe_1375672500_102923810_108x61.jpg" width="108" height="61" alt="Imagen de archivo de la entrada principal de los Juzgados de Santa Fe." >
</span>            
            <span class="mt">
                ¿Cómo fue detenido el juez de Granada con cargos por violencia de género?
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/granada/Prision-tres-seis-detenidos-apunalamiento-vigilante-seguridad-Corpus-Granada_0_1375662672.html"
           title="A prisión tres de los seis detenidos por el apuñalamiento del vigilante de seguridad en el Corpus">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/06/25/granada/Detienen-apunalamiento-vigilante-seguridad-Corpus_1367273558_101857638_108x61.jpg" width="108" height="61" alt="Imagen del lugar de los hechos tras producirse el apuñalamiento del vigilante de seguridad en el Corpus." >
</span>            
            <span class="mt">
                A prisión tres de los seis detenidos por el apuñalamiento del vigilante de seguridad en el Corpus
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/granadacf/Machis-Granada-CF-Fichajes_0_1375362934.html"
           title="Machís: un fichaje a fuego lento">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/07/22/deportes/Machis-celebra-ultima-temporada-club_1375373251_102910698_108x61.jpg" width="108" height="61" alt="Machís celebra un gol durante su última temporada en el club" >
</span>            
            <span class="mt">
                Machís: un fichaje a fuego lento
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/granada/juez-detenido-violencia-genero-investigado-CGPJ-disciplina_0_1375662682.html"
           title="El juez detenido por violencia de género será investigado por el CGPJ">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/04/22/granada/presidente-TSJA-Lorenzo-Rio_1348075746_98785772_108x61.jpg" width="108" height="61" alt="El presidente del TSJA, Lorenzo del Río" >
</span>            
            <span class="mt">
                El juez detenido por violencia de género será investigado por el CGPJ
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/granadacf/Diego-Martinez-Pretemporada-Granada-CF_0_1375362973.html"
           title="Doble sesión de trabajo para iniciar la semana previa a Marbella">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/07/22/granadacf/Diego-Martinez-dirige-sesion-entrenamiento_1375373314_102913628_108x61.jpg" width="108" height="61" alt="Diego Martínez se dirige al grupo durante la sesión de entrenamiento" >
</span>            
            <span class="mt">
                Doble sesión de trabajo para iniciar la semana previa a Marbella
            </span>
        </a>
    </li><!-- .item -->
<!-- /mt = 1563945256 -->
            </ol>
        </div>
    </div><!-- .bd -->

</div><!-- .md-topmost -->

    
    
    
    <!-- mt = 1563945245 -->

    
    




<div class="ad-v">
<div class="ad">
<script type="application/javascript" src="//ced.sascdn.com/tag/2483/smart.js"
async></script>
<div id="sas_53828"></div>
<script type="application/javascript">
var sas = sas || {};
sas.cmd = sas.cmd || [];
sas.cmd.push(
function () {
sas.call(
{ siteId: 162055, pageId: 817573, formatId: 53828, tagId: "sas_53828" },
{ networkId: 2483, domain: "//www8.smartadserver.com" /*, onNoad: function() {} */
}
);
}
);
</script>
</div>
</div>


    
    <!-- /mt = 1563945245 -->

    
    
    
    <!-- mt = 1563945245 -->

    
    




<div class="ad-v">
  <div class="ad">
 
<div id="quantum1">
<script type="text/javascript" id="quantx-embed-tag" src="//cdn.elasticad.net/native/serve/js/quantx/nativeEmbed.gz.js"></script>
</div>  

</div>
</div>



    
    <!-- /mt = 1563945245 -->

    
    
    
    <div class="ad-v ad-300x250">

    
            <div id="bbt-ad-slot-right2" class="ad bbt-adv-container" style="display:none;">
        </div><!-- #bbt-ad-slot-right2 -->
    
</div><!-- .ad-v -->

    
    
    
    




<div class="ad-v">
  <div class="ad">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- roba_interiores -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-3050320825083603"
     data-ad-slot="4587489431"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div>


    
    <!-- /mt = 1563945102 -->
<!-- /mt = 1563945226 -->
                    </aside><!-- .gdu .u8 .u-last -->

                </div><!-- .gd -->

            </article><!-- .pg-content -->

        </div><!-- .gdu .u24 -->
    </div><!-- .gd -->
</div><!-- .pg-article -->

        </main><!-- #main.page-wrap -->

        <footer id="footer" class="footer">
    <div class="limiter">

        <div class="footer-site">
            <a href="/" title="Granada Hoy">
                <img class="logo" src="https://www.granadahoy.com/static/BB3HTML/images/footer-site-logo.svg?hash=5f19a7f6e7b6e495e849e3ad33d6f239" alt="Granada Hoy" height="37" />
            </a>
            <a class="btn top small" href="#" title="Subir" rel = "nofollow"data-action = "goTop">


    <span class="text">Subir</span>

    <span class="fa ico ico-arrow-up">
            </span>

</a>
        </div>

        <!-- mt = 1563945284 -->

<div class="md-links md">
    <ul class="row">

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Suscripción
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="/usuarios/login.html" title="Iniciar sesión" >
                                Iniciar sesión
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/usuarios/registro.html" title="Registro" >
                                Registro
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.pdfinteractivo.es/granada" title="PDF Interactivo" target="_blank" >
                                PDF Interactivo
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="https://granadahoy.clubsuscriptor.es/" title="Club del suscriptor" target="_blank" >
                                Club del suscriptor
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/promociones/" title="Promociones" >
                                Promociones
                            </a>
                        </li>
                                                </ul>
            </div>

            <div class="footer-brand">
                <a href="http://www.grupojoly.com/" target="_blank" title="Grupo Joly">
                    <img src="https://www.granadahoy.com/static/BB3HTML/images/footer-brand-logo.png?hash=735c1916f20ccae891f6a8fb47dbf0d2" class="brand-logo" alt="Grupo Joly" width="130" height="71" />
                </a>

                            </div>

        </li>

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Publicaciones
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="https://www.diariodecadiz.es/" title="Diario de Cádiz" target="_blank" >
                                Diario de Cádiz
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="https://www.diariodejerez.es/" title="Diario de Jerez" target="_blank" >
                                Diario de Jerez
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="https://www.europasur.es/" title="Europa Sur" target="_blank" >
                                Europa Sur
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="https://www.diariodesevilla.es/" title="Diario de Sevilla" target="_blank" >
                                Diario de Sevilla
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="https://www.huelvainformacion.es/" title="Huelva Información" target="_blank" >
                                Huelva Información
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="https://www.eldiadecordoba.es/" title="El Día de Córdoba" target="_blank" >
                                El Día de Córdoba
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="https://www.malagahoy.es/" title="Málaga Hoy" target="_blank" >
                                Málaga Hoy
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="https://www.diariodealmeria.es/" title="Diario de Almería" target="_blank" >
                                Diario de Almería
                            </a>
                        </li>
                                                </ul>
            </div>
        </li>

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Canales
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="http://concuchilloytenedor.es/" title="Con Cuchillo y Tenedor" target="_blank" >
                                Con Cuchillo y Tenedor
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/wappissima/" title="Wappíssima" target="_blank" >
                                Wappíssima
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="https://www.vuelosbaratos.es/" title="Vuelos baratos" target="_blank" >
                                Vuelos baratos
                            </a>
                        </li>
                                                </ul>
            </div>
        </li>

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Redes sociales
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="https://www.facebook.com/granadahoy/" title="Facebook" target="_blank" >
                                Facebook
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="https://twitter.com/granadahoy?lang=es" title="Twitter" target="_blank" >
                                Twitter
                            </a>
                        </li>
                                                </ul>
            </div>
        </li>

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Website
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="/avisolegal/" title="Aviso legal" >
                                Aviso legal
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/politica_de_privacidad/" title="Política de Privacidad" >
                                Política de Privacidad
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/cookies/" title="Política de cookies" >
                                Política de cookies
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/quienes/" title="Quiénes somos" >
                                Quiénes somos
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/contacto/" title="Contacto" >
                                Contacto
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/feeds/" title="RSS" target="_blank" >
                                RSS
                            </a>
                        </li>
                                                </ul>
            </div>
                    </li>

    </ul>
</div><!-- .md-links -->
<!-- /mt = 1563945284 -->

        <div class="md-legal md" itemscope itemtype="http://schema.org/Organization">
	<p>
		<span itemprop="name">&copy; Joly Digital</span> | <span itemprop="address" itemscope itemtype="http://schema.org/PostalAddress">
			<span itemprop="streetAddress">Rioja, 14-16.</span>
			<span itemprop="postalCode">41001</span>
			<span itemprop="addressLocality">Sevilla</span>
		</span>
	</p>
</div><!-- .md-legal -->

    </div>
</footer><!-- .footer -->

    </div><!-- .page-wrap -->

</div><!-- #pagedoc -->

<!-- mt = 1563945192 -->
<script src="https://www.granadahoy.com/static/BB3HTML/js/granadahoy.joly.init.min.js?hash=30dd0ebcf0c19edfb8ccc743061d1b9b" type="text/javascript"></script>
<!-- /mt = 1563945192 -->

<!-- mt = 1563945284 -->
<!-- /mt = 1563945284 -->

<script>
    (function(d,s,id,h,t){
        var js,r,djs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement('script');js.id =id;js.async=1;
        js.h=h;js.t=t;
        r=encodeURI(btoa(d.referrer));
        js.src="//"+h+"/pixel/js/"+t+"/"+r;
        djs.parentNode.insertBefore(js, djs);
    }(document, 'script', 'dogtrack-pixel','spixel.socy.es', 'JOLYOzD0eCrpfv'));
</script>

<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=30&entityId=7001000" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=30&entityId=7001000&rand=1071181416" />
</noscript>


<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=1&entityId=JOLNWS20190724_0002" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=1&entityId=JOLNWS20190724_0002&rand=1274992770" />
</noscript>
</body>
</html>