<!DOCTYPE html><!--[if lt IE 7]>      <html class='no-js lt-ie9 lt-ie8 lt-ie7'> <![endif]-->
			 <!--[if IE 7]>         <html class='no-js lt-ie9 lt-ie8'> <![endif]-->
			 <!--[if IE 8]>         <html class='no-js lt-ie9'> <![endif]-->
			 <!--[if gt IE 8]><!--><html class='no-js a-grade' lang='es'> <!--<![endif]--><head>

        <meta name="lang" content="es"/>

    <link href="/2016/10/19/grandahoy.png?hash=3a0f738e761e1ea692ca181ae62b1f30f4dc1341" rel="shortcut icon" type="image/x-icon">

    <title>&#039;Más tiempo que vida&#039; y &#039;Clowns&#039;, a través de los alumnos del Reina Sofía</title>

        <meta name="language" content="es_ES"/>

      <meta property="article:modified_time" content="2019-02-17T05:04:24+01:00"/>
  <meta property="article:published_time" content="2019-02-17T05:00:00+01:00"/>
  <meta property="article:section" content="Actual"/>
  <meta property="article:tag" content="danza"/>
  <meta name="author" content="Granada Hoy"/>
  <meta http-equiv="Content-Language" content="es"/>
  <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
  <meta name="description" content="El Conservatorio Profes¡onal de Danza repone estas piezas, obras de Eva Yerbabuena y Ángel Rodríguez"/>
  <meta name="distribution" content="global"/>
  <meta name="generator" content="BB3 bCube"/>
  <meta name="keywords" content="conservatorio,Reina,Sofia,talleres,jovenes,danza"/>
  <meta name="locality" content="Granada, España"/>
  <meta name="news_keywords" content="conservatorio, Reina, Sofia, talleres, jovenes, danza"/>
  <meta property="og:description" content="El Conservatorio Profes¡onal de Danza repone estas piezas, obras de Eva Yerbabuena y Ángel Rodríguez"/>
  <meta property="og:image" content="https://www.granadahoy.com/2019/02/16/ocio/Eva-Yerbabuena-alumnos-Reina-Sofia_1328578210_95163275_640x360.jpg"/>
  <meta property="og:site_name" content="Granada Hoy"/>
  <meta property="og:title" content="&#039;Más tiempo que vida&#039; y &#039;Clowns&#039;, a través de los alumnos del Reina Sofía"/>
  <meta property="og:type" content="article"/>
  <meta property="og:url" content="https://www.granadahoy.com/ocio/conservatorio-Reina-Sofia-talleres-jovenes-danza_0_1328567553.html"/>
  <meta name="organization" content="Granada Hoy"/>
  <meta name="resource-type" content="document"/>
  <meta name="title" content="&#039;Más tiempo que vida&#039; y &#039;Clowns&#039;, a través de los alumnos del Reina Sofía - Actual - Noticias, última hora, vídeos y fotos de Actual"/>
  <meta name="twitter:card" content="summary_large_image"/>
  <meta name="twitter:description" content="El Conservatorio Profes¡onal de Danza repone estas piezas, obras de Eva Yerbabuena y Ángel Rodríguez"/>
  <meta name="twitter:image" content="https://www.granadahoy.com/2019/02/16/ocio/Eva-Yerbabuena-alumnos-Reina-Sofia_1328578210_95163275_640x360.jpg"/>
  <meta name="twitter:site" content="@granadahoy"/>
  <meta name="twitter:title" content="&#039;Más tiempo que vida&#039; y &#039;Clowns&#039;, a través de los alumnos del Reina Sofía"/>


            <link rel="stylesheet" href="//fonts.googleapis.com/css?family=Roboto:300,400,400i,700,700i|Roboto+Slab:300,400,700">
            <link rel="stylesheet" href="//maxcdn.bootstrapcdn.com/font-awesome/4.5.0/css/font-awesome.min.css">
    
        <!-- mt = 1550382842 -->
<link href="/static/BB3HTML/css/granadahoy.joly.min.css?hash=19807005e19f3b68543cfdac597a4345" rel="stylesheet" type="text/css" />
<!-- /mt = 1550382842 -->
    <!-- mt = 1550382855 -->
<!-- /mt = 1550382855 -->
    

    <script type="application/ld+json">
[
    {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "headline": "'M\u00e1s tiempo que vida' y 'Clowns', a trav\u00e9s de los alumnos del Reina Sof\u00eda",
        "url": "https://www.granadahoy.com/ocio/conservatorio-Reina-Sofia-talleres-jovenes-danza_0_1328567553.html",
        "image": [
            {
                "@context": "http://schema.org",
                "@type": "ImageObject",
                "url": "https://www.granadahoy.com/2019/02/16/ocio/Eva-Yerbabuena-alumnos-Reina-Sofia_1328578210_95163264_1288x1024.jpg",
                "width": "1288",
                "height": "1024"
            }
        ],
        "datePublished": "2019-02-17T05:00:00+01:00",
        "author": [
            {
                "@context": "http://schema.org",
                "@type": "Person",
                "name": "Granada Hoy",
                "url": "https://www.granadahoy.com"
            }
        ],
        "publisher": {
            "@context": "http://schema.org",
            "@type": "Organization",
            "name": "Granada Hoy",
            "url": "https://www.granadahoy.com",
            "sameAs": [
                "https://www.granadahoy.com/rss/latest/"
            ],
            "logo": {
                "@context": "http://schema.org",
                "@type": "ImageObject",
                "url": "https://www.granadahoy.com/2018/11/26/600x60_google_movil_cabeceras-GH.jpg?hash=a42e554317b0e4bd1d4b0957eb9566ed669570a2",
                "width": "600",
                "height": "60"
            }
        },
        "dateModified": "2019-02-17T05:04:24+01:00",
        "mainEntityOfPage": "https://www.granadahoy.com/ocio/conservatorio-Reina-Sofia-talleres-jovenes-danza_0_1328567553.html",
        "alternativeHeadline": "El Conservatorio Profes\u00a1onal de Danza repone estas piezas, obras de Eva Yerbabuena y \u00c1ngel Rodr\u00edguez",
        "articleSection": "Actual",
        "articleBody": "El Conservatorio Profesional de Danza Reina Sofia repone las piezas coreogr\u00e1ficas M\u00e1s tiempo que vida, de la core\u00f3grafa y bailaora galardonada con la medalla de oro a las Bellas artes, Eva Yernabuena, y Clowns, del core\u00f3grafo y bailar\u00edn \u00c1ngel Rodr\u00edguez.El espect\u00e1culo se realizar\u00e1 en la Casa de La Cultura de Almu\u00f1\u00e9car el pr\u00f3ximo viernes 22 de febrero y en el Auditorio Medina Elvira de Atarfe el 26 del mismo mes.Ambas piezas componen un s\u00f3lo espect\u00e1culo creado para ser estrenado en la pasada edici\u00f3n del FEX, del Festival Internacional de M\u00fasica y Danza de Granada.Esta actividad forma parte de los talleres del Conservatorio Reina Sof\u00eda J\u00f3venes en Danza.Eva Yerbabuena recientemente ha sido noticia por su inclusi\u00f3n entre los semifinalistas a los Premios Max de Artes Esc\u00e9nicas."
    },
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@id": "https://www.granadahoy.com/ocio/",
                    "name": "Actual"
                }
            }
        ]
    }
]
</script>
        <!-- mt = 1550382842 -->
<script type="text/javascript" src="/static/BB3HTML/js/granadahoy.joly.min.js?hash=aae2150734b0ee6648f43cd47f9c2ff1"></script>
<!-- /mt = 1550382842 -->

    <!-- mt = 1550382856 -->
<!-- /mt = 1550382856 -->
    

            <link rel="alternate" title="Actual" href="/rss/section/7003000/" type="application/rss+xml"/>
    
            <!-- Quantcast Choice. Consent Manager Tag -->
<script type="text/javascript" async=true>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</script>
<!-- End Quantcast Choice. Consent Manager Tag -->
<style>
    .qc-cmp-button {
        background-color: #007bff !important;
        border-color: #007bff !important;
    }

    .qc-cmp-button:hover {
        background-color: transparent !important;
        border-color: #007bff !important;
    }

    .qc-cmp-alt-action,
    .qc-cmp-link {
        color: #007bff !important;
    }

    .qc-cmp-button {
        color: #FFFFFF !important;
    }

    .qc-cmp-button:hover {
        color: #64abf7 !important;
    }

    .qc-cmp-button.qc-cmp-secondary-button {
        color: #007bff !important;
    }

    .qc-cmp-button.qc-cmp-button.qc-cmp-secondary-button:hover {
        color: #ffffff !important;
    }

    .qc-cmp-button.qc-cmp-secondary-button {
        border-color: #64abf7 !important;
        background-color: transparent !important;
    }

    .qc-cmp-button.qc-cmp-secondary-button:hover {
        background-color: #007bff !important;
    }

    .qc-cmp-ui,
    .qc-cmp-ui .qc-cmp-main-messaging,
    .qc-cmp-ui .qc-cmp-messaging,
    .qc-cmp-ui .qc-cmp-beta-messaging,
    .qc-cmp-ui .qc-cmp-title,
    .qc-cmp-ui .qc-cmp-sub-title,
    .qc-cmp-ui .qc-cmp-purpose-info,
    .qc-cmp-ui .qc-cmp-table,
    .qc-cmp-ui .qc-cmp-table-header,
    .qc-cmp-ui .qc-cmp-vendor-list,
    .qc-cmp-ui .qc-cmp-vendor-list-title {
        color: #000000 !important;
    }

    .qc-cmp-ui a,
    .qc-cmp-ui .qc-cmp-alt-action {
        color: #000 !important;
    }

    .qc-cmp-ui {
        background-color: #FFFFFF !important;
    }

    .qc-cmp-publisher-purposes-table .qc-cmp-table-header {
        background-color: #fafafa !important;
    }

    .qc-cmp-publisher-purposes-table .qc-cmp-table-row {
        background-color: #ffffff !important;
    }
</style>
<!-- mt = 1550382855 -->
<script type='text/javascript'>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function () {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') +
                '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
    })();
</script>

<script type="text/javascript">
    googletag.cmd.push(function () {
                                                        googletag.defineOutOfPageSlot('/45462163/grh/cultura', 'bbt-ad-slot-int').addService(googletag.pubads()).setTargeting('pos', ["int"]).setCollapseEmptyDiv(true,true);
                
                                                                googletag.defineSlot('/45462163/grh/cultura',[1,1],'div-gpt-ad-skin').addService(googletag.pubads()).setTargeting('pos', ["skin"]).setCollapseEmptyDiv(true,true);
                                                                                googletag.defineSlot('/45462163/grh/cultura',[[980, 90], [980, 250], [728, 90]],'bbt-ad-slot-top1').addService(googletag.pubads()).setTargeting('pos', ["top1"]);
                                                                                googletag.defineSlot('/45462163/grh/cultura',[[120, 600], [120, 900]],'bbt-ad-slot-skyizda').addService(googletag.pubads()).setTargeting('pos', ["skyizda"]);
                                                                                googletag.defineSlot('/45462163/grh/cultura',[[120, 601], [120, 600], [120, 901], [120, 900]],'bbt-ad-slot-skydcha').addService(googletag.pubads()).setTargeting('pos', ["skydcha"]);
                                                                                googletag.defineSlot('/45462163/grh/cultura',[[300, 301], [300, 300], [300, 251], [ 300, 250], [300, 101], [300, 100], [300, 601], [300, 600]],'bbt-ad-slot-right1').addService(googletag.pubads()).setTargeting('pos', ["right1"]);
                                                                                googletag.defineSlot('/45462163/grh/cultura',[[300, 302], [300, 300], [300, 252], [ 300, 250], [300, 102], [300, 100], [300, 602], [300, 600]],'bbt-ad-slot-right2').addService(googletag.pubads()).setTargeting('pos', ["right2"]);
                                                                                googletag.defineSlot('/45462163/grh/cultura',[[300, 303], [300, 300], [300, 253], [ 300, 250], [300, 103], [300, 100], [300, 603], [300, 600]],'bbt-ad-slot-right3').addService(googletag.pubads()).setTargeting('pos', ["right3"]);
                                                                                googletag.defineSlot('/45462163/grh/cultura',[[300, 304], [300, 300], [300, 254], [ 300, 250], [300, 104], [300, 100], [300, 604], [300, 600]],'bbt-ad-slot-right4').addService(googletag.pubads()).setTargeting('pos', ["right4"]);
        
        googletag.pubads().collapseEmptyDivs();
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
</script>
<!-- /mt = 1550382855 -->

            <link rel="amphtml" href="https://m.granadahoy.com/ocio/conservatorio-Reina-Sofia-talleres-jovenes-danza_0_1328567553.amp.html"/>
            <link rel="canonical" href="https://www.granadahoy.com/ocio/conservatorio-Reina-Sofia-talleres-jovenes-danza_0_1328567553.html"/>
            <link rel="alternate" href="https://m.granadahoy.com/ocio/conservatorio-Reina-Sofia-talleres-jovenes-danza_0_1328567553.html" />
    
    <!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
    _comscore.push({ c1: "2", c2: "14621244" });
    (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0];
        s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>
<noscript>
    <img src="https://sb.scorecardresearch.com/p?c1=2&c2=14621244&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->

<script>
    window.dataLayer = window.dataLayer || []
    window.dataLayer.push({
        'section': 'Actual',
        'author': 'Arantxa Asensio',
        'user': 'aasensio',
        'contentType': 'NWS',
        'title': '&#039;Más tiempo que vida&#039; y &#039;Clowns&#039;, a través de los alumnos del Reina Sofía'        
    });
</script>

    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-57FMMR');</script>
    <!-- End Google Tag Manager -->


<!-- Cxense script begin -->
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1129401794762390561']);
cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense script end -->

<!--Chartbeat head-->
<script type="text/javascript">
    var _sf_async_config = _sf_async_config || {};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 65808;
    _sf_async_config.domain = 'granadahoy.com';
    _sf_async_config.flickerControl = false;
    _sf_async_config.useCanonical = true;
    _sf_async_config.useCanonicalDomain = true;
    /** CONFIGURATION END **/
</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<!--End Chartbeat head-->

</head>
<!-- t = 1550376281 -->
<body>
<!-- IE chromeframe alert -->
<!--[if lt IE 7]><p class=chromeframe>Your browser is <em>ancient!</em> <a href="http://browsehappy.com/">Upgrade to a different browser</a> to experience this site.</p><![endif]-->

<!-- mt = 1550382838 -->
    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-57FMMR" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->
<!-- /mt = 1550382838 -->


    <div id="div-gpt-ad-skin" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #div-gpt-ad-skin -->


    <div id="bbt-ad-slot-int" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-int -->

<!-- Main page -->
<div id="pagedoc">

    <div class="ad-h ad-980x90">
    <div class="ad-wrap">

        
                    <div id="bbt-ad-slot-top1" class="ad bbt-adv-container" style="display:none;">
            </div><!-- #bbt-ad-slot-top1 -->
        
    </div><!-- .ad-wrap -->
</div><!-- .ad-h -->

    <div id="toolbar" class="toolbar">
    <div class="limiter">

        <!-- mt = 1550382827 -->
<p class="timezone">
    <time class="datetime" datetime="2019/02/17">domingo, 17 de febrero, 2019</time>
</p><!-- /mt = 1550382827 -->

        <div class="box">
                            <a class="lnk " href="/suscribete/" title="SUSCRÍBETE 900 199 931" >SUSCRÍBETE 900 199 931</a>
            
            <a class="lnk " href="http://www.granadahoy.com/promociones/" title="Promociones" >Promociones</a>
        </div>

        <div class="box">

            <div class="md-login md">
    <ul class="not-logged">
        <li>
            <a class="lnk lnk marked" href="https://www.granadahoy.com/usuarios/registro.html" title="Regístrate" >Regístrate</a>
        </li>
        <li>
            <a id="onsite-bar-login" class="lnk btn-login" href="https://www.granadahoy.com/usuarios/login.html" title="Iniciar sesión" rel = nofollow>Iniciar sesión</a>
        </li>
    </ul>

    <span class="logged">
                    Hola,
        <a id="onsite-bar-nick" class="lnk" href="/usuarios/perfil.html"></a>

        <a id="onsite-bar-logout" class="btn" href="https://www.granadahoy.com/usuarios/logout.json" title="SALIR" ><span class="text">SALIR</span></n></a>

    </span>
</div><!-- .md-login -->
            <a class="btn search" href="#search-engine"  title = "Buscar"rel = "nofollow"data-action = "searchEngine">

    <span class="fa ico ico-search">
                    <span class="inner-text">Buscar</span>
            </span>



</a>

            <div class="md-search-engine md" id="search-engine" data-toggle="collapse">

    <a class="btn search-engine-overlay-close" href="#!"  title = "Cerrar"aria-hidden = "true">

    <span class="fa ico ico-close-circle">
                    <span class="inner-text">Cerrar</span>
            </span>



</a>

    <div class="limiter">
        <form action="/buscador/">
            <div class="fieldset">
                
<span class="form-text ">

  <!-- Optional icon -->
            <span class="fa ico ico-close"></span>
    
    <input
            type="text"
                            name="text"
            
            
                            placeholder="Buscar en web"
            
            
            
            
            
            class=""

            
    >

    <!-- Optional btn -->
            <a class="btn " href="#"  >



    <span class="fa ico ico-search">
            </span>

</a>
    

</span>
            </div>
        </form>
    </div>
</div>

        </div>

    </div>
</div><!-- .toolbar -->

<header id="header" class="section-header">
    <div class="limiter">

        <!-- mt = 1550382856 -->
<div id="masthead" class="section-masthead">

    <h1 class="sitehead">
        <a href="/" title="Granada Hoy" rel="home">
            <img class="logo" src="/static/BB3HTML/images/header-site-logo.svg?hash=bd0cdf6bc970ce49cba0966aba7ae860" alt="Granada Hoy" height="45"/>
        </a>
    </h1>

    <div class="box">
                            <h2 class="section-title">
                <a class="lnk" href="/ocio/">
                    Actual
                </a>
            </h2>
            </div><!-- .box -->

    <div class="home-header-box"></div>
</div><!-- #masthead --><!-- /mt = 1550382856 -->

        <div class="box" aria-hidden="true">
            <a class="btn search" href="#search-engine"  title = "Buscar"rel = "nofollow"data-action = "searchEngine">

    <span class="fa ico ico-search">
                    <span class="inner-text">Buscar</span>
            </span>



</a>
        </div>

        <nav class="nav" id="nav">
            <ul class="nav-join">
                <!-- mt = 1550382819 -->
<li class="nav-item droptab dropnav-sections right">

    <a class="btn droptab-link droptab-all" href="#layerNavAll" title="Ver todas las secciones" rel="nofollow">
        <span class="fa ico ico-panel"></span>
        <span class="text">Todas las secciones</span>
    </a>

    <div id="layerNavAll" class="droplayer">
        <div class="inner">
            <div class="inner-nav">

                <div class="nav-section-layer limiter">

                    <div class="inner-nav-header">
                        <div class="inner-nav-row">
                            <p class="nav-title">Menú</p>
                            <div class="box">
                                                                <p></p>
                                <div class="md-lite-share">
    <p>
                    <a class="btn facebook small" href="https://www.facebook.com/granadahoy/"  target = "_blank">



    <span class="fa ico ico-facebook-circle">
                    <span class="inner-text">Facebook</span>
            </span>

</a>
        
                    <a class="btn twitter small" href="https://twitter.com/granadahoy"  target = "_blank">



    <span class="fa ico ico-twitter-circle">
                    <span class="inner-text">Twitter</span>
            </span>

</a>
        
            </p>
</div><!-- .md-lite-share -->
                            </div>
                        </div>
                    </div>

                    <div class="inner-nav-body">

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/granada/" title="Granada">
                                    Granada
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/granada/" title="Granada">
                                                            Granada
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/provincia/" title="Provincia">
                                                            Provincia
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/vivir/" title="Vivir">
                                                            Vivir
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/comete_granada/" title="Cómete Granada">
                                                            Cómete Granada
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/la_feria/" title="La Feria">
                                                            La Feria
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/on_granada_-_tech_city/" title="OnGranada">
                                                            OnGranada
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/igualdad/" title="Mujeres Hoy">
                                                            Mujeres Hoy
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/ser_solidarios/" title="Ser solidarios">
                                                            Ser solidarios
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/corpus/" title="Corpus">
                                                            Corpus
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/semanasanta/" title="Semana Santa">
                                                            Semana Santa
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/festival_internacional_de_musica_y_danza/" title="Festival de Música y Danza">
                                                            Festival de Música y Danza
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                                                                                    <a class="lnk" href="#" title="Panorama">
                                    Panorama
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/andalucia/" title="Andalucía">
                                                            Andalucía
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/espana/" title="España">
                                                            España
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/mundo/" title="Mundo">
                                                            Mundo
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/economia/" title="Economía">
                                                            Economía
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/entrevistas/" title="Entrevistas">
                                                            Entrevistas
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/agr_andalucia/" title="AGR">
                                                            AGR
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/deportes/" title="Deportes">
                                    Deportes
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/deportes/" title="Deportes">
                                                            Deportes
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/granadacf/" title="Granada CF">
                                                            Granada CF
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/motociclismo/" title="Motociclismo">
                                                            Motociclismo
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/formula1/" title="Fórmula 1">
                                                            Fórmula 1
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/resultados_deportivos/" title="Resultados deportivos">
                                                            Resultados deportivos
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/ocio/" title="Actual">
                                    Actual
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/ocio/" title="Actual">
                                                            Actual
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/cine/" title="Cine">
                                                            Cine
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/delibros/" title="De libros">
                                                            De libros
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/mapademusicas/" title="Mapa de músicas">
                                                            Mapa de músicas
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/comics/" title="Cómics">
                                                            Cómics
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/gente/" title="Pasarela">
                                                            Pasarela
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/flamenco/" title="Flamenco">
                                                            Flamenco
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/television/" title="TV - Comunicación">
                                                            TV - Comunicación
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/motor/" title="Motor">
                                                            Motor
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/wappissima/" title="Wappíssima" target="_blank">
                                                            Wappíssima
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="http://www.concuchilloytenedor.es/" title="Con Cuchillo y Tenedor" target="_blank">
                                                            Con Cuchillo y Tenedor
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/sociedad/" title="Sociedad">
                                    Sociedad
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/sociedad/" title="Sociedad">
                                                            Sociedad
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/salud/" title="Salud">
                                                            Salud
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="http://saberuniversidad.es/" title="Saber Universidad" target="_blank">
                                                            Saber Universidad
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/toros/" title="Toros">
                                    Toros
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/toros/" title="Toros">
                                                            Toros
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/tecnologia/" title="Tecnología">
                                    Tecnología
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/tecnologia/" title="Tecnología">
                                                            Tecnología
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/suplementotecnologico/" title="Suplemento Tecnológico">
                                                            Suplemento Tecnológico
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/videojuegos/" title="Videojuegos">
                                                            Videojuegos
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/opinion/" title="Opinión">
                                    Opinión
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/" title="Opinión">
                                                            Opinión
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/editorial/" title="Editorial">
                                                            Editorial
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/articulos/" title="Artículos">
                                                            Artículos
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/tribuna/" title="Tribuna">
                                                            Tribuna
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/analisis/" title="Análisis">
                                                            Análisis
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="http://blogs.granadahoy.com/" title="Blogs" target="_blank">
                                                            Blogs
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/promociones/" title="Promociones">
                                    Promociones
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/promociones/" title="Promociones">
                                                            Promociones
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="https://granadahoy.clubsuscriptor.es/" title="Suscripción al Diario en papel" target="_blank">
                                    Suscripción al Diario en papel
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="https://granadahoy.clubsuscriptor.es/" title="Suscríbete a la edición de papel de Granada Hoy" target="_blank">
                                                            Suscríbete a la edición de papel de Granada Hoy
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="http://www.pdfinteractivo.es/granada" title="Suscripción al Diario en PDF" target="_blank">
                                    Suscripción al Diario en PDF
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                                                            <div class="md-pdf-link md">

    <div class="image">
        <img src="https://www.granadahoy.com/static/BB3HTML/images/devices.png?hash=7626712fc5a45e45982059abe2351069" alt="Multiple devices">
    </div>

    <div class="claim">
        <p><b>Consulta en PDF</b> <i>toda la información</i> en tu dispositivo favorito</p>
    </div>

    <a class="btn primary small" href="http://www.pdfinteractivo.es/granada" title="Suscríbete" target = "_blank">


    <span class="text">Suscríbete</span>


</a>

</div><!-- .md-pdf-link -->
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                                            </div>

                </div>

            </div>
        </div>
    </div>

</li>
<!-- /mt = 1550382819 -->
                <!-- mt = 1550382856 -->

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/granada/" title="Granada">
            Granada
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/granada/" title="Granada">
                                    Granada
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/on_granada_-_tech_city/" title="OnGranada">
                                    OnGranada
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/igualdad/" title="Mujeres Hoy">
                                    Mujeres Hoy
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/ser_solidarios/" title="Ser solidarios">
                                    Ser solidarios
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1550382857 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/02/16/granada/Decantacion_1328577591_95134699_230x130.jpg">Decantación.</a>

                        <a href="/granada/cuando-decantar-vino_0_1328567376.html" title="Decantación." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/02/16/granada/Decantacion_1328577591_95134699_230x130.jpg" width="230" height="130" alt="Decantación.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.granadahoy.com/granada/cuando-decantar-vino_0_1328567376.html" title="¿Cuándo debemos decantar un vino?" >¿Cuándo debemos decantar un vino?</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/02/16/granada/investigadores-Alejandro-Jimenez-Miguel-Botella_1328577612_95135673_230x130.jpg">Los investigadores Alejandro Jiménez (izda.) y Miguel Botella.</a>

                        <a href="/granada/campana-investigacion-Egipto-paralizada-burocracia_0_1328567389.html" title="Los investigadores Alejandro Jiménez (izda.) y Miguel Botella." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/02/16/granada/investigadores-Alejandro-Jimenez-Miguel-Botella_1328577612_95135673_230x130.jpg" width="230" height="130" alt="Los investigadores Alejandro Jiménez (izda.) y Miguel Botella.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.granadahoy.com/granada/campana-investigacion-Egipto-paralizada-burocracia_0_1328567389.html" title="La campaña de investigación en Egipto, paralizada por la burocracia" >La campaña de investigación en Egipto, paralizada por la burocracia</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.granadahoy.com/granada/Granada-accidentes-laborales-itinere_0_1328567466.html" title="Granada registra 1.212 accidentes laborales in itinere" >Granada registra 1.212 accidentes laborales in itinere</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.granadahoy.com/granada/Cierre-Anillo-Circunvalacion-imposible_0_1328567520.html" title="Cierre del Anillo de la Circunvalación: ¿ante un imposible?" >Cierre del Anillo de la Circunvalación: ¿ante un imposible?</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.granadahoy.com/granada/Circunvalacion-soporta-vehiculos-diarios_0_1328567528.html" title="La Circunvalación soporta 142.121 vehículos diarios" >La Circunvalación soporta 142.121 vehículos diarios</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.granadahoy.com/granada/avanza-restauracion-abadia-sacromonte_0_1328567557.html" title="Avanza la restauración de la Abadía del Sacromonte" >Avanza la restauración de la Abadía del Sacromonte</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1550382857 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/provincia/" title="Provincia">
            Provincia
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/provincia/" title="Provincia">
                                    Provincia
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1550382857 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/02/16/provincia/vehiculo-Infoca_1328578066_95156639_230x130.jpg">Un vehículo del Infoca</a>

                        <a href="/provincia/incendio-Albondon-Extinguido_0_1328567508.html" title="Un vehículo del Infoca" class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/02/16/provincia/vehiculo-Infoca_1328578066_95156639_230x130.jpg" width="230" height="130" alt="Un vehículo del Infoca">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.granadahoy.com/provincia/incendio-Albondon-Extinguido_0_1328567508.html" title="Extinguido un incendio cercano a la localidad de Albondón" >Extinguido un incendio cercano a la localidad de Albondón</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/02/16/provincia/Antonio-Reina-derecha-recibio-militancia_1328578047_95155765_230x130.jpg">Antonio Reina, a la derecha de la imagen, recibió el apoyo de la militancia</a>

                        <a href="/provincia/Maracena-Gente-Antonio-Reina-municipales_0_1328567497.html" title="Antonio Reina, a la derecha de la imagen, recibió el apoyo de la militancia" class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/02/16/provincia/Antonio-Reina-derecha-recibio-militancia_1328578047_95155765_230x130.jpg" width="230" height="130" alt="Antonio Reina, a la derecha de la imagen, recibió el apoyo de la militancia">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.granadahoy.com/provincia/Maracena-Gente-Antonio-Reina-municipales_0_1328567497.html" title="El portavoz de Maracena para la Gente, Antonio Reina, cabeza de lista para las municipales" >El portavoz de Maracena para la Gente, Antonio Reina, cabeza de lista para las municipales</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.granadahoy.com/provincia/Maracena-Gente-Antonio-Reina-candindato-municipales_0_1328567455.html" title="El portavoz de Maracena para la Gente, Antonio Reina, cabeza de lista para las municipales" >El portavoz de Maracena para la Gente, Antonio Reina, cabeza de lista para las municipales</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.granadahoy.com/provincia/playas-Salobrena-vecinos-mejoras_0_1328567492.html" title="Los vecinos de las playas de Salobreña exigen mejoras en toda la zona" >Los vecinos de las playas de Salobreña exigen mejoras en toda la zona</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.granadahoy.com/vivir/Plantacion-arboles-favorecer-empadronamiento_0_1328267754.html" title="Plantación de árboles para favorecer el empadronamiento" >Plantación de árboles para favorecer el empadronamiento</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.granadahoy.com/area_metropolitana/Asamblea-Balance-IULV-CA-evalua-Albolote-direccion_0_1328267727.html" title="La Asamblea de Balance de IULV-CA evalúa en Albolote el trabajo de su dirección" >La Asamblea de Balance de IULV-CA evalúa en Albolote el trabajo de su dirección</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1550382857 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/vivir/" title="Vivir">
            Vivir
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/vivir/" title="Vivir">
                                    Vivir
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/comete_granada/" title="Cómete Granada">
                                    Cómete Granada
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1550382857 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/02/15/vivir/Pelucas-postizos-volver-sentirse-misma_1328277845_95104478_230x130.jpg">Miram de Jerónimo y Andrea Sánchez en las instalaciones de la Calle Horno de Haza.</a>

                        <a href="/vivir/Pelucas-postizos-Jeronimo-soluciones-capilares_0_1328267697.html" title="Miram de Jerónimo y Andrea Sánchez en las instalaciones de la Calle Horno de Haza." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/02/15/vivir/Pelucas-postizos-volver-sentirse-misma_1328277845_95104478_230x130.jpg" width="230" height="130" alt="Miram de Jerónimo y Andrea Sánchez en las instalaciones de la Calle Horno de Haza.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.granadahoy.com/vivir/Pelucas-postizos-Jeronimo-soluciones-capilares_0_1328267697.html" title="Pelucas y postizos para volver a sentirse una misma" >Pelucas y postizos para volver a sentirse una misma</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/02/14/comete_granada/Ascension-Porras-barra-cafeteria_1327977311_95031924_230x130.jpg">Ascensión Porras tras la barra de la cafetería.</a>

                        <a href="/comete_granada/Cafeteria-Sensi-churros-repiten_0_1327967391.html" title="Ascensión Porras tras la barra de la cafetería." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/02/14/comete_granada/Ascension-Porras-barra-cafeteria_1327977311_95031924_230x130.jpg" width="230" height="130" alt="Ascensión Porras tras la barra de la cafetería.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.granadahoy.com/comete_granada/Cafeteria-Sensi-churros-repiten_0_1327967391.html" title="Cafetería Sensi, un lugar de raciones generosas de churros esponjosos" >Cafetería Sensi, un lugar de raciones generosas de churros esponjosos</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.granadahoy.com/vivir/Vegas-del-Genil-primer-festival-grafiti_0_1328567426.html" title="Una vega a todo color" >Una vega a todo color</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.granadahoy.com/vivir/Plantacion-arboles-favorecer-empadronamiento_0_1328267754.html" title="Plantación de árboles para favorecer el empadronamiento" >Plantación de árboles para favorecer el empadronamiento</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.granadahoy.com/vivir/Viajes-Garcia-Lorca_0_1327967767.html" title="Los viajes de García Lorca" >Los viajes de García Lorca</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.granadahoy.com/ocio/Imagenes-firma-discos-Julia-Medina-OT-Granada_3_1327997205.html" title="Imágenes de la firma de discos de Julia Medina de &#039;OT&#039; en Granada" >Imágenes de la firma de discos de Julia Medina de &#039;OT&#039; en Granada</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1550382857 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/andalucia/" title="Andalucía">
            Andalucía
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/andalucia/" title="Andalucía">
                                    Andalucía
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1550382857 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/02/16/andalucia/hostia-limpia-llego-celodurismo_1328577672_95138523_230x130.jpg">A hostia limpia, llegó el celodurismo.</a>

                        <a href="/andalucia/hostia-limpia-celodurismo_0_1328567336.html" title="A hostia limpia, llegó el celodurismo." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/02/16/andalucia/hostia-limpia-llego-celodurismo_1328577672_95138523_230x130.jpg" width="230" height="130" alt="A hostia limpia, llegó el celodurismo.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.granadahoy.com/andalucia/hostia-limpia-celodurismo_0_1328567336.html" title="A hostia limpia, llegó el celodurismo" >A hostia limpia, llegó el celodurismo</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/02/15/andalucia/Juan-Marin-Buen-Aire-Telmo_1328277704_95097880_230x130.jpg">Juan Marín, delante de la puerta de la capilla del Buen Aire, en San Telmo.</a>

                        <a href="/andalucia/Entrevista-Juan-Marin-Debemos-probar-modelo-Gobierno_0_1328267509.html" title="Juan Marín, delante de la puerta de la capilla del Buen Aire, en San Telmo." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/02/15/andalucia/Juan-Marin-Buen-Aire-Telmo_1328277704_95097880_230x130.jpg" width="230" height="130" alt="Juan Marín, delante de la puerta de la capilla del Buen Aire, en San Telmo.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.granadahoy.com/andalucia/Entrevista-Juan-Marin-Debemos-probar-modelo-Gobierno_0_1328267509.html" title="&quot;Debemos probar que este modelo de Gobierno sirve para el resto del país&quot;" >&quot;Debemos probar que este modelo de Gobierno sirve para el resto del país&quot;</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.granadahoy.com/andalucia/impulso-UE-Cadiz-levante-vuelo_0_1328567549.html" title="Un impulso de la UE para que Cádiz levante el vuelo" >Un impulso de la UE para que Cádiz levante el vuelo</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.granadahoy.com/andalucia/Bruselas-millones-andaluzas-recuperar-degradadas_0_1328567540.html" title="Bruselas presta 250 millones a las ciudades andaluzas para recuperar zonas degradadas" >Bruselas presta 250 millones a las ciudades andaluzas para recuperar zonas degradadas</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.granadahoy.com/andalucia/gustan-fiestas-trabaja-duro-talento-luisbarrasa-tuitero-elpali_0_1328867103.html" title="“Nos gustan las fiestas, pero aquí se trabaja duro y hay mucho talento”" >“Nos gustan las fiestas, pero aquí se trabaja duro y hay mucho talento”</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.granadahoy.com/andalucia/Cevaco-vientos-contrario_0_1328567444.html" title="Cevaco: Todos los vientos contrario" >Cevaco: Todos los vientos contrario</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1550382857 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/espana/" title="Panorama">
            Panorama
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/espana/" title="España">
                                    España
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/mundo/" title="Mundo">
                                    Mundo
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/economia/" title="Economía">
                                    Economía
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/sociedad/" title="Sociedad">
                                    Sociedad
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1550382857 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/02/16/sevilla/Pedro-Sanchez-Sevilla-Juan-Espadas_1328577355_95123768_230x130.jpg">Pedro Sánchez inicia la precampaña en Sevilla acompañando a Juan Espadas.</a>

                        <a href="/espana/Elecciones-Generales-Pedro-Sanchez-presidente-Gobierno-Sevilla_0_1328567343.html" title="Pedro Sánchez inicia la precampaña en Sevilla acompañando a Juan Espadas." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/02/16/sevilla/Pedro-Sanchez-Sevilla-Juan-Espadas_1328577355_95123768_230x130.jpg" width="230" height="130" alt="Pedro Sánchez inicia la precampaña en Sevilla acompañando a Juan Espadas.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.granadahoy.com/espana/Elecciones-Generales-Pedro-Sanchez-presidente-Gobierno-Sevilla_0_1328567343.html" title="Pedro Sánchez en Sevilla:  &quot;Hemos hecho más en siete meses que el PP en siete años&quot;" >Pedro Sánchez en Sevilla:  &quot;Hemos hecho más en siete meses que el PP en siete años&quot;</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/02/16/sevilla/Susana-Diaz-mitin-PSOE-Sevilla_1328577354_95123722_230x130.jpg">Susana Díaz, durante el mitin del PSOE en Sevilla.</a>

                        <a href="/andalucia/Susana-Diaz-ejemplo-gente-volveran_0_1328567309.html" title="Susana Díaz, durante el mitin del PSOE en Sevilla." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/02/16/sevilla/Susana-Diaz-mitin-PSOE-Sevilla_1328577354_95123722_230x130.jpg" width="230" height="130" alt="Susana Díaz, durante el mitin del PSOE en Sevilla.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.granadahoy.com/andalucia/Susana-Diaz-ejemplo-gente-volveran_0_1328567309.html" title="Susana Díaz se pone de ejemplo: &quot;Si la gente no va a votar, ellos volverán&quot;" >Susana Díaz se pone de ejemplo: &quot;Si la gente no va a votar, ellos volverán&quot;</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.granadahoy.com/espana/cautivo-salida_0_1328567185.html" title="El cautivo no tenía otra salida" >El cautivo no tenía otra salida</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.granadahoy.com/espana/Puede-pasar-cualquier-cosa_0_1328567189.html" title="Puede pasar cualquier cosa" >Puede pasar cualquier cosa</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.granadahoy.com/espana/calendario-electoral-elecciones-generales_0_1328267682.html" title="Calendario electoral" >Calendario electoral</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.granadahoy.com/espana/Pacma-twitter-voto-util_0_1328267572.html" title="Pacma: campaña en redes para que no se les vote" >Pacma: campaña en redes para que no se les vote</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1550382857 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/deportes/" title="Deportes">
            Deportes
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/deportes/" title="Deportes">
                                    Deportes
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1550382857 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/02/16/deportes/imagenes-Rayo-Vallecano-Atletico-Madrid_1328578332_95168906_230x130.jpg">Las imágenes del Rayo Vallecano-Atlético de Madrid</a>

                        <a href="/deportes/Rayo-Vallecano-Atletico-Madrid-imagenes_3_1328597143.html" title="Las imágenes del Rayo Vallecano-Atlético de Madrid" class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/02/16/deportes/imagenes-Rayo-Vallecano-Atletico-Madrid_1328578332_95168906_230x130.jpg" width="230" height="130" alt="Las imágenes del Rayo Vallecano-Atlético de Madrid">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.granadahoy.com/deportes/Rayo-Vallecano-Atletico-Madrid-imagenes_3_1328597143.html" title="Las imágenes del Rayo Vallecano-Atlético de Madrid" >Las imágenes del Rayo Vallecano-Atlético de Madrid</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/02/16/deportes/imagenes-Barcelona-Valladolid_1328578306_95167710_230x130.jpg">Las imágenes del Barcelona-Valladolid</a>

                        <a href="/deportes/Imagenes-Barcelona-Valladolid_3_1328597142.html" title="Las imágenes del Barcelona-Valladolid" class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/02/16/deportes/imagenes-Barcelona-Valladolid_1328578306_95167710_230x130.jpg" width="230" height="130" alt="Las imágenes del Barcelona-Valladolid">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.granadahoy.com/deportes/Imagenes-Barcelona-Valladolid_3_1328597142.html" title="Las imágenes del Barcelona-Valladolid" >Las imágenes del Barcelona-Valladolid</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.granadahoy.com/deportes/Messi-reconcilia-Barca-victoria_0_1328567560.html" title="Messi reconcilia al Barça con la victoria (1-0)" >Messi reconcilia al Barça con la victoria (1-0)</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.granadahoy.com/deportes/Griezmann-fortuna-alivian-Atletico_0_1328567559.html" title="Griezmann y la fortuna alivian al Atlético (0-1)" >Griezmann y la fortuna alivian al Atlético (0-1)</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.granadahoy.com/deportes/cronica-coviran-granada-barca-lassa_0_1328567536.html" title="El Covirán da un paso más hacia su propio sueño" >El Covirán da un paso más hacia su propio sueño</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.granadahoy.com/deportes/rueda-prensa-pablo-pin-coviran-granada-barca-lassa_0_1328567545.html" title="Pablo Pin: &quot;Nos gusta hablar en el vestuario de tener la ilusión de jugar los &#039;play off&#039;&quot;" >Pablo Pin: &quot;Nos gusta hablar en el vestuario de tener la ilusión de jugar los &#039;play off&#039;&quot;</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1550382857 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/granadacf/" title="Granada CF">
            Granada CF
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/granadacf/" title="Granada CF">
                                    Granada CF
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1550382857 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/02/16/deportes/jugadores-Granada-celebran-triunfo-Cordoba_1328577599_95135071_230x130.jpg">Los jugadores del Granada celebran el triunfo logrado en Córdoba</a>

                        <a href="/granadacf/Granada-vuelto_0_1328567383.html" title="Los jugadores del Granada celebran el triunfo logrado en Córdoba" class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/02/16/deportes/jugadores-Granada-celebran-triunfo-Cordoba_1328577599_95135071_230x130.jpg" width="230" height="130" alt="Los jugadores del Granada celebran el triunfo logrado en Córdoba">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.granadahoy.com/granadacf/Granada-vuelto_0_1328567383.html" title="El Granada no ha vuelto porque nunca se fue" >El Granada no ha vuelto porque nunca se fue</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/02/16/granadacf/Valverde-quieren-mantener-rendimiento-extremenas_1328577655_95137712_230x130.jpg">Las jugadoras de Roberto Valverde quieren mantener su buen nivel a domicilio.</a>

                        <a href="/granadacf/granada-femenino_0_1328567422.html" title="Las jugadoras de Roberto Valverde quieren mantener su buen nivel a domicilio." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/02/16/granadacf/Valverde-quieren-mantener-rendimiento-extremenas_1328577655_95137712_230x130.jpg" width="230" height="130" alt="Las jugadoras de Roberto Valverde quieren mantener su buen nivel a domicilio.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.granadahoy.com/granadacf/granada-femenino_0_1328567422.html" title="El Granada no puede fallar en Extremadura" >El Granada no puede fallar en Extremadura</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.granadahoy.com/deportes/Diego-Martinez-demostro-caracter-personalidad_0_1328267784.html" title="Diego Martínez: &quot;El equipo demostró carácter y personalidad&quot;" >Diego Martínez: &quot;El equipo demostró carácter y personalidad&quot;</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.granadahoy.com/granadacf/resultado-granada_0_1328267783.html" title="Fin a la ‘mini’ crisis" >Fin a la ‘mini’ crisis</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.granadahoy.com/granadacf/la-pizarra-cordoba-cf-granada_0_1328267780.html" title="El Granada CF vence en Córdoba sin cambios en el sistema" >El Granada CF vence en Córdoba sin cambios en el sistema</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.granadahoy.com/deportes/Buen-papel-Adri-Castellano-estreno_0_1328267778.html" title="Buen papel de Adri Castellano en su estreno" >Buen papel de Adri Castellano en su estreno</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1550382857 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/ocio/" title="Actual">
            Actual
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/cine/" title="Cine">
                                    Cine
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/mapademusicas/" title="Mapa de músicas">
                                    Mapa de músicas
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/delibros/" title="De libros">
                                    De libros
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/comics/" title="Cómics">
                                    Cómics
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1550382857 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/02/16/ocio/Eva-Yerbabuena-alumnos-Reina-Sofia_1328578210_95163281_230x130.jpg">Eva Yerbabuena con los alumnos del Reina Sofía.</a>

                        <a href="/ocio/conservatorio-Reina-Sofia-talleres-jovenes-danza_0_1328567553.html" title="Eva Yerbabuena con los alumnos del Reina Sofía." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/02/16/ocio/Eva-Yerbabuena-alumnos-Reina-Sofia_1328578210_95163281_230x130.jpg" width="230" height="130" alt="Eva Yerbabuena con los alumnos del Reina Sofía.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.granadahoy.com/ocio/conservatorio-Reina-Sofia-talleres-jovenes-danza_0_1328567553.html" title="&#039;Más tiempo que vida&#039; y &#039;Clowns&#039;, a través de los alumnos del Reina Sofía" >&#039;Más tiempo que vida&#039; y &#039;Clowns&#039;, a través de los alumnos del Reina Sofía</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/02/16/ocio/Imagen-archivo-Marcon-frente-OCG_1328578100_95158204_230x130.jpg">Imagen de archivo de Marcon al frente de la OCG.</a>

                        <a href="/ocio/Andrea-Marcon-magia-frente-OCG_0_1328567530.html" title="Imagen de archivo de Marcon al frente de la OCG." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/02/16/ocio/Imagen-archivo-Marcon-frente-OCG_1328578100_95158204_230x130.jpg" width="230" height="130" alt="Imagen de archivo de Marcon al frente de la OCG.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.granadahoy.com/ocio/Andrea-Marcon-magia-frente-OCG_0_1328567530.html" title="Andrea Marcon obra su magia frente a la OCG" >Andrea Marcon obra su magia frente a la OCG</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.granadahoy.com/ocio/concierto-Joven-Orquesta-Mediterranea_0_1328567512.html" title="Tercer concierto de la temporada de la Joven Orquesta Mediterránea" >Tercer concierto de la temporada de la Joven Orquesta Mediterránea</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.granadahoy.com/ocio/Voces-Blancas-Arcos-Almunecar-concierto_0_1328567506.html" title="El coro Voces Blancas Los Arcos de Almuñécar ofrece un concierto" >El coro Voces Blancas Los Arcos de Almuñécar ofrece un concierto</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.granadahoy.com/ocio/Filipp-Moskalenko-certamen-Ciudad-Almunecar_0_1328567499.html" title="El ruso Filipp Moskalenko, ganador del primer certamen de piano Ciudad de Almuñécar" >El ruso Filipp Moskalenko, ganador del primer certamen de piano Ciudad de Almuñécar</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.granadahoy.com/ocio/Chumbera-flamenco-programacion-primavera_0_1328567480.html" title="La Chumbera apuesta por “la fuerza femenina” del flamenco en su programación de primavera" >La Chumbera apuesta por “la fuerza femenina” del flamenco en su programación de primavera</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1550382857 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/opinion/" title="Opinión">
            Opinión
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/opinion/editorial/" title="Editorial">
                                    Editorial
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/opinion/articulos/" title="Artículos">
                                    Artículos
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/opinion/tribuna/" title="Tribuna">
                                    Tribuna
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/opinion/analisis/" title="Análisis">
                                    Análisis
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1550382812 -->
<section class="md-header-opinion">

    <div class="row row-x3">

                    <div class="col">
                <article class="item">
                        
            <div class="mg opinion-author-image">
  
  
    <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

      <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="https://www.granadahoy.com/magdalena_trillo/">Magdalena Trillo</a>

      <a href="https://www.granadahoy.com/magdalena_trillo/" class="lnk ">
        <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.diariodesevilla.es/2016/10/12/Magdalena_Trillo.jpg?hash=c8c0f43598b218f97913c4ee1448a3cc29bcf0f8" width="151" height="151" alt="Magdalena Trillo">
      </a>
    </span><!-- .obj-image -->

  
  </div>
    
    <address class="byline">
        <em><a class="lnk" href="/magdalena_trillo/">Magdalena Trillo</a></em>
    </address>

    <h1 class="section-title">
        <a class="lnk" href="/magdalena_trillo/">La colmena</a>
    </h1>

                    <h2 class="headline " >
            <a class="lnk " href="https://www.granadahoy.com/opinion/articulos/podia-contar-caso-Nevada_0_1328867148.html" title="Lo que no se podía contar del caso Nevada" >Lo que no se podía contar del caso Nevada</a>
    </h2>
                </article>
            </div>
                    <div class="col">
                <article class="item">
                        
            <div class="mg opinion-author-image">
  
  
    <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

      <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="https://www.granadahoy.com/rafael_padilla/">Rafael Padilla</a>

      <a href="https://www.granadahoy.com/rafael_padilla/" class="lnk ">
        <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.diariodesevilla.es/2016/10/12/Rafael_Padilla.jpg?hash=f7ecfb816af652e6d019ca77c0c5b665446030f8" width="151" height="151" alt="Rafael Padilla">
      </a>
    </span><!-- .obj-image -->

  
  </div>
    
    <address class="byline">
        <em><a class="lnk" href="/rafael_padilla/">Rafael Padilla</a></em>
    </address>

    <h1 class="section-title">
        <a class="lnk" href="/rafael_padilla/">Postdata</a>
    </h1>

                    <h2 class="headline " >
            <a class="lnk " href="https://www.granadahoy.com/opinion/articulos/palabra-vacia_0_1328867188.html" title="Una palabra vacía" >Una palabra vacía</a>
    </h2>
                </article>
            </div>
        
                    <div class="col">
                <article class="item">

                                            <div class="mg opinion-author-image">
    
    <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

        <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/02/17/opinion/tribuna/Regular-globalizacion_1328877110_95170487_151x151.jpg">Regular la globalización</a>

                <a href="/opinion/tribuna/Regular-globalizacion_0_1328867169.html" title="Regular la globalización" class="lnk">
            
            <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/02/17/opinion/tribuna/Regular-globalizacion_1328877110_95170487_151x151.jpg" width="151" height="151" alt="Regular la globalización" >
                                        
                    </a>
        
    </span><!-- .obj-image -->

    </div>
                    
                    <address class="byline"><em>Francisco J. Ferraro</em></address>
                    <h1 class="section-title">La tribuna</h1>
                    <h2 class="headline " >
            <a class="lnk " href="https://www.granadahoy.com/opinion/tribuna/Regular-globalizacion_0_1328867169.html" title="Regular la globalización" >Regular la globalización</a>
    </h2>
                </article>
            </div>
        
    </div>

    <div class="list">
                    <article>
                <h1 class="section-title">
                    <a class="lnk" href="/ignacio_martinez/">Ignacio Martínez</a>
    </h1><!-- .kicker -->

                <h2 class="headline">
                    <a class="lnk " href="https://www.granadahoy.com/opinion/articulos/Hagan-apuestas_0_1328867139.html" title="Hagan sus apuestas" >Hagan sus apuestas</a>
                </h2>
            </article>
                    <article>
                <h1 class="section-title">
                    <a class="lnk" href="/jose_ignacio_rufino/">José Ignacio Rufino</a>
    </h1><!-- .kicker -->

                <h2 class="headline">
                    <a class="lnk " href="https://www.granadahoy.com/opinion/articulos/Anortografofilia-Vs-sapiofilia_0_1328867118.html" title="Anortografofilia Vs. sapiofilia" >Anortografofilia Vs. sapiofilia</a>
                </h2>
            </article>
                    <article>
                <h1 class="section-title">
                    <a class="lnk" href="/jose_aguilar/">José Aguilar</a>
    </h1><!-- .kicker -->

                <h2 class="headline">
                    <a class="lnk " href="https://www.granadahoy.com/opinion/articulos/Pedro-pierde-gana-viceversa_0_1328867154.html" title="Pedro pierde y gana o viceversa" >Pedro pierde y gana o viceversa</a>
                </h2>
            </article>
                    <article>
                <h1 class="section-title">
                    <a class="lnk" href="/carlos_colon/">Carlos Colón</a>
    </h1><!-- .kicker -->

                <h2 class="headline">
                    <a class="lnk " href="https://www.granadahoy.com/opinion/articulos/vemos_0_1328867180.html" title="Somos lo  que vemos" >Somos lo  que vemos</a>
                </h2>
            </article>
            </div>

</section>
<!-- /mt = 1550382812 -->
                                                </div>
        </div>
    </li>
    
<!-- /mt = 1550382856 -->
            </ul>
        </nav>
        
    </div>
</header><!-- .home-header #header -->
    <div class="page-wrap">

        <div id="ad-stickers" class="sticker-160x600">

    <div class="ad-stickers-wrap">

        <div class="ad-sticker-L">
            
    <div id="bbt-ad-slot-skyizda" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-skyizda -->
        </div><!-- .ad-sticker-L -->

        <div class="ad-sticker-R">
            
    <div id="bbt-ad-slot-skydcha" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-skydcha -->
        </div><!-- .ad-sticker-R -->

    </div><!-- .ad-stickers-inner -->

</div><!-- #ad-stickers -->

        <main id="main">

                            <!-- mt = 1550382856 -->
<!-- /mt = 1550382856 -->
            
            
            <div class="pg-article details">
    <div class="gd">
        <div class="gdu u24">

            <article itemtype="http://schema.org/Article" class="pg-content">

                <header class="pg-head">

                    
        
<span class="pg-bkn-kicker kicker-seo ">
      <p class="text">Danza</p>
  </span>

    <h1 itemprop="headline" class="pg-bkn-headline">&#039;Más tiempo que vida&#039; y &#039;Clowns&#039;, a través de los alumnos del Reina Sofía</h1>

                    <ul class="summary">

      <li class="summary-entry fa-i">
      <p>El Conservatorio Profes&iexcl;onal de Danza repone estas piezas, obras de Eva Yerbabuena y &Aacute;ngel Rodr&iacute;guez</p>
    </li><!-- .summary-entry -->
  
</ul><!-- .summary -->

                </header><!-- .pg-head -->

                <div class="gd">
                    <div class="gdu u16 u-first">

                        <div class="pg-media">

    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/02/16/ocio/Eva-Yerbabuena-alumnos-Reina-Sofia_1328578210_95163256_667x375.jpg">Eva Yerbabuena con los alumnos del Reina Sofía.</a>

            
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/02/16/ocio/Eva-Yerbabuena-alumnos-Reina-Sofia_1328578210_95163256_667x375.jpg" width="667" height="375" alt="Eva Yerbabuena con los alumnos del Reina Sofía.">
                
                
        </span><!-- .obj-image -->

                    <figcaption>
                <div class="footnote">
    <p class="text">
        Eva Yerbabuena con los alumnos del Reina Sofía.
        <wbr></wbr>

        
                            /
            
                            <span class="source">Paco Villalta.</span>
            
            
        
    </p>
</div><!-- .footnote -->
            </figcaption>
        
        
    </figure><!-- .image-holder -->

    </div>

                        <div class="pg-body">

                            <section class="nws-data">

                                <p class="byline">
    <small>

        <small class="author">
  Redacción

</small>
        
        
                                    
            <time itemprop="datePublished" class="dateline">17 Febrero, 2019 - 05:00h</time>
        
    </small>
</p><!-- .byline -->

                                <div class="md-lite-share">
  <p>
          <a class="btn  facebook small" href="https://www.facebook.com/sharer/sharer.php?u=https://www.granadahoy.com/ocio/conservatorio-Reina-Sofia-talleres-jovenes-danza_0_1328567553.html" title="FACEBOOK" rel="popup" data-pop-size = "width=450, height=250" data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">
  <span class="fa ico ico-facebook-circle">
    <span class="inner-text">FACEBOOK</span>
  </span>
</a><!-- .share-btn -->          <a class="btn  twitter small" href="https://twitter.com/intent/tweet?original_referer=https://www.granadahoy.com/ocio/conservatorio-Reina-Sofia-talleres-jovenes-danza_0_1328567553.html&amp;tw_p=tweetbutton&amp;url=https://www.granadahoy.com/_4f305501&amp;text=%27M%C3%A1s+tiempo+que+vida%27+y+%27Clowns%27%2C+a+trav%C3%A9s+de+los+alumnos+del+Reina+Sof%C3%ADa&amp;via=granadahoy" title="TWITTER" rel="popup" data-pop-size = "width=450, height=300" data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">
  <span class="fa ico ico-twitter-circle">
    <span class="inner-text">TWITTER</span>
  </span>
</a><!-- .share-btn -->          <a class="btn  google-plus small" href="https://plus.google.com/share?url=https://www.granadahoy.com/ocio/conservatorio-Reina-Sofia-talleres-jovenes-danza_0_1328567553.html" title="GOOGLE-PLUS" rel="popup" data-pop-size = "width=520, height=350" data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">
  <span class="fa ico ico-google-plus-circle">
    <span class="inner-text">GOOGLE-PLUS</span>
  </span>
</a><!-- .share-btn -->      </p>
</div>

                                
                            </section><!-- . nws-data -->

                            <div itemprop="articleBody" class="mce-body "><p class="mce">El <a href="https://cpdanzagranada.com/" class="mce">Conservatorio Profesional de Danza Reina Sofia</a> repone las piezas coreogr&aacute;ficas <em class="mce">M&aacute;s tiempo que vida</em>, de la core&oacute;grafa y bailaora galardonada con la medalla de oro a las Bellas artes,<strong class="mce"> Eva Yernabuena</strong>, y <em class="mce">Clowns</em>, del core&oacute;grafo y bailar&iacute;n <strong class="mce">&Aacute;ngel Rodr&iacute;guez</strong>.</p>
<p class="mce">El espect&aacute;culo se realizar&aacute; en la Casa de La Cultura de <strong class="mce">Almu&ntilde;&eacute;car</strong> el pr&oacute;ximo viernes 22 de febrero y en el Auditorio Medina Elvira de <strong class="mce">Atarfe</strong> el 26 del mismo mes.</p><!-- mt = 1550382856 -->
<script async type="application/javascript" src="https://static.addevweb.com/integrations/ab31bd4b-8504-478f-9cb5-f24e2f71b994/ab31bd4b-8504-478f-9cb5-f24e2f71b994.js"></script>
<!-- /mt = 1550382856 -->

<p class="mce">Ambas piezas componen un <strong class="mce">s&oacute;lo espect&aacute;culo</strong> creado para ser estrenado en la <a href="https://www.granadahoy.com/ocio/Arpa-flamenca-teatro-danza-grandes_0_1258674167.html" class="mce">pasada edici&oacute;n del FEX</a>, del Festival Internacional de M&uacute;sica y Danza de Granada.</p>
<p class="mce">Esta actividad forma parte de los <strong class="mce">talleres</strong> del Conservatorio Reina Sof&iacute;a J&oacute;venes en Danza.</p>
<p class="mce">Eva Yerbabuena recientemente ha sido noticia por su inclusi&oacute;n entre los semifinalistas a los <a href="https://www.granadahoy.com/ocio/granadinos-seleccionados-premios-max_0_1327967468.html" class="mce">Premios Max de Artes Esc&eacute;nicas</a>.</p></div>                                                    </div><!-- .pg-body -->

                        <div class="tagbar">
  <h3 class="tagbar-title"><span>Etiquetas</span></h3><!-- .tagbar-title -->
  <p class="tags">
          <a class="lnk tag" href="https://www.granadahoy.com/tag/danza/" title="danza" rel = tag>danza</a>
      </p><!-- .tags -->
</div><!-- .tagbar -->
                        <!-- mt = 1550382856 -->
<!-- /mt = 1550382856 -->
                        <!-- mt = 1550382856 -->
<!-- /mt = 1550382856 -->
                        <!-- mt = 1550382801 -->
    <!--Código Strossle-->
<div data-spklw-widget="widget-5559c7a8296d0"></div><script src="https://widgets.sprinklecontent.com/v2/sprinkle.js" async></script>
<!--Fin código Strossle-->

<!--Código PAN-->
 <div id="lagora-space-1" class="lagora-space-1">
 <div id="pan_desktop"></div>
 </div>
 <script>
 (function() {
	var d = document,
	e = d.createElement('script'),
	p = d.getElementById('lagora-space-1');
	e.type = 'text/javascript'; 
	p.insertBefore(e, p.firstChild);
	e.src = 'https://s3.eu-west-3.amazonaws.com/lagora-evolution/js/grupojoly/granadahoypie.js'; }());
 </script>
<!--Fin código PAN-->
<!-- /mt = 1550382801 -->
                        <section id="comments" class="md-comments" data-comments-src="/bb3comment/JOLNWS20190216_0423.json">

    <div class="hd">
        <h2 class="md-title">Comentar</h2>
        <div class="comment-userbox">

  <div class="md-lite-login md">
    <a class="lnk" href="https://www.granadahoy.com/usuarios/login.html?backURL=https://www.granadahoy.com/ocio/conservatorio-Reina-Sofia-talleres-jovenes-danza_0_1328567553.html" title="Iniciar sesión" rel="nofollow">
      Iniciar sesión
    </a><!-- .lnk -->
  </div><!-- .md-lite-login -->

  <div class="md-lite-register md">

    o

    <a class="lnk " href="https://www.granadahoy.com/usuarios/registro.html" title="Regístrate">
      Regístrate
    </a><!-- .lnk -->
  </div><!-- .md-lite-register -->

</div><!-- .comment-userbox -->

<form id="form_user-comment" action="/bb3comment/JOLNWS20190216_0423" data-messages-src="/bb3htmlform/messages.json" data-controller="formComments" method="POST">
  <div class="form-field">
      <label for="comment-text" class="form-label hidden">
    <span class="text">Introducir comentario</span>
  </label>

<span class="form-textarea ">

  <!-- Optional icon -->
  
  <textarea

    	  name="text"
    
    
    	  placeholder="Escribe tu comentario..."
    
    	  id="comment-text"
    
    
    	  data-validation0 = empty
    	  data-validation1 = length
    
    	  data-lengthmin = 2
    	  data-lengthmax = 500
    
	  class="default comment-text bbt-field"
	  ></textarea>
</span>
  </div>
  <div class="cf">
    <div class="form-slat hidden">
      <p class="text message">
      </p>
    </div>
  </div>

  <div class="form-buttons cf">
    <div class="fr">
      <button class="form-button primary" type="submit">
	<span class="text">
	  Enviar comentario
	</span>
	<span class="fa ico ico-spinner fa-spin" style="display: none;"></span>
      </button>
    </div>
  </div>

  <div class="login-message">
    <p class="text">Tienes que estar registrado para poder escribir comentarios.</p>
    <p class="text">Puedes registrarte gratis <a href="https://www.granadahoy.com/usuarios/login.html?backURL=https://www.granadahoy.com/ocio/conservatorio-Reina-Sofia-talleres-jovenes-danza_0_1328567553.html" class="lnk" rel="nofollow">aquí</a>.</p>
  </div>

</form>
    </div><!-- .hd -->

    <div class="bd">

        <p class="comment-count"><strong><span class="count-number">0</span> <span class="count-txt">Comentarios</span></strong></p>

        <ol class="comment-list" id="comments-target"></ol>

        <p class="pagebrowse">
            <a class="btn browse-comments" href="/bb3comment/JOLNWS20190216_0423.json?page=2" title="Más comentarios">
                <span class="text">Más comentarios</span>
                <span class="fa ico ico-spinner fa-spin"></span>
            </a><!-- .btn -->
        </p>

    </div><!-- .bd -->

    <div class="preloader"></div><!-- .preloader -->

</section><!-- .md-comments -->

                    </div><!-- .gdu .u16 .u-first -->

                    <aside class="gdu u8 u-last">
                        <!-- mt = 1550382856 -->
<!-- mt = 1550382709 -->

    
    




<div class="ad-v">
  <div class="ad">
<a href="https://ladescontadora.com/provincia/granada/" target="_blank" rel="nofollow"><img src="/bbtfile/1000001_201902152DjbZF.gif" /></a>
</div>
</div>



    
    
    
    <div class="ad-v ad-300x250">

    
            <div id="bbt-ad-slot-right1" class="ad bbt-adv-container" style="display:none;">
        </div><!-- #bbt-ad-slot-right1 -->
    
</div><!-- .ad-v -->

    
    
    
    <!-- mt = 1550382849 -->

    
    




<div class="ad-v">
<div class="ad">
<script type="application/javascript" src="//ced.sascdn.com/tag/2483/smart.js"
async></script>
<div id="sas_53828"></div>
<script type="application/javascript">
var sas = sas || {};
sas.cmd = sas.cmd || [];
sas.cmd.push(
function () {
sas.call(
{ siteId: 162055, pageId: 817573, formatId: 53828, tagId: "sas_53828" },
{ networkId: 2483, domain: "//www8.smartadserver.com" /*, onNoad: function() {} */
}
);
}
);
</script>
</div>
</div>


    
    <!-- /mt = 1550382849 -->

    
    
    
    <div class="md-topmost md tabbed" id="topmost">

    <div class="hd">
        <h2 class="cp-tabs ">

            <a class="tab active" href="#pane-1" title="Últimas noticias">
                <span class="inner-text">Últimas noticias</span>
            </a>

            <a class="tab" href="#pane-2" title="Más leído">
                <span class="inner-text">Más leído</span>
            </a>

        </h2><!-- .cp-tabs -->

        
    </div><!-- .hd -->

    <div class="bd">

        <div id="pane-1" class="tabbed-pane" style="display: block;">
            <ol class="list">
                <!-- mt = 1550382827 -->
    <li class="item">
        <a class="lnk " href="/andalucia/hostia-limpia-celodurismo_0_1328567336.html" title="A hostia limpia, llegó el celodurismo">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/02/16/andalucia/hostia-limpia-llego-celodurismo_1328577672_95138545_108x61.jpg" width="108" height="61" alt="A hostia limpia, llegó el celodurismo." >
</span>            
            <span class="mt">
                A hostia limpia, llegó el celodurismo
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/delibros/Gravedad-Marcus-Chown_0_1328567357.html" title="Una fuerza tan débil">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/02/16/delibros/periodista-divulgador-Marcus-Chown-Londres_1328577542_95132418_108x61.jpg" width="108" height="61" alt="El periodista, escritor y divulgador británico Marcus Chown (Londres, 1959)." >
</span>            
            <span class="mt">
                Una fuerza tan débil
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/granada/cuando-decantar-vino_0_1328567376.html" title="¿Cuándo debemos decantar un vino?">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/02/16/granada/Decantacion_1328577591_95134710_108x61.jpg" width="108" height="61" alt="Decantación." >
</span>            
            <span class="mt">
                ¿Cuándo debemos decantar un vino?
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/delibros/Americo-Vespucio-Stefan-Zweig_0_1327967763.html" title="Arqueología de un error">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/02/14/delibros/Stefan-Zweig-Nueva-York_1327978082_95067975_108x61.jpg" width="108" height="61" alt="Stefan Zweig en Nueva York. 1941" >
</span>            
            <span class="mt">
                Arqueología de un error
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/delibros/Cara-oscura-Andalucia-Gonzalez-Troyano_0_1327967754.html" title="Lo auténtico y su espejismo">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/02/14/delibros/profesor-ensayista-Alberto-Gonzalez-Troyano_1327978059_95066913_108x61.jpg" width="108" height="61" alt="El profesor y ensayista Alberto González Troyano" >
</span>            
            <span class="mt">
                Lo auténtico y su espejismo
            </span>
        </a>
    </li><!-- .item -->
<!-- /mt = 1550382827 -->
            </ol>
        </div>

        <div id="pane-2" class="tabbed-pane" style="display: none;">
            <ol class="list">
                <!-- mt = 1550382827 -->
    <li class="item">
        <a class="lnk " href="/granada/viento-obliga-estacion-Sierra-Nevada_0_1328567353.html"
           title="El viento obliga a cerrar la estación de Sierra Nevada">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/02/16/granada/Imagen-Borreguiles-traves-camaras-Cetursa_1328577536_95132136_108x61.jpg" width="108" height="61" alt="Imagen de Borreguiles a través de las cámaras de Cetursa." >
</span>            
            <span class="mt">
                El viento obliga a cerrar la estación de Sierra Nevada
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/comete_granada/Cafeteria-Sensi-churros-repiten_0_1327967391.html"
           title="Cafetería Sensi, un lugar de raciones generosas de churros esponjosos">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/02/14/comete_granada/Ascension-Porras-barra-cafeteria_1327977311_95031935_108x61.jpg" width="108" height="61" alt="Ascensión Porras tras la barra de la cafetería." >
</span>            
            <span class="mt">
                Cafetería Sensi, un lugar de raciones generosas de churros esponjosos
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/granada/Rescatan-helicoptero-senderista-herida-Moclin_0_1328567382.html"
           title="Rescatan en helicóptero a una senderista herida en Moclín">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/02/16/granada/ruta-situa-localidad-Moclin_1328577598_95135036_108x61.jpg" width="108" height="61" alt="La ruta se sitúa en la localidad de Moclín." >
</span>            
            <span class="mt">
                Rescatan en helicóptero a una senderista herida en Moclín
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/granada/Sierra-descarta-pistas-nocturno-viento_0_1328567387.html"
           title="La Sierra descarta abrir las pistas para el esquí nocturno por el viento">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/02/16/granada/Sierra-cuenta-kilometros-superficie-esquiable_1328577613_95135731_108x61.jpg" width="108" height="61" alt="La Sierra cuenta con 106 kilómetros de superficie esquiable." >
</span>            
            <span class="mt">
                La Sierra descarta abrir las pistas para el esquí nocturno por el viento
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/granadacf/Granada-vuelto_0_1328567383.html"
           title="El Granada no ha vuelto porque nunca se fue">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/02/16/deportes/jugadores-Granada-celebran-triunfo-Cordoba_1328577599_95135082_108x61.jpg" width="108" height="61" alt="Los jugadores del Granada celebran el triunfo logrado en Córdoba" >
</span>            
            <span class="mt">
                El Granada no ha vuelto porque nunca se fue
            </span>
        </a>
    </li><!-- .item -->
<!-- /mt = 1550382827 -->
            </ol>
        </div>
    </div><!-- .bd -->

</div><!-- .md-topmost -->

    
    
    
    <!-- mt = 1550382849 -->

    
    




<div class="ad-v">
  <div class="ad">
 <div id="lagora-space-3" class="lagora-space-3">
 <div id="pan_lateral"></div>
 </div>
 <script>
 (function() {
	var d = document,
	e = d.createElement('script'),
	p = d.getElementById('lagora-space-3');
	e.type = 'text/javascript'; 
	p.insertBefore(e, p.firstChild);
	e.src = 'https://s3.eu-west-3.amazonaws.com/lagora-evolution/js/grupojoly/granadahoylateral.js'; }());
 </script>


</div>
</div>



    
    <!-- /mt = 1550382849 -->

    
    
    
    <div class="ad-v ad-300x250">

    
            <div id="bbt-ad-slot-right2" class="ad bbt-adv-container" style="display:none;">
        </div><!-- #bbt-ad-slot-right2 -->
    
</div><!-- .ad-v -->

    
    
    
    




<div class="ad-v">
  <div class="ad">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- roba_interiores -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-3050320825083603"
     data-ad-slot="4587489431"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div>


    
    <!-- /mt = 1550382709 -->
<!-- /mt = 1550382856 -->
                    </aside><!-- .gdu .u8 .u-last -->

                </div><!-- .gd -->

            </article><!-- .pg-content -->

        </div><!-- .gdu .u24 -->
    </div><!-- .gd -->
</div><!-- .pg-article -->

        </main><!-- #main.page-wrap -->

        <footer id="footer" class="footer">
    <div class="limiter">

        <div class="footer-site">
            <a href="/" title="Granada Hoy">
                <img class="logo" src="https://www.granadahoy.com/static/BB3HTML/images/footer-site-logo.svg?hash=5f19a7f6e7b6e495e849e3ad33d6f239" alt="Granada Hoy" height="37" />
            </a>
            <a class="btn top small" href="#" title="Subir" rel = "nofollow"data-action = "goTop">


    <span class="text">Subir</span>

    <span class="fa ico ico-arrow-up">
            </span>

</a>
        </div>

        <!-- mt = 1550382819 -->

<div class="md-links md">
    <ul class="row">

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Suscripción
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="/usuarios/login.html" title="Iniciar sesión" >
                                Iniciar sesión
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/usuarios/registro.html" title="Registro" >
                                Registro
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.pdfinteractivo.es/granada" title="PDF Interactivo" target="_blank" >
                                PDF Interactivo
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="https://granadahoy.clubsuscriptor.es/" title="Club del suscriptor" target="_blank" >
                                Club del suscriptor
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/promociones/" title="Promociones" >
                                Promociones
                            </a>
                        </li>
                                                </ul>
            </div>

            <div class="footer-brand">
                <a href="http://www.grupojoly.com/" target="_blank" title="Grupo Joly">
                    <img src="https://www.granadahoy.com/static/BB3HTML/images/footer-brand-logo.png?hash=735c1916f20ccae891f6a8fb47dbf0d2" alt="Grupo Joly" width="130" height="71" />
                </a>
            </div>

        </li>

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Publicaciones
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="http://www.diariodecadiz.es/" title="Diario de Cádiz" target="_blank" >
                                Diario de Cádiz
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.diariodejerez.es/" title="Diario de Jerez" target="_blank" >
                                Diario de Jerez
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.europasur.es/" title="Europa Sur" target="_blank" >
                                Europa Sur
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.diariodesevilla.es/" title="Diario de Sevilla" target="_blank" >
                                Diario de Sevilla
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.huelvainformacion.es/" title="Huelva Información" target="_blank" >
                                Huelva Información
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.eldiadecordoba.es/" title="El Día de Córdoba" target="_blank" >
                                El Día de Córdoba
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.malagahoy.es/" title="Málaga Hoy" target="_blank" >
                                Málaga Hoy
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.granadahoy.com/" title="Granada Hoy" target="_blank" >
                                Granada Hoy
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.elalmeria.es/" title="Diario de Almería" target="_blank" >
                                Diario de Almería
                            </a>
                        </li>
                                                </ul>
            </div>
        </li>

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Canales
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="http://concuchilloytenedor.es/" title="Con Cuchillo y Tenedor" target="_blank" >
                                Con Cuchillo y Tenedor
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/wappissima/" title="Wappíssima" target="_blank" >
                                Wappíssima
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="https://www.vuelosbaratos.es/" title="Vuelos baratos" target="_blank" >
                                Vuelos baratos
                            </a>
                        </li>
                                                </ul>
            </div>
        </li>

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Redes sociales
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="https://www.facebook.com/granadahoy/" title="Facebook" target="_blank" >
                                Facebook
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="https://twitter.com/granadahoy?lang=es" title="Twitter" target="_blank" >
                                Twitter
                            </a>
                        </li>
                                                </ul>
            </div>
        </li>

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Website
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="/avisolegal/" title="Aviso legal" >
                                Aviso legal
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/politica_de_privacidad/" title="Política de Privacidad" >
                                Política de Privacidad
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/cookies/" title="Política de cookies" >
                                Política de cookies
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/quienes/" title="Quiénes somos" >
                                Quiénes somos
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/contacto/" title="Contacto" >
                                Contacto
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/rss/" title="RSS" target="_blank" >
                                RSS
                            </a>
                        </li>
                                                </ul>
            </div>
                    </li>

    </ul>
</div><!-- .md-links -->
<!-- /mt = 1550382819 -->

        <div class="md-legal md" itemscope itemtype="http://schema.org/Organization">
	<p>
		<span itemprop="name">&copy; Joly Digital</span> | <span itemprop="address" itemscope itemtype="http://schema.org/PostalAddress">
			<span itemprop="streetAddress">Rioja, 14-16.</span>
			<span itemprop="postalCode">41001</span>
			<span itemprop="addressLocality">Sevilla</span>
		</span>
	</p>
</div><!-- .md-legal -->

    </div>
</footer><!-- .footer -->

    </div><!-- .page-wrap -->

</div><!-- #pagedoc -->

<!-- mt = 1550382857 -->
<script src="https://www.granadahoy.com/static/BB3HTML/js/granadahoy.joly.init.min.js?hash=30dd0ebcf0c19edfb8ccc743061d1b9b" type="text/javascript"></script>
<!-- /mt = 1550382857 -->

<!-- mt = 1550382819 -->
<!-- /mt = 1550382819 -->

<script>
    (function(d,s,id,h,t){
        var js,r,djs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement('script');js.id =id;js.async=1;
        js.h=h;js.t=t;
        r=encodeURI(btoa(d.referrer));
        js.src="//"+h+"/pixel/js/"+t+"/"+r;
        djs.parentNode.insertBefore(js, djs);
    }(document, 'script', 'dogtrack-pixel','spixel.socy.es', 'JOLYOzD0eCrpfv'));
</script>

<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=30&entityId=7003000" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=30&entityId=7003000&rand=690039272" />
</noscript>


<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=1&entityId=JOLNWS20190216_0423" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=1&entityId=JOLNWS20190216_0423&rand=1745641710" />
</noscript>
</body>
</html>