<!DOCTYPE html><!--[if lt IE 7]>      <html class='no-js lt-ie9 lt-ie8 lt-ie7'> <![endif]-->
			 <!--[if IE 7]>         <html class='no-js lt-ie9 lt-ie8'> <![endif]-->
			 <!--[if IE 8]>         <html class='no-js lt-ie9'> <![endif]-->
			 <!--[if gt IE 8]><!--><html class='no-js a-grade' lang='es'> <!--<![endif]--><head>

        <meta name="lang" content="es"/>

    <link href="/2016/10/19/grandahoy.png?hash=3a0f738e761e1ea692ca181ae62b1f30f4dc1341" rel="shortcut icon" type="image/x-icon">

    <title>Movámonos... en metro o bus</title>

        <meta name="language" content="es_ES"/>

      <meta property="article:modified_time" content="2019-08-06T05:03:01+02:00"/>
  <meta property="article:published_time" content="2019-08-06T02:30:00+02:00"/>
  <meta property="article:section" content="Artículos"/>
  <meta name="author" content="Granada Hoy"/>
  <meta http-equiv="Content-Language" content="es"/>
  <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
  <meta name="description" content="El transporte metropolitano granadino es el segundo con más usuarios de Andalucía. Así lo dijeron desde la Consejería de Fomento y uno de los..."/>
  <meta name="distribution" content="global"/>
  <meta name="generator" content="BB3 bCube"/>
  <meta name="keywords" content="Movamonos,metro,bus"/>
  <meta name="locality" content="Granada, España"/>
  <meta name="news_keywords" content="Movamonos, metro, bus"/>
  <meta property="og:description" content="El transporte metropolitano granadino es el segundo con más usuarios de Andalucía. Así lo dijeron desde la Consejería de Fomento y uno de los..."/>
  <meta property="og:image" content="https://www.granadahoy.com/static/JOLContent/images/granada.png"/>
  <meta property="og:site_name" content="Granada Hoy"/>
  <meta property="og:title" content="Movámonos... en metro o bus"/>
  <meta property="og:type" content="article"/>
  <meta property="og:url" content="https://www.granadahoy.com/opinion/articulos/Movamonos-metro-bus_0_1379862078.html"/>
  <meta name="organization" content="Granada Hoy"/>
  <meta name="resource-type" content="document"/>
  <meta name="title" content="Movámonos... en metro o bus - Opinión - Noticias, última hora, vídeos y fotos de Opinión"/>
  <meta name="twitter:card" content="summary_large_image"/>
  <meta name="twitter:description" content="El transporte metropolitano granadino es el segundo con más usuarios de Andalucía. Así lo dijeron desde la Consejería de Fomento y uno de los..."/>
  <meta name="twitter:image" content="https://www.granadahoy.com/static/JOLContent/images/granada.png"/>
  <meta name="twitter:site" content="@granadahoy"/>
  <meta name="twitter:title" content="Movámonos... en metro o bus"/>


            <link rel="stylesheet" href="//fonts.googleapis.com/css?family=Roboto:300,400,400i,700,700i|Roboto+Slab:300,400,700">
            <link rel="stylesheet" href="//maxcdn.bootstrapcdn.com/font-awesome/4.5.0/css/font-awesome.min.css">
            <link href="https://fonts.googleapis.com/css?family=Raleway" rel="stylesheet">
            <link href="https://fonts.googleapis.com/css?family=Source+Sans+Pro" rel="stylesheet">
    
        <!-- mt = 1565064109 -->
<link href="/static/BB3HTML/css/granadahoy.joly.min.css?hash=d0710c6cc7eda3430e9c979962e9e1d9" rel="stylesheet" type="text/css" />
<!-- /mt = 1565064109 -->
    <!-- mt = 1565064073 -->
<!-- /mt = 1565064073 -->
    

    <script type="application/ld+json">
[
    {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "headline": "Mov\u00e1monos... en metro o bus",
        "url": "https://www.granadahoy.com/opinion/articulos/Movamonos-metro-bus_0_1379862078.html",
        "image": [
            {
                "@context": "http://schema.org",
                "@type": "ImageObject",
                "url": "https://www.granadahoy.com/static/JOLContent/images/granada.png",
                "width": "378",
                "height": "378"
            }
        ],
        "datePublished": "2019-08-06T02:30:00+02:00",
        "author": [
            {
                "@context": "http://schema.org",
                "@type": "Person",
                "name": "Granada Hoy",
                "url": "https://www.granadahoy.com"
            }
        ],
        "publisher": {
            "@context": "http://schema.org",
            "@type": "Organization",
            "name": "Granada Hoy",
            "url": "https://www.granadahoy.com",
            "sameAs": [
                "https://www.granadahoy.com/rss/latest/"
            ],
            "logo": {
                "@context": "http://schema.org",
                "@type": "ImageObject",
                "url": "https://www.granadahoy.com/2018/11/26/600x60_google_movil_cabeceras-GH.jpg?hash=a42e554317b0e4bd1d4b0957eb9566ed669570a2",
                "width": "600",
                "height": "60"
            }
        },
        "dateModified": "2019-08-06T05:03:01+02:00",
        "mainEntityOfPage": "https://www.granadahoy.com/opinion/articulos/Movamonos-metro-bus_0_1379862078.html",
        "articleSection": "Art\u00edculos",
        "articleBody": "El transporte metropolitano granadino es el segundo con m\u00e1s usuarios de Andaluc\u00eda. As\u00ed lo dijeron desde la Consejer\u00eda de Fomento y uno de los culpables es el Metro. Cada vez son m\u00e1s los que dejan el coche en casa y se decantan por nuestro tranv\u00eda o por el autob\u00fas -el urbano ya mismo se moderniza, seg\u00fan dijeron 'los que mandan', con m\u00e1s de una treintena de veh\u00edculos nuevos- para ir al trabajo, a comprar o a tomarse algo en cualquier terraza -eso s\u00ed, cuando refresca, que con eso de estar en alerta roja sanitaria por culpa del calor hay que tener cuidado-. Ni atascos, ni aire contaminado -bueno, al menos algo menos-, ni llegar tarde a los sitios por no saber d\u00f3nde poder dejar el coche ante el colapso de aparcamientos y la idea de evitar el parking para ahorrarse un par de euros. Pero claro, para eso necesitamos un transporte p\u00fablico de calidad y, aunque a\u00fan hay mucho por mejorar, cada vez va prosperando y as\u00ed lo muestran los datos. M\u00e1s de 8,3 millones de pasajeros han viajado en transporte metropolitano durante el primer semestre del a\u00f1o, un 13,5% m\u00e1s que en 2018. Ahora, a seguir sumando usuarios y batir otro r\u00e9cord. Que as\u00ed ganamos todos."
    },
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@id": "https://www.granadahoy.com/opinion/",
                    "name": "Opini\u00f3n"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                "item": {
                    "@id": "https://www.granadahoy.com/opinion/articulos/",
                    "name": "Art\u00edculos"
                }
            }
        ]
    }
]
</script>
        <!-- mt = 1565064109 -->
<script type="text/javascript" src="/static/BB3HTML/js/granadahoy.joly.min.js?hash=5783eece185499b59daab446670861c7"></script>
<!-- /mt = 1565064109 -->

    <!-- mt = 1565064073 -->
<!-- /mt = 1565064073 -->
    

            <link rel="alternate" title="Artículos" href="/rss/section/7004001/" type="application/rss+xml"/>
    
            <script>
    user_logged = 0;
    user_id = '';
    if (app.usr.isLogged()) {
        user_logged = 1;
        user_id = $.cookie("a00bcafe07a2851fd5ea7f9a41e4dab0");
    }
    window.dataLayer = window.dataLayer || [];
    window.dataLayer.push({
        'categoria': 'Opinión',
        'subcategoria': 'Artículos',
        'secundarias': '',
        'createdby': '',
        'layout': 'noticias',
        'titular': 'Movámonos...-en-metro-o-bus',
        'fechapublicacion': '20190806',
        'keywords': 'Movamonos,metro,bus',
        'noticia_id': 'JOLNWS20190806_0078',
        'seotag': '',
        'platform': 'Desktop',
        'site': 'grh',
        'lastmodify': '',
        'title': 'Movámonos... en metro o bus',
        'section': 'Opinión',
        'author': '',
        'user': '',
        'firma': '',
        'mediatype': '',
        'user_logged': user_logged,
        'user_id': user_id,
        'gaid': '',
        'su': '',
        'kid': ''
    });
</script>

    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-57FMMR');</script>
    <!-- End Google Tag Manager -->
<script>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</script>
<script type="text/javascript" id="spcloader" src="https://sdk.privacy-center.org/loader.js" async></script>
<script>
    !function(){window.hb_now=Date.now();var e=document.getElementsByTagName("script")[0],t="https://hb.20m.es/stable/config/grupojoly.com/desktop.min.js";var n=document.createElement("script");n.async=!0,n.src=t,e.parentNode.insertBefore(n,e)}();
</script>
            <link rel="amphtml" href="https://m.granadahoy.com/opinion/articulos/Movamonos-metro-bus_0_1379862078.amp.html"/>
            <link rel="canonical" href="https://www.granadahoy.com/opinion/articulos/Movamonos-metro-bus_0_1379862078.html"/>
            <link rel="alternate" href="https://m.granadahoy.com/opinion/articulos/Movamonos-metro-bus_0_1379862078.html" />
    
    <!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
    _comscore.push({ c1: "2", c2: "14621244" });
    (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0];
        s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>
<noscript>
    <img src="https://sb.scorecardresearch.com/p?c1=2&c2=14621244&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->


<!-- Cxense script begin -->
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1129401794762390561']);
cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense script end -->

<!--Chartbeat head-->
<script type="text/javascript">
    var _sf_async_config = _sf_async_config || {};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 65808;
    _sf_async_config.domain = 'granadahoy.com';
    _sf_async_config.flickerControl = false;
    _sf_async_config.useCanonical = true;
    _sf_async_config.useCanonicalDomain = true;
    /** CONFIGURATION END **/
</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<!--End Chartbeat head-->

</head>
<!-- t = 1565060616 -->
<body>
<!-- IE chromeframe alert -->
<!--[if lt IE 7]><p class=chromeframe>Your browser is <em>ancient!</em> <a href="http://browsehappy.com/">Upgrade to a different browser</a> to experience this site.</p><![endif]-->

<!-- mt = 1565064134 -->
    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-57FMMR" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->
<!-- /mt = 1565064134 -->


    <div id="bbt-ad-slot-skin" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-skin -->


    <div id="bbt-ad-slot-int" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-int -->

<!-- Main page -->
<div id="pagedoc">

    <div class="ad-h ad-980x90">
    <div class="ad-wrap">

        
                    <div id="bbt-ad-slot-top1" class="ad bbt-adv-container" style="display:none;">
            </div><!-- #bbt-ad-slot-top1 -->
        
    </div><!-- .ad-wrap -->
</div><!-- .ad-h -->

    <div id="toolbar" class="toolbar">
    <div class="limiter">

        <!-- mt = 1565064116 -->
<p class="timezone">
    <time class="datetime" datetime="2019/08/06">martes,  6 de agosto, 2019</time>
</p><!-- /mt = 1565064116 -->

        <div class="box">
                            <a class="lnk " href="/suscribete/" title="SUSCRÍBETE 900 199 931" >SUSCRÍBETE 900 199 931</a>
            
            <a class="lnk " href="http://www.granadahoy.com/promociones/" title="Promociones" >Promociones</a>
        </div>

        <div class="box">

            <div class="md-login md">
    <ul class="not-logged">
        <li>
            <a class="lnk lnk marked" href="https://www.granadahoy.com/usuarios/registro.html" title="Regístrate" >Regístrate</a>
        </li>
        <li>
            <a id="onsite-bar-login" class="lnk btn-login" href="https://www.granadahoy.com/usuarios/login.html" title="Iniciar sesión" rel = nofollow>Iniciar sesión</a>
        </li>
    </ul>

    <span class="logged">
                    Hola,
        <a id="onsite-bar-nick" class="lnk" href="/usuarios/perfil.html"></a>

        <a id="onsite-bar-logout" class="btn" href="https://www.granadahoy.com/usuarios/logout.json" title="SALIR" ><span class="text">SALIR</span></n></a>

    </span>
</div><!-- .md-login -->
            <a class="btn search" href="#search-engine"  title = "Buscar"rel = "nofollow"data-action = "searchEngine">

    <span class="fa ico ico-search">
                    <span class="inner-text">Buscar</span>
            </span>



</a>

            <div class="md-search-engine md" id="search-engine" data-toggle="collapse">

    <a class="btn search-engine-overlay-close" href="#!"  title = "Cerrar"aria-hidden = "true">

    <span class="fa ico ico-close-circle">
                    <span class="inner-text">Cerrar</span>
            </span>



</a>

    <div class="limiter">
        <form action="/buscador/">
            <div class="fieldset">
                
<span class="form-text ">

  <!-- Optional icon -->
            <span class="fa ico ico-close"></span>
    
    <input
            type="text"
                            name="text"
            
            
                            placeholder="Buscar en web"
            
            
            
            
            
            class=""

            
    >

    <!-- Optional btn -->
            <a class="btn " href="#"  >



    <span class="fa ico ico-search">
            </span>

</a>
    

</span>
            </div>
        </form>
    </div>
</div>

        </div>

    </div>
</div><!-- .toolbar -->

<header id="header" class="section-header">
    <div class="limiter">

        <!-- mt = 1565064075 -->
<div id="masthead" class="section-masthead">

    <h1 class="sitehead">
        <a href="/" title="Granada Hoy" rel="home">
            <img class="logo" src="/static/BB3HTML/images/header-site-logo.svg?hash=bd0cdf6bc970ce49cba0966aba7ae860" alt="Granada Hoy" height="45"/>
        </a>
    </h1>

    <div class="box">
                            <h2 class="section-title">
                <a class="lnk" href="/opinion/articulos/">
                    Artículos
                </a>
            </h2>
            </div><!-- .box -->

    <div class="home-header-box"></div>
</div><!-- #masthead --><!-- /mt = 1565064075 -->

        <div class="box" aria-hidden="true">
            <a class="btn search" href="#search-engine"  title = "Buscar"rel = "nofollow"data-action = "searchEngine">

    <span class="fa ico ico-search">
                    <span class="inner-text">Buscar</span>
            </span>



</a>
        </div>

        <nav class="nav" id="nav">
            <ul class="nav-join">
                <!-- mt = 1565064107 -->
<li class="nav-item droptab dropnav-sections right">

    <a class="btn droptab-link droptab-all" href="#layerNavAll" title="Ver todas las secciones" rel="nofollow">
        <span class="fa ico ico-panel"></span>
        <span class="text">Todas las secciones</span>
    </a>

    <div id="layerNavAll" class="droplayer">
        <div class="inner">
            <div class="inner-nav">

                <div class="nav-section-layer limiter">

                    <div class="inner-nav-header">
                        <div class="inner-nav-row">
                            <p class="nav-title">Menú</p>
                            <div class="box">
                                                                <p></p>
                                <div class="md-lite-share">
    <p>
                    <a class="btn facebook small" href="https://www.facebook.com/granadahoy/"  target = "_blank">



    <span class="fa ico ico-facebook-circle">
                    <span class="inner-text">Facebook</span>
            </span>

</a>
        
                    <a class="btn twitter small" href="https://twitter.com/granadahoy"  target = "_blank">



    <span class="fa ico ico-twitter-circle">
                    <span class="inner-text">Twitter</span>
            </span>

</a>
        
            </p>
</div><!-- .md-lite-share -->
                            </div>
                        </div>
                    </div>

                    <div class="inner-nav-body">

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/granada/" title="Granada">
                                    Granada
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/granada/" title="Granada">
                                                            Granada
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/provincia/" title="Provincia">
                                                            Provincia
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/vivir/" title="Vivir el Verano">
                                                            Vivir el Verano
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/comete_granada/" title="Cómete Granada">
                                                            Cómete Granada
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/la_feria/" title="La Feria">
                                                            La Feria
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/on_granada_-_tech_city/" title="OnGranada">
                                                            OnGranada
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/igualdad/" title="Mujeres Hoy">
                                                            Mujeres Hoy
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/ser_solidarios/" title="Ser solidarios">
                                                            Ser solidarios
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/corpus/" title="Corpus">
                                                            Corpus
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/semanasanta/" title="Semana Santa">
                                                            Semana Santa
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/festival_internacional_de_musica_y_danza/" title="Festival de Música y Danza">
                                                            Festival de Música y Danza
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                                                                                    <a class="lnk" href="#" title="Panorama">
                                    Panorama
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/andalucia/" title="Andalucía">
                                                            Andalucía
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/espana/" title="España">
                                                            España
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/mundo/" title="Mundo">
                                                            Mundo
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/economia/" title="Economía">
                                                            Economía
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/entrevistas/" title="Entrevistas">
                                                            Entrevistas
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/agr_andalucia/" title="AGR">
                                                            AGR
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/deportes/" title="Deportes">
                                    Deportes
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/deportes/" title="Deportes">
                                                            Deportes
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/granadacf/" title="Granada CF">
                                                            Granada CF
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/motociclismo/" title="Motociclismo">
                                                            Motociclismo
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/formula1/" title="Fórmula 1">
                                                            Fórmula 1
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/resultados_deportivos/" title="Resultados deportivos">
                                                            Resultados deportivos
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/ocio/" title="Actual">
                                    Actual
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/ocio/" title="Actual">
                                                            Actual
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/cine/" title="Cine">
                                                            Cine
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/delibros/" title="De libros">
                                                            De libros
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/mapademusicas/" title="Mapa de músicas">
                                                            Mapa de músicas
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/comics/" title="Cómics">
                                                            Cómics
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/gente/" title="Pasarela">
                                                            Pasarela
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/flamenco/" title="Flamenco">
                                                            Flamenco
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/television/" title="TV - Comunicación">
                                                            TV - Comunicación
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/motor/" title="Motor">
                                                            Motor
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/wappissima/" title="Wappíssima" target="_blank">
                                                            Wappíssima
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/con_cuchillo_y_tenedor/" title="Con Cuchillo y Tenedor" target="_blank">
                                                            Con Cuchillo y Tenedor
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/de_compras/" title="De compras">
                                                            De compras
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/sociedad/" title="Sociedad">
                                    Sociedad
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/sociedad/" title="Sociedad">
                                                            Sociedad
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/salud/" title="Salud">
                                                            Salud
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/toros/" title="Toros">
                                    Toros
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/toros/" title="Toros">
                                                            Toros
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/tecnologia/" title="Tecnología">
                                    Tecnología
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/tecnologia/" title="Tecnología">
                                                            Tecnología
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/suplementotecnologico/" title="Suplemento Tecnológico">
                                                            Suplemento Tecnológico
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/videojuegos/" title="Videojuegos">
                                                            Videojuegos
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/opinion/" title="Opinión">
                                    Opinión
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/" title="Opinión">
                                                            Opinión
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/editorial/" title="Editorial">
                                                            Editorial
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/articulos/" title="Artículos">
                                                            Artículos
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/tribuna/" title="Tribuna">
                                                            Tribuna
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/analisis/" title="Análisis">
                                                            Análisis
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="http://blogs.granadahoy.com/" title="Blogs" target="_blank">
                                                            Blogs
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/promociones/" title="Promociones">
                                    Promociones
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/promociones/" title="Promociones">
                                                            Promociones
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="https://granadahoy.clubsuscriptor.es/" title="Suscripción al Diario en papel" target="_blank">
                                    Suscripción al Diario en papel
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="https://granadahoy.clubsuscriptor.es/" title="Suscríbete a la edición de papel de Granada Hoy" target="_blank">
                                                            Suscríbete a la edición de papel de Granada Hoy
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="http://www.pdfinteractivo.es/granada" title="Suscripción al Diario en PDF" target="_blank">
                                    Suscripción al Diario en PDF
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                                                            <div class="md-pdf-link md">

    <div class="image">
        <img src="https://www.granadahoy.com/static/BB3HTML/images/devices.png?hash=7626712fc5a45e45982059abe2351069" alt="Multiple devices">
    </div>

    <div class="claim">
        <p><b>Consulta en PDF</b> <i>toda la información</i> en tu dispositivo favorito</p>
    </div>

    <a class="btn primary small" href="http://www.pdfinteractivo.es/granada" title="Suscríbete" target = "_blank">


    <span class="text">Suscríbete</span>


</a>

</div><!-- .md-pdf-link -->
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                                            </div>

                </div>

            </div>
        </div>
    </div>

</li>
<!-- /mt = 1565064107 -->
                <!-- mt = 1565064107 -->

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/granada/" title="Granada">
            Granada
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/granada/" title="Granada">
                                    Granada
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/on_granada_-_tech_city/" title="OnGranada">
                                    OnGranada
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/igualdad/" title="Mujeres Hoy">
                                    Mujeres Hoy
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/ser_solidarios/" title="Ser solidarios">
                                    Ser solidarios
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1565063963 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/08/05/granada/Carlos-Cuenca-Hospital-San-Cecilio_1379572606_103445510_230x130.jpg">El residente Carlos Cuenca del Hospital San Cecilio recibiendo su premio</a>

                        <a href="/granada/Dermatologia-Hospital-San-Cecilio-prestigiosa_0_1379562335.html" title="El residente Carlos Cuenca del Hospital San Cecilio recibiendo su premio" class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/08/05/granada/Carlos-Cuenca-Hospital-San-Cecilio_1379572606_103445510_230x130.jpg" width="230" height="130" alt="El residente Carlos Cuenca del Hospital San Cecilio recibiendo su premio">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.granadahoy.com/granada/Dermatologia-Hospital-San-Cecilio-prestigiosa_0_1379562335.html" title="Un residente de Dermatología del Hospital San Cecilio consigue una prestigiosa beca" >Un residente de Dermatología del Hospital San Cecilio consigue una prestigiosa beca</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/08/05/granada/policia-plantacion-marihuana_1379572624_103446343_230x130.jpg">Un policía en una plantación de marihuana</a>

                        <a href="/granada/Desmantelan-plantacion-Marihuana-Huetor-Vega_0_1379562357.html" title="Un policía en una plantación de marihuana" class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/08/05/granada/policia-plantacion-marihuana_1379572624_103446343_230x130.jpg" width="230" height="130" alt="Un policía en una plantación de marihuana">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.granadahoy.com/granada/Desmantelan-plantacion-Marihuana-Huetor-Vega_0_1379562357.html" title="Desmantelan una plantación de Marihuana en un altillo de una cochera de Huétor Vega" >Desmantelan una plantación de Marihuana en un altillo de una cochera de Huétor Vega</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.granadahoy.com/granada/Cae-banda-traia-familias-Marruecos-regularizaba-contratos-falsos_0_1379562379.html" title="Cae una banda que traía familias enteras de Marruecos y las regularizaba con contratos falsos de trabajo" >Cae una banda que traía familias enteras de Marruecos y las regularizaba con contratos falsos de trabajo</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.granadahoy.com/granada/Salud-activa-nivel-rojo-calor-temperaturas-previstas_0_1379562372.html" title="Salud activa el nivel rojo por calor hasta el día 9 por las altas temperaturas previstas" >Salud activa el nivel rojo por calor hasta el día 9 por las altas temperaturas previstas</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.granadahoy.com/granada/PP-desacreditado-tema-ferroviario-cuatro-anos-aislamiento-segun-PSOE_0_1379562320.html" title="El PP está “desacreditado en el tema ferroviario por casi cuatro años de aislamiento”, según el PSOE" >El PP está “desacreditado en el tema ferroviario por casi cuatro años de aislamiento”, según el PSOE</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.granadahoy.com/granada/Investigan-hombre-colmenas-localizadas-GPS_0_1379562247.html" title="Investigan a un hombre por robo de colmenas, que fueron localizadas por GPS" >Investigan a un hombre por robo de colmenas, que fueron localizadas por GPS</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1565063963 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/provincia/" title="Provincia">
            Provincia
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/provincia/" title="Provincia">
                                    Provincia
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1565063963 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/08/05/provincia/Calahonda-termina-artificiales-problemas-tecnicos_1379572704_103450034_230x130.jpg">Calahonda termina sus fiestas sin fuegos artificiales por problemas técnicos</a>

                        <a href="/provincia/Calahonda-termina-artificiales-problemas-tecnicos_0_1379562440.html" title="Calahonda termina sus fiestas sin fuegos artificiales por problemas técnicos" class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/08/05/provincia/Calahonda-termina-artificiales-problemas-tecnicos_1379572704_103450034_230x130.jpg" width="230" height="130" alt="Calahonda termina sus fiestas sin fuegos artificiales por problemas técnicos">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.granadahoy.com/provincia/Calahonda-termina-artificiales-problemas-tecnicos_0_1379562440.html" title="Calahonda termina sus fiestas sin fuegos artificiales por problemas técnicos" >Calahonda termina sus fiestas sin fuegos artificiales por problemas técnicos</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/08/05/provincia/provincia-proyecto-educativo-Clean-Air_1379572697_103449710_230x130.jpg">La provincia, centro del proyecto educativo Clean Air sobre la calidad del aire</a>

                        <a href="/provincia/provincia-proyecto-educativo-Clean-Air_0_1379562430.html" title="La provincia, centro del proyecto educativo Clean Air sobre la calidad del aire" class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/08/05/provincia/provincia-proyecto-educativo-Clean-Air_1379572697_103449710_230x130.jpg" width="230" height="130" alt="La provincia, centro del proyecto educativo Clean Air sobre la calidad del aire">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.granadahoy.com/provincia/provincia-proyecto-educativo-Clean-Air_0_1379562430.html" title="La provincia, centro del proyecto educativo Clean Air sobre la calidad del aire" >La provincia, centro del proyecto educativo Clean Air sobre la calidad del aire</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.granadahoy.com/costa_tropical/Tres-investigados-abandono-perro-Almunecar_0_1379562363.html" title="Tres investigados por el abandono de un perro en Almuñécar" >Tres investigados por el abandono de un perro en Almuñécar</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.granadahoy.com/alpujarra/incendio-forestal-Cortijo-Venta-Relleno-Busquistar_0_1379562266.html" title="Un incendio forestal en el Cortijo Venta El Relleno de Busquístar afecta a 3,8 hectáreas" >Un incendio forestal en el Cortijo Venta El Relleno de Busquístar afecta a 3,8 hectáreas</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.granadahoy.com/granada/Investigan-hombre-colmenas-localizadas-GPS_0_1379562247.html" title="Investigan a un hombre por robo de colmenas, que fueron localizadas por GPS" >Investigan a un hombre por robo de colmenas, que fueron localizadas por GPS</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.granadahoy.com/granada/PSOE-comparecencia-Perez-adjudicacion-basuras-Diputacion_0_1379562168.html" title="El PSOE pide la comparecencia de Pérez por la nulidad del contrato de basuras de la Diputación" >El PSOE pide la comparecencia de Pérez por la nulidad del contrato de basuras de la Diputación</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1565063963 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/vivir/" title="Vivir el Verano">
            Vivir el Verano
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/vivir/" title="Vivir">
                                    Vivir
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/comete_granada/" title="Cómete Granada">
                                    Cómete Granada
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1565063963 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/08/05/vivir/Romeros-peregrinaje-Virgen-Nieves-Monachil_1379572777_103453462_230x130.jpg">Romeros hacen el peregrinaje de la Virgen de las Nieves de Monachil</a>

                        <a href="/vivir/cielo-literalmente_0_1379562469.html" title="Romeros hacen el peregrinaje de la Virgen de las Nieves de Monachil" class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/08/05/vivir/Romeros-peregrinaje-Virgen-Nieves-Monachil_1379572777_103453462_230x130.jpg" width="230" height="130" alt="Romeros hacen el peregrinaje de la Virgen de las Nieves de Monachil">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.granadahoy.com/vivir/cielo-literalmente_0_1379562469.html" title="Al cielo con ella, literalmente" >Al cielo con ella, literalmente</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/08/05/vivir/pequenos-disfrutan-Embrujo-actividades-publicos_1379572674_103448649_230x130.jpg">Los pequeños disfrutan como nadie la feria del Embrujo, llena de actividades para todos los públicos</a>

                        <a href="/vivir/embrujo-vuelve-encantar-Soportujar_0_1379562402.html" title="Los pequeños disfrutan como nadie la feria del Embrujo, llena de actividades para todos los públicos" class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/08/05/vivir/pequenos-disfrutan-Embrujo-actividades-publicos_1379572674_103448649_230x130.jpg" width="230" height="130" alt="Los pequeños disfrutan como nadie la feria del Embrujo, llena de actividades para todos los públicos">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.granadahoy.com/vivir/embrujo-vuelve-encantar-Soportujar_0_1379562402.html" title="El embrujo vuelve a encantar a Soportújar" >El embrujo vuelve a encantar a Soportújar</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.granadahoy.com/vivir/bueno-viajar-hacerlo-despacito_0_1379262402.html" title="Cuando lo bueno de viajar es hacerlo despacito" >Cuando lo bueno de viajar es hacerlo despacito</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.granadahoy.com/vivir/ano-llega-Berchules_0_1379262390.html" title="Un año más que llega a Bérchules" >Un año más que llega a Bérchules</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.granadahoy.com/vivir/lucha-contra-el-cancer-tradicion-alpujarrena-Capileira-Murtas_0_1379262063.html" title="Tradición alpujarreña para luchar contra el cáncer" >Tradición alpujarreña para luchar contra el cáncer</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.granadahoy.com/vivir/anfora-superacion-reposa-Calahonda_0_1378962425.html" title="El ánfora de la superación reposa en Calahonda" >El ánfora de la superación reposa en Calahonda</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1565063963 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/andalucia/" title="Andalucía">
            Andalucía
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/andalucia/" title="Andalucía">
                                    Andalucía
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1565063963 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/08/05/juzgado_de_guardia/SAVA-realiza-intervenciones-primer-semestre_1379572923_103460195_230x130.jpg">El SAVA realiza más de 35.000 intervenciones en el primer semestre del año</a>

                        <a href="/andalucia/SAVA-realiza-intervenciones-primer-semestre_0_1379562503.html" title="El SAVA realiza más de 35.000 intervenciones en el primer semestre del año" class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/08/05/juzgado_de_guardia/SAVA-realiza-intervenciones-primer-semestre_1379572923_103460195_230x130.jpg" width="230" height="130" alt="El SAVA realiza más de 35.000 intervenciones en el primer semestre del año">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.granadahoy.com/andalucia/SAVA-realiza-intervenciones-primer-semestre_0_1379562503.html" title="El SAVA realiza más de 35.000 actuaciones en el primer semestre del año" >El SAVA realiza más de 35.000 actuaciones en el primer semestre del año</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/08/05/andalucia/Agentes-Policia-Nacional_1379572287_103430680_230x130.jpg">Agentes de la Policía Nacional.</a>

                        <a href="/andalucia/Policia-Nacional-pornografia-infantil-red-social_0_1379562179.html" title="Agentes de la Policía Nacional." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/08/05/andalucia/Agentes-Policia-Nacional_1379572287_103430680_230x130.jpg" width="230" height="130" alt="Agentes de la Policía Nacional.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.granadahoy.com/andalucia/Policia-Nacional-pornografia-infantil-red-social_0_1379562179.html" title="La Policía Nacional detiene a 24 personas por compartir pornografía infantil a través de una red social" >La Policía Nacional detiene a 24 personas por compartir pornografía infantil a través de una red social</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.granadahoy.com/andalucia/padres-Julen-piden-carcel-dueno-terreno_0_1379562139.html" title="Los padres de  Julen piden  tres años y medio de cárcel para el dueño del terreno" >Los padres de  Julen piden  tres años y medio de cárcel para el dueño del terreno</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.granadahoy.com/andalucia/Junta-andalucia-niega-campana-violencia-machista-frivola_0_1379562116.html" title="La Junta niega que frivolice con la violencia machista y acusa a la izquierda de querer &quot;arañar&quot; votos" >La Junta niega que frivolice con la violencia machista y acusa a la izquierda de querer &quot;arañar&quot; votos</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.granadahoy.com/andalucia/Urgente-causa-fiscal_0_1379262351.html" title="Urgente: ¿causa con fiscal?" >Urgente: ¿causa con fiscal?</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.granadahoy.com/andalucia/criticas-izquierda-campana-junta-andalucia-violencia-machista_0_1379262332.html" title="Duras críticas de la izquierda  a la campaña de la Junta contra la violencia machista" >Duras críticas de la izquierda  a la campaña de la Junta contra la violencia machista</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1565063963 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/espana/" title="Panorama">
            Panorama
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/espana/" title="España">
                                    España
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/mundo/" title="Mundo">
                                    Mundo
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/economia/" title="Economía">
                                    Economía
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/sociedad/" title="Sociedad">
                                    Sociedad
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1565063963 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/08/05/espana/Manuel-Valls-Consejo-Municipal-Barcelona_1379572913_103459734_230x130.jpg">El conceja Manuel Valls toma la palabra ayer en la sesión extraordinaria del Consejo Municipal de Barcelona.</a>

                        <a href="/espana/Barcelona-insta-Congreso-investigar-atentados_0_1379562497.html" title="El conceja Manuel Valls toma la palabra ayer en la sesión extraordinaria del Consejo Municipal de Barcelona." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/08/05/espana/Manuel-Valls-Consejo-Municipal-Barcelona_1379572913_103459734_230x130.jpg" width="230" height="130" alt="El conceja Manuel Valls toma la palabra ayer en la sesión extraordinaria del Consejo Municipal de Barcelona.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.granadahoy.com/espana/Barcelona-insta-Congreso-investigar-atentados_0_1379562497.html" title="Barcelona insta al Congreso a investigar los atentados del 17-A" >Barcelona insta al Congreso a investigar los atentados del 17-A</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/08/05/espana/Inigo-Errejon-Madrid-Asamblea-Trinidad_1379572916_103459872_230x130.jpg">Íñigo Errejón, portavoz de Más Madrid, se apresta a atender ayer a los medios tras reunirse con el presidente de la Asamblea de Madrid, Juan Trinidad.</a>

                        <a href="/espana/Errejon-Cs-Ayuso-deberia-verguenza_0_1379562499.html" title="Íñigo Errejón, portavoz de Más Madrid, se apresta a atender ayer a los medios tras reunirse con el presidente de la Asamblea de Madrid, Juan Trinidad." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/08/05/espana/Inigo-Errejon-Madrid-Asamblea-Trinidad_1379572916_103459872_230x130.jpg" width="230" height="130" alt="Íñigo Errejón, portavoz de Más Madrid, se apresta a atender ayer a los medios tras reunirse con el presidente de la Asamblea de Madrid, Juan Trinidad.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.granadahoy.com/espana/Errejon-Cs-Ayuso-deberia-verguenza_0_1379562499.html" title="Errejón ataca a Cs por Ayuso: &quot;Se les debería caer la cara de vergüenza&quot;" >Errejón ataca a Cs por Ayuso: &quot;Se les debería caer la cara de vergüenza&quot;</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.granadahoy.com/espana/PP-maniobra-anular-Gurtel-recusacion_0_1379562498.html" title="El PP maniobra para anular el juicio de Gürtel por la recusación de un juez" >El PP maniobra para anular el juicio de Gürtel por la recusación de un juez</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.granadahoy.com/espana/Felipe-VI-encontrar-solucion-evitar-elecciones_0_1379262347.html" title="Felipe VI: &quot;Lo mejor es encontrar una solución antes de ir a elecciones&quot;" >Felipe VI: &quot;Lo mejor es encontrar una solución antes de ir a elecciones&quot;</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.granadahoy.com/espana/desesperada_0_1378962219.html" title="A la desesperada" >A la desesperada</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.granadahoy.com/espana/calvo-responsabilidad-derechas-evitar-nuevas-elecciones_0_1378962236.html" title="Calvo llama a la responsabilidad de las derechas para evitar nuevas elecciones" >Calvo llama a la responsabilidad de las derechas para evitar nuevas elecciones</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1565063963 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/granadacf/" title="Granada CF">
            Granada CF
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/granadacf/" title="Granada CF">
                                    Granada CF
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1565063963 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/08/05/granadacf/Neyder-Lozano-entrado-buen-equipo_1379572786_103453879_230x130.jpg">Neyder Lozano ha entrado con buen pie en el equipo</a>

                        <a href="/granadacf/Neyder-Lozano-Granada-CF_0_1379562481.html" title="Neyder Lozano ha entrado con buen pie en el equipo" class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/08/05/granadacf/Neyder-Lozano-entrado-buen-equipo_1379572786_103453879_230x130.jpg" width="230" height="130" alt="Neyder Lozano ha entrado con buen pie en el equipo">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.granadahoy.com/granadacf/Neyder-Lozano-Granada-CF_0_1379562481.html" title="“Al principio jugaba de extremo o de delantero”" >“Al principio jugaba de extremo o de delantero”</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/08/04/deportes/Granada-mantiene-solido-pretemporada_1379272682_103415105_230x130.jpg">El Granada se mantiene sólido durante la pretemporada.</a>

                        <a href="/granadacf/Granada-mantiene-inmaculada-pretemporada_0_1379262400.html" title="El Granada se mantiene sólido durante la pretemporada." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/08/04/deportes/Granada-mantiene-solido-pretemporada_1379272682_103415105_230x130.jpg" width="230" height="130" alt="El Granada se mantiene sólido durante la pretemporada.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.granadahoy.com/granadacf/Granada-mantiene-inmaculada-pretemporada_0_1379262400.html" title="El Granada mantiene su inmaculada pretemporada" >El Granada mantiene su inmaculada pretemporada</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.granadahoy.com/granadacf/Granada-pretemporada-contrastes_0_1378962408.html" title="El Granada, una pretemporada de contrastes" >El Granada, una pretemporada de contrastes</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.granadahoy.com/granadacf/UD-Palmas-ultimo-partido-Granada-GranadaCF_0_1378962411.html" title="Ante la UD Las Palmas, último partido antes de volver a Granada" >Ante la UD Las Palmas, último partido antes de volver a Granada</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.granadahoy.com/granadacf/Domingos-Duarte-temporada-sufrir-granadacf_0_1378962350.html" title="Domingos Duarte: “Esta temporada habrá que sufrir”" >Domingos Duarte: “Esta temporada habrá que sufrir”</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.granadahoy.com/granadacf/Vence-convence_0_1378662676.html" title="El Granada CF vence y convence" >El Granada CF vence y convence</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1565063963 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/ocio/" title="Actual">
            Actual
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/cine/" title="Cine">
                                    Cine
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/mapademusicas/" title="Mapa de músicas">
                                    Mapa de músicas
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/delibros/" title="De libros">
                                    De libros
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/comics/" title="Cómics">
                                    Cómics
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1565063963 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/08/05/ocio/Fernando-Frances-nombramiento-Consejeria-Cultura_1379572623_103446296_230x130.jpg">Fernando Francés, en una entrevista concedida pocos días después de su nombramiento en la Consejería de Cultura</a>

                        <a href="/ocio/Fernando-Frances-dimite-cargo-Junta-Andalucia_0_1379562327.html" title="Fernando Francés, en una entrevista concedida pocos días después de su nombramiento en la Consejería de Cultura" class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/08/05/ocio/Fernando-Frances-nombramiento-Consejeria-Cultura_1379572623_103446296_230x130.jpg" width="230" height="130" alt="Fernando Francés, en una entrevista concedida pocos días después de su nombramiento en la Consejería de Cultura">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.granadahoy.com/ocio/Fernando-Frances-dimite-cargo-Junta-Andalucia_0_1379562327.html" title="Fernando Francés dimite de su cargo en la Junta de Andalucía" >Fernando Francés dimite de su cargo en la Junta de Andalucía</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/08/05/ocio/Miguel-Montesinos-Festival-Flamenco-Maracena_1379572311_103431799_230x130.jpg">Miguel de Tena y Raúl Montesinos, en el Festival Flamenco de Maracena</a>

                        <a href="/ocio/Miguel-Montesinos-Festival-Flamenco-Maracena_0_1379562244.html" title="Miguel de Tena y Raúl Montesinos, en el Festival Flamenco de Maracena" class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/08/05/ocio/Miguel-Montesinos-Festival-Flamenco-Maracena_1379572311_103431799_230x130.jpg" width="230" height="130" alt="Miguel de Tena y Raúl Montesinos, en el Festival Flamenco de Maracena">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.granadahoy.com/ocio/Miguel-Montesinos-Festival-Flamenco-Maracena_0_1379562244.html" title="Miguel de Tena y Raúl Montesinos, en el Festival Flamenco de Maracena" >Miguel de Tena y Raúl Montesinos, en el Festival Flamenco de Maracena</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.granadahoy.com/ocio/rock-progresivo-emerge_0_1379262394.html" title="El rock progresivo que emerge" >El rock progresivo que emerge</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.granadahoy.com/ocio/Lola-Indigo-Mimi-Doblas-triunfo-Akelarre-OT-2017_0_1379262403.html" title="El año Lola Índigo" >El año Lola Índigo</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.granadahoy.com/ocio/exposicion-Javier-Egea-legado-UGR-Hospital-Real-enero-2020_0_1378962428.html" title="La UGR inaugurará una exposición con el legado de Javier Egea en enero de 2020" >La UGR inaugurará una exposición con el legado de Javier Egea en enero de 2020</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.granadahoy.com/ocio/Javier-Egea-temblor-poesia-espanola-20-aniversario-muerte-Troppo-mare_0_1378962376.html" title="Javier Egea, un temblor en la poesía española" >Javier Egea, un temblor en la poesía española</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1565063963 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item">
                        <a class="lnk" href="/festival_internacional_de_musica_y_danza/" title="El Festival">
            El Festival
        </a>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/opinion/" title="Opinión">
            Opinión
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/opinion/editorial/" title="Editorial">
                                    Editorial
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/opinion/articulos/" title="Artículos">
                                    Artículos
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/opinion/tribuna/" title="Tribuna">
                                    Tribuna
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/opinion/analisis/" title="Análisis">
                                    Análisis
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1565064066 -->
<section class="md-header-opinion">

    <div class="row row-x3">

                    <div class="col">
                <article class="item">
                        
            <div class="mg opinion-author-image">
  
  
    <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

      <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="https://www.granadahoy.com/jose_torrente/">José Torrente</a>

      <a href="https://www.granadahoy.com/jose_torrente/" class="lnk ">
        <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.diariodesevilla.es/2016/10/12/Jose_Torrente.jpg?hash=3c3c4339376b5a4e34e4bfdde137be3856efa518" width="151" height="151" alt="José Torrente">
      </a>
    </span><!-- .obj-image -->

  
  </div>
    
    <address class="byline">
        <em><a class="lnk" href="/jose_torrente/">José Torrente</a></em>
    </address>

    <h1 class="section-title">
        <a class="lnk" href="/jose_torrente/">La chauna</a>
    </h1>

                    <h2 class="headline " >
            <a class="lnk " href="https://www.granadahoy.com/opinion/articulos/Manteros-asociados_0_1379862071.html" title="Manteros asociados" >Manteros asociados</a>
    </h2>
                </article>
            </div>
                    <div class="col">
                <article class="item">
                        
            <div class="mg opinion-author-image">
  
  
    <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

      <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="https://www.granadahoy.com/pilar_bensusan/">Pilar Bensusan</a>

      <a href="https://www.granadahoy.com/pilar_bensusan/" class="lnk ">
        <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.diariodesevilla.es/2016/10/12/Pilar_Bensusan.jpg?hash=df412b50a8434e665affd83f5a7f63deed7385e0" width="151" height="151" alt="Pilar Bensusan">
      </a>
    </span><!-- .obj-image -->

  
  </div>
    
    <address class="byline">
        <em><a class="lnk" href="/pilar_bensusan/">Pilar Bensusan</a></em>
    </address>

    <h1 class="section-title">
        <a class="lnk" href="/pilar_bensusan/">Rosa de los vientos</a>
    </h1>

                    <h2 class="headline " >
            <a class="lnk " href="https://www.granadahoy.com/opinion/articulos/llegado-hora_0_1379862063.html" title="Ha llegado la hora" >Ha llegado la hora</a>
    </h2>
                </article>
            </div>
        
                    <div class="col">
                <article class="item">

                                            <div class="mg opinion-author-image">
    
    <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

        <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/08/06/opinion/tribuna/dejes-ultraprocesen_1379872009_103462735_151x151.jpg">No dejes que te &#039;ultraprocesen&#039;</a>

                <a href="/opinion/tribuna/dejes-ultraprocesen_0_1379862086.html" title="No dejes que te &#039;ultraprocesen&#039;" class="lnk">
            
            <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/08/06/opinion/tribuna/dejes-ultraprocesen_1379872009_103462735_151x151.jpg" width="151" height="151" alt="No dejes que te &#039;ultraprocesen&#039;" >
                                        
                    </a>
        
    </span><!-- .obj-image -->

    </div>
                    
                    <address class="byline"><em>Jean-Baptiste Boubault</em></address>
                    <h1 class="section-title">La tribuna</h1>
                    <h2 class="headline " >
            <a class="lnk " href="https://www.granadahoy.com/opinion/tribuna/dejes-ultraprocesen_0_1379862086.html" title="No dejes que te &#039;ultraprocesen&#039;" >No dejes que te &#039;ultraprocesen&#039;</a>
    </h2>
                </article>
            </div>
        
    </div>

    <div class="list">
                    <article>
                <h1 class="section-title">
                    <a class="lnk" href="/francisco_gonzalez/">Francisco González García</a>
    </h1><!-- .kicker -->

                <h2 class="headline">
                    <a class="lnk " href="https://www.granadahoy.com/opinion/articulos/primos_0_1379862038.html" title="8.842 primos" >8.842 primos</a>
                </h2>
            </article>
                    <article>
                <h1 class="section-title">
                    <a class="lnk" href="/carlos_colon/">Carlos Colón</a>
    </h1><!-- .kicker -->

                <h2 class="headline">
                    <a class="lnk " href="https://www.granadahoy.com/opinion/articulos/Democracias-enfermas_0_1379562087.html" title="Democracias enfermas" >Democracias enfermas</a>
                </h2>
            </article>
                    <article>
                <h1 class="section-title">
                    <a class="lnk" href="/luis_chacon/">Luis Chacón</a>
    </h1><!-- .kicker -->

                <h2 class="headline">
                    <a class="lnk " href="https://www.granadahoy.com/opinion/articulos/Napoleon-Rivera_0_1379562093.html" title="Napoleón Rivera" >Napoleón Rivera</a>
                </h2>
            </article>
                    <article>
                <h1 class="section-title">
                    <a class="lnk" href="/magdalena_trillo/">Magdalena Trillo</a>
    </h1><!-- .kicker -->

                <h2 class="headline">
                    <a class="lnk " href="https://www.granadahoy.com/opinion/articulos/Oda-sardina_0_1379262157.html" title="Oda a la sardina" >Oda a la sardina</a>
                </h2>
            </article>
            </div>

</section>
<!-- /mt = 1565064066 -->
                                                </div>
        </div>
    </li>
    
<!-- /mt = 1565064107 -->
            </ul>
        </nav>
        
    </div>
</header><!-- .home-header #header -->
    <div class="page-wrap">

        <div id="ad-stickers" class="sticker-160x600">

    <div class="ad-stickers-wrap">

        <div class="ad-sticker-L">
            
    <div id="bbt-ad-slot-skyizda" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-skyizda -->
        </div><!-- .ad-sticker-L -->

        <div class="ad-sticker-R">
            
    <div id="bbt-ad-slot-skydcha" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-skydcha -->
        </div><!-- .ad-sticker-R -->

    </div><!-- .ad-stickers-inner -->

</div><!-- #ad-stickers -->

        <main id="main">

                            <!-- mt = 1565064107 -->
<!-- /mt = 1565064107 -->
            
            
            <div class="pg-article details">
    <div class="gd">
        <div class="gdu u24">

            <article itemtype="http://schema.org/Article" class="pg-content">

                <header class="pg-head">
                    <div class="md-opinion-infor md ">

        <div class="md-opinion-author-infor md">

                                    <h2  class="opinion-section">Lapidario</h2>
                    
        
    </div><!-- .md-opinion-author-infor -->


    <h1 class="pg-bkn-headline">Movámonos... en metro o bus</h1>

        
    <div class="box" style="padding-top:20px;">
        <div class="nws-data">
            <div class="md-lite-share">
  <p>
          <a class="btn  facebook small" href="https://www.facebook.com/sharer/sharer.php?u=https://www.granadahoy.com/opinion/articulos/Movamonos-metro-bus_0_1379862078.html" title="FACEBOOK" rel="popup" data-pop-size = "width=450, height=250" data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">
  <span class="fa ico ico-facebook-circle">
    <span class="inner-text">FACEBOOK</span>
  </span>
</a><!-- .share-btn -->          <a class="btn  twitter small" href="https://twitter.com/intent/tweet?original_referer=https://www.granadahoy.com/opinion/articulos/Movamonos-metro-bus_0_1379862078.html&amp;tw_p=tweetbutton&amp;url=https://www.granadahoy.com/_523f063e&amp;text=Mov%C3%A1monos...+en+metro+o+bus&amp;via=granadahoy" title="TWITTER" rel="popup" data-pop-size = "width=450, height=300" data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">
  <span class="fa ico ico-twitter-circle">
    <span class="inner-text">TWITTER</span>
  </span>
</a><!-- .share-btn -->          <a class="btn  google-plus small" href="https://plus.google.com/share?url=https://www.granadahoy.com/opinion/articulos/Movamonos-metro-bus_0_1379862078.html" title="GOOGLE-PLUS" rel="popup" data-pop-size = "width=520, height=350" data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">
  <span class="fa ico ico-google-plus-circle">
    <span class="inner-text">GOOGLE-PLUS</span>
  </span>
</a><!-- .share-btn -->      </p>
</div>
                    </div>
    </div>

</div>
                </header><!-- .pg-head -->

                <div class="gd">
                    <div class="gdu u16 u-first">

                        
                        <div class="pg-body">

                                                        <time class="pg-bkn-dateline" datetime="yyyy-mm-dd">06 Agosto, 2019 - 02:30h</time>

                            <div itemprop="articleBody" class="mce-body "><p class="mce capitalize-first-letter">El transporte metropolitano granadino es el segundo con m&aacute;s usuarios de Andaluc&iacute;a. As&iacute; lo dijeron desde la Consejer&iacute;a de Fomento y uno de los culpables es el Metro. Cada vez son m&aacute;s los que dejan el coche en casa y se decantan por nuestro tranv&iacute;a o por el autob&uacute;s -el urbano ya mismo se moderniza, seg&uacute;n dijeron 'los que mandan', con m&aacute;s de una treintena de veh&iacute;culos nuevos- para ir al trabajo, a comprar o a tomarse algo en cualquier terraza -eso s&iacute;, cuando refresca, que con eso de estar en alerta roja sanitaria por culpa del calor hay que tener cuidado-. Ni atascos, ni aire contaminado -bueno, al menos algo menos-, ni llegar tarde a los sitios por no saber d&oacute;nde poder dejar el coche ante el colapso de aparcamientos y la idea de evitar el parking para ahorrarse un par de euros. Pero claro, para eso necesitamos un transporte p&uacute;blico de calidad y, aunque a&uacute;n hay mucho por mejorar, cada vez va prosperando y as&iacute; lo muestran los datos. M&aacute;s de 8,3 millones de pasajeros han viajado en transporte metropolitano durante el primer semestre del a&ntilde;o, un 13,5% m&aacute;s que en 2018. Ahora, a seguir sumando usuarios y batir otro r&eacute;cord. Que as&iacute; ganamos todos.</p></div>                                                    </div><!-- .pg-body -->

                                                <!-- mt = 1565064074 -->
<section class="group-opinion-graphic-stories md">

    <div class="hd">
        
  <h1 class="m-title-md">
  MÁS ARTÍCULOS DE OPINIÓN
    <a class="lnk" href="https://www.granadahoy.com/opinion/" title="Ir a la sección Opinión »">  Ir a la sección Opinión »
    </a>  </h1>

    </div>

    <div class="bd">
        <div class="row row-x4">

            
                                                    
                
                    <div class="col">

                        <article class="item">

                                                                                        <div class="mg opinion-author-image">
  
  
    <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

      <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="https://www.granadahoy.com/francisco_gonzalez/">Francisco González García</a>

      <a href="https://www.granadahoy.com/francisco_gonzalez/" class="lnk ">
        <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.diariodesevilla.es/2016/10/13/Francisco_Gonzalez.jpg?hash=8150f4038e28ca9f9e3716472b034564712616dd" width="151" height="151" alt="Francisco González García">
      </a>
    </span><!-- .obj-image -->

  
  </div>
                            
                            <address class="byline">
                                <em><a class="lnk " href="https://www.granadahoy.com/francisco_gonzalez/" title="Francisco González García" >Francisco González García</a>
</em>
                            </address>

                            <h1 class="section-title">
                                                                <a class="lnk " href="https://www.granadahoy.com/opinion/articulos/" title="Artículos" >Artículos</a>
                            </h1>

                            <h2 class="headline " >
            <a class="lnk " href="https://www.granadahoy.com/opinion/articulos/primos_0_1379862038.html" title="8.842 primos" >8.842 primos</a>
    </h2>

                        </article><!-- .item -->

                    </div>
                            
                                                    
                
                    <div class="col">

                        <article class="item">

                                                                                        <div class="mg opinion-author-image">
  
  
    <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

      <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="https://www.granadahoy.com/pilar_bensusan/">Pilar Bensusan</a>

      <a href="https://www.granadahoy.com/pilar_bensusan/" class="lnk ">
        <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.diariodesevilla.es/2016/10/12/Pilar_Bensusan.jpg?hash=df412b50a8434e665affd83f5a7f63deed7385e0" width="151" height="151" alt="Pilar Bensusan">
      </a>
    </span><!-- .obj-image -->

  
  </div>
                            
                            <address class="byline">
                                <em><a class="lnk " href="https://www.granadahoy.com/pilar_bensusan/" title="Pilar Bensusan" >Pilar Bensusan</a>
</em>
                            </address>

                            <h1 class="section-title">
                                                                <a class="lnk " href="https://www.granadahoy.com/opinion/articulos/" title="Artículos" >Artículos</a>
                            </h1>

                            <h2 class="headline " >
            <a class="lnk " href="https://www.granadahoy.com/opinion/articulos/llegado-hora_0_1379862063.html" title="Ha llegado la hora" >Ha llegado la hora</a>
    </h2>

                        </article><!-- .item -->

                    </div>
                            
                                                    
                
                    <div class="col">

                        <article class="item">

                                                                                        <div class="mg opinion-author-image">
  
  
    <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

      <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="https://www.granadahoy.com/jose_torrente/">José Torrente</a>

      <a href="https://www.granadahoy.com/jose_torrente/" class="lnk ">
        <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.diariodesevilla.es/2016/10/12/Jose_Torrente.jpg?hash=3c3c4339376b5a4e34e4bfdde137be3856efa518" width="151" height="151" alt="José Torrente">
      </a>
    </span><!-- .obj-image -->

  
  </div>
                            
                            <address class="byline">
                                <em><a class="lnk " href="https://www.granadahoy.com/jose_torrente/" title="José Torrente" >José Torrente</a>
</em>
                            </address>

                            <h1 class="section-title">
                                                                <a class="lnk " href="https://www.granadahoy.com/opinion/articulos/" title="Artículos" >Artículos</a>
                            </h1>

                            <h2 class="headline " >
            <a class="lnk " href="https://www.granadahoy.com/opinion/articulos/Manteros-asociados_0_1379862071.html" title="Manteros asociados" >Manteros asociados</a>
    </h2>

                        </article><!-- .item -->

                    </div>
                            
                                                    
                
                    <div class="col">

                        <article class="item">

                                                                                        <div class="mg opinion-author-image">
  
  
    <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

      <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="https://www.granadahoy.com/carlos_colon/">Carlos Colón</a>

      <a href="https://www.granadahoy.com/carlos_colon/" class="lnk ">
        <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.diariodesevilla.es/2016/11/15/Carlos_Colon_2_-nov_2016.jpg?hash=da69d457dc2abc8698ee9e1d069c4d5437270a7c" width="151" height="151" alt="Carlos Colón">
      </a>
    </span><!-- .obj-image -->

  
  </div>
                            
                            <address class="byline">
                                <em><a class="lnk " href="https://www.granadahoy.com/carlos_colon/" title="Carlos Colón" >Carlos Colón</a>
</em>
                            </address>

                            <h1 class="section-title">
                                                                <a class="lnk " href="https://www.granadahoy.com/opinion/articulos/" title="Artículos" >Artículos</a>
                            </h1>

                            <h2 class="headline " >
            <a class="lnk " href="https://www.granadahoy.com/opinion/articulos/Democracias-enfermas_0_1379562087.html" title="Democracias enfermas" >Democracias enfermas</a>
    </h2>

                        </article><!-- .item -->

                    </div>
                            
        </div>
    </div>
</section>
<!-- /mt = 1565064074 -->
                        <!-- mt = 1565064134 -->
    <!--Código Strossle-->
<div data-spklw-widget="widget-5559c7a8296d0"></div><script src="https://widgets.sprinklecontent.com/v2/sprinkle.js" async></script>
<!--Fin código Strossle-->

<!--Código PAN-->

<div id="quantum4">
<script type="text/javascript" id="quantx-embed-tag" src="//cdn.elasticad.net/native/serve/js/quantx/nativeEmbed.gz.js"></script>
</div>  

<!--Fin código PAN-->
<!-- /mt = 1565064134 -->
                        <section id="comments" class="md-comments" data-comments-src="/bb3comment/JOLNWS20190806_0078.json">

    <div class="hd">
        <h2 class="md-title">Comentar</h2>
        <div class="comment-userbox">

  <div class="md-lite-login md">
    <a class="lnk" href="https://www.granadahoy.com/usuarios/login.html?backURL=https://www.granadahoy.com/opinion/articulos/Movamonos-metro-bus_0_1379862078.html" title="Iniciar sesión" rel="nofollow">
      Iniciar sesión
    </a><!-- .lnk -->
  </div><!-- .md-lite-login -->

  <div class="md-lite-register md">

    o

    <a class="lnk " href="https://www.granadahoy.com/usuarios/registro.html" title="Regístrate">
      Regístrate
    </a><!-- .lnk -->
  </div><!-- .md-lite-register -->

</div><!-- .comment-userbox -->

<form id="form_user-comment" action="/bb3comment/JOLNWS20190806_0078" data-messages-src="/bb3htmlform/messages.json" data-controller="formComments" method="POST">
  <div class="form-field">
      <label for="comment-text" class="form-label hidden">
    <span class="text">Introducir comentario</span>
  </label>

<span class="form-textarea ">

  <!-- Optional icon -->
  
  <textarea

    	  name="text"
    
    
    	  placeholder="Escribe tu comentario..."
    
    	  id="comment-text"
    
    
    	  data-validation0 = empty
    	  data-validation1 = length
    
    	  data-lengthmin = 2
    	  data-lengthmax = 500
    
	  class="default comment-text bbt-field"
	  ></textarea>
</span>
  </div>
  <div class="cf">
    <div class="form-slat hidden">
      <p class="text message">
      </p>
    </div>
  </div>

  <div class="form-buttons cf">
    <div class="fr">
      <button class="form-button primary" type="submit">
	<span class="text">
	  Enviar comentario
	</span>
	<span class="fa ico ico-spinner fa-spin" style="display: none;"></span>
      </button>
    </div>
  </div>

  <div class="login-message">
    <p class="text">Tienes que estar registrado para poder escribir comentarios.</p>
    <p class="text">Puedes registrarte gratis <a href="https://www.granadahoy.com/usuarios/login.html?backURL=https://www.granadahoy.com/opinion/articulos/Movamonos-metro-bus_0_1379862078.html" class="lnk" rel="nofollow">aquí</a>.</p>
  </div>

</form>
    </div><!-- .hd -->

    <div class="bd">

        <p class="comment-count"><strong><span class="count-number">0</span> <span class="count-txt">Comentarios</span></strong></p>

        <ol class="comment-list" id="comments-target"></ol>

        <p class="pagebrowse">
            <a class="btn browse-comments" href="/bb3comment/JOLNWS20190806_0078.json?page=2" title="Más comentarios">
                <span class="text">Más comentarios</span>
                <span class="fa ico ico-spinner fa-spin"></span>
            </a><!-- .btn -->
        </p>

    </div><!-- .bd -->

    <div class="preloader"></div><!-- .preloader -->

</section><!-- .md-comments -->

                    </div><!-- .gdu .u16 .u-first -->

                    <aside class="gdu u8 u-last">
                                                <!-- mt = 1565064074 -->
<!-- mt = 1565063973 -->

    
    <div class="md-opinion-topmost-authors md" data-swiper-slides-per-view="5">

    <div class="hd">

        <div class="box">
            <div class="paginator-slide vertical">
                <div class="paginator-slide-prev"></div>
                <div class="paginator-slide-next"></div>
            </div>
        </div>

        <h2>Artículos más leidos</h2>

    </div><!-- .hd -->

    <div class="bd swiper-container">
        <!-- mt = 1565063900 -->
<ol class="list swiper-wrapper">

    
        
        <li class="item swiper-slide">

                            
                                    <div class="inset-L-w3">
                        <div class="mg opinion-author-image">
  
  
    <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

      <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="https://www.granadahoy.com/opinion/articulos/llegado-hora_0_1379862063.html">Pilar Bensusan</a>

      <a href="https://www.granadahoy.com/opinion/articulos/llegado-hora_0_1379862063.html" class="lnk ">
        <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.diariodesevilla.es/2016/10/12/Pilar_Bensusan.jpg?hash=df412b50a8434e665affd83f5a7f63deed7385e0" width="400" height="400" alt="Pilar Bensusan">
      </a>
    </span><!-- .obj-image -->

  
  </div>
                    </div>
                            
            <div class="mt">
                <h1 class="headline " >
            <a class="lnk " href="https://www.granadahoy.com/opinion/articulos/llegado-hora_0_1379862063.html" title="Ha llegado la hora" >Ha llegado la hora</a>
    </h1>
            </div>
        </li>
    
        
        <li class="item swiper-slide">

            
            <div class="mt">
                <h1 class="headline " >
            <a class="lnk " href="https://www.granadahoy.com/opinion/tribuna/dejes-ultraprocesen_0_1379862086.html" title="No dejes que te &#039;ultraprocesen&#039;" >No dejes que te &#039;ultraprocesen&#039;</a>
    </h1>
            </div>
        </li>
    
        
        <li class="item swiper-slide">

                            
                                    <div class="inset-L-w3">
                        <div class="mg opinion-author-image">
  
  
    <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

      <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="https://www.granadahoy.com/opinion/articulos/primos_0_1379862038.html">Francisco González García</a>

      <a href="https://www.granadahoy.com/opinion/articulos/primos_0_1379862038.html" class="lnk ">
        <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.diariodesevilla.es/2016/10/13/Francisco_Gonzalez.jpg?hash=8150f4038e28ca9f9e3716472b034564712616dd" width="400" height="400" alt="Francisco González García">
      </a>
    </span><!-- .obj-image -->

  
  </div>
                    </div>
                            
            <div class="mt">
                <h1 class="headline " >
            <a class="lnk " href="https://www.granadahoy.com/opinion/articulos/primos_0_1379862038.html" title="8.842 primos" >8.842 primos</a>
    </h1>
            </div>
        </li>
    
        
        <li class="item swiper-slide">

            
            <div class="mt">
                <h1 class="headline " >
            <a class="lnk " href="https://www.granadahoy.com/opinion/analisis/minimos-enero_0_1379862013.html" title="En mínimos desde enero" >En mínimos desde enero</a>
    </h1>
            </div>
        </li>
    
        
        <li class="item swiper-slide">

            
            <div class="mt">
                <h1 class="headline " >
            <a class="lnk " href="https://www.granadahoy.com/opinion/editorial/Rey-apremia-solucion_0_1379862057.html" title="El Rey apremia  a una &quot;solución&quot;" >El Rey apremia  a una &quot;solución&quot;</a>
    </h1>
            </div>
        </li>
    
        
        <li class="item swiper-slide">

                            
                                    <div class="inset-L-w3">
                        <div class="mg opinion-author-image">
  
  
    <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

      <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="https://www.granadahoy.com/opinion/articulos/Manteros-asociados_0_1379862071.html">José Torrente</a>

      <a href="https://www.granadahoy.com/opinion/articulos/Manteros-asociados_0_1379862071.html" class="lnk ">
        <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.diariodesevilla.es/2016/10/12/Jose_Torrente.jpg?hash=3c3c4339376b5a4e34e4bfdde137be3856efa518" width="400" height="400" alt="José Torrente">
      </a>
    </span><!-- .obj-image -->

  
  </div>
                    </div>
                            
            <div class="mt">
                <h1 class="headline " >
            <a class="lnk " href="https://www.granadahoy.com/opinion/articulos/Manteros-asociados_0_1379862071.html" title="Manteros asociados" >Manteros asociados</a>
    </h1>
            </div>
        </li>
    
        
        <li class="item swiper-slide">

            
            <div class="mt">
                <h1 class="headline " >
            <a class="lnk " href="https://www.granadahoy.com/opinion/articulos/Movamonos-metro-bus_0_1379862078.html" title="Movámonos... en metro o bus" >Movámonos... en metro o bus</a>
    </h1>
            </div>
        </li>
    
        
        <li class="item swiper-slide">

            
            <div class="mt">
                <h1 class="headline " >
            <a class="lnk " href="https://www.granadahoy.com/opinion/analisis/Jugando-vida-jovenes_0_1379862018.html" title="Jugando con la vida de los jóvenes" >Jugando con la vida de los jóvenes</a>
    </h1>
            </div>
        </li>
    
        
        <li class="item swiper-slide">

            
            <div class="mt">
                <h1 class="headline " >
            <a class="lnk " href="https://www.granadahoy.com/opinion/analisis/acoso-Ramona-Pechugona_0_1379862052.html" title="El acoso a la Ramona Pechugona" >El acoso a la Ramona Pechugona</a>
    </h1>
            </div>
        </li>
    
        
        <li class="item swiper-slide">

            
            <div class="mt">
                <h1 class="headline " >
            <a class="lnk " href="https://www.granadahoy.com/opinion/articulos/Mirar-mismo-estimulo-capta-atencion_0_1379862046.html" title="Mirar no es lo mismo que ver, el estímulo no capta la atención" >Mirar no es lo mismo que ver, el estímulo no capta la atención</a>
    </h1>
            </div>
        </li>
    
</ol>
<!-- /mt = 1565063900 -->
    </div><!-- .bd -->

</div><!-- .md-opinion-topmost-author -->
    
    <!-- /mt = 1565063973 -->
<!-- /mt = 1565064074 -->
                    </aside><!-- .gdu .u8 .u-last -->

                </div><!-- .gd -->

            </article><!-- .pg-content -->

        </div><!-- .gdu .u24 -->
    </div><!-- .gd -->
</div><!-- .pg-article -->

        </main><!-- #main.page-wrap -->

        <footer id="footer" class="footer">
    <div class="limiter">

        <div class="footer-site">
            <a href="/" title="Granada Hoy">
                <img class="logo" src="https://www.granadahoy.com/static/BB3HTML/images/footer-site-logo.svg?hash=5f19a7f6e7b6e495e849e3ad33d6f239" alt="Granada Hoy" height="37" />
            </a>
            <a class="btn top small" href="#" title="Subir" rel = "nofollow"data-action = "goTop">


    <span class="text">Subir</span>

    <span class="fa ico ico-arrow-up">
            </span>

</a>
        </div>

        <!-- mt = 1565064107 -->

<div class="md-links md">
    <ul class="row">

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Suscripción
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="/usuarios/login.html" title="Iniciar sesión" >
                                Iniciar sesión
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/usuarios/registro.html" title="Registro" >
                                Registro
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.pdfinteractivo.es/granada" title="PDF Interactivo" target="_blank" >
                                PDF Interactivo
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="https://granadahoy.clubsuscriptor.es/" title="Club del suscriptor" target="_blank" >
                                Club del suscriptor
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/promociones/" title="Promociones" >
                                Promociones
                            </a>
                        </li>
                                                </ul>
            </div>

            <div class="footer-brand">
                <a href="http://www.grupojoly.com/" target="_blank" title="Grupo Joly">
                    <img src="https://www.granadahoy.com/static/BB3HTML/images/footer-brand-logo.png?hash=735c1916f20ccae891f6a8fb47dbf0d2" class="brand-logo" alt="Grupo Joly" width="130" height="71" />
                </a>

                            </div>

        </li>

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Publicaciones
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="https://www.diariodecadiz.es/" title="Diario de Cádiz" target="_blank" >
                                Diario de Cádiz
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="https://www.diariodejerez.es/" title="Diario de Jerez" target="_blank" >
                                Diario de Jerez
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="https://www.europasur.es/" title="Europa Sur" target="_blank" >
                                Europa Sur
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="https://www.diariodesevilla.es/" title="Diario de Sevilla" target="_blank" >
                                Diario de Sevilla
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="https://www.huelvainformacion.es/" title="Huelva Información" target="_blank" >
                                Huelva Información
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="https://www.eldiadecordoba.es/" title="El Día de Córdoba" target="_blank" >
                                El Día de Córdoba
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="https://www.malagahoy.es/" title="Málaga Hoy" target="_blank" >
                                Málaga Hoy
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="https://www.diariodealmeria.es/" title="Diario de Almería" target="_blank" >
                                Diario de Almería
                            </a>
                        </li>
                                                </ul>
            </div>
        </li>

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Canales
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="http://concuchilloytenedor.es/" title="Con Cuchillo y Tenedor" target="_blank" >
                                Con Cuchillo y Tenedor
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/wappissima/" title="Wappíssima" target="_blank" >
                                Wappíssima
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="https://www.vuelosbaratos.es/" title="Vuelos baratos" target="_blank" >
                                Vuelos baratos
                            </a>
                        </li>
                                                </ul>
            </div>
        </li>

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Redes sociales
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="https://www.facebook.com/granadahoy/" title="Facebook" target="_blank" >
                                Facebook
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="https://twitter.com/granadahoy?lang=es" title="Twitter" target="_blank" >
                                Twitter
                            </a>
                        </li>
                                                </ul>
            </div>
        </li>

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Website
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="/avisolegal/" title="Aviso legal" >
                                Aviso legal
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/politica_de_privacidad/" title="Política de Privacidad" >
                                Política de Privacidad
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/cookies/" title="Política de cookies" >
                                Política de cookies
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/quienes/" title="Quiénes somos" >
                                Quiénes somos
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/contacto/" title="Contacto" >
                                Contacto
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/feeds/" title="RSS" target="_blank" >
                                RSS
                            </a>
                        </li>
                                                </ul>
            </div>
                    </li>

    </ul>
</div><!-- .md-links -->
<!-- /mt = 1565064107 -->

        <div class="md-legal md" itemscope itemtype="http://schema.org/Organization">
	<p>
		<span itemprop="name">&copy; Joly Digital</span> | <span itemprop="address" itemscope itemtype="http://schema.org/PostalAddress">
			<span itemprop="streetAddress">Rioja, 14-16.</span>
			<span itemprop="postalCode">41001</span>
			<span itemprop="addressLocality">Sevilla</span>
		</span>
	</p>
</div><!-- .md-legal -->

    </div>
</footer><!-- .footer -->

    </div><!-- .page-wrap -->

</div><!-- #pagedoc -->

<!-- mt = 1565064102 -->
<script src="https://www.granadahoy.com/static/BB3HTML/js/granadahoy.joly.init.min.js?hash=a3f7de43320b932574b1fe15ed99cc0a" type="text/javascript"></script>
<!-- /mt = 1565064102 -->

<!-- mt = 1565064107 -->
<!-- /mt = 1565064107 -->

<script>
    (function(d,s,id,h,t){
        var js,r,djs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement('script');js.id =id;js.async=1;
        js.h=h;js.t=t;
        r=encodeURI(btoa(d.referrer));
        js.src="//"+h+"/pixel/js/"+t+"/"+r;
        djs.parentNode.insertBefore(js, djs);
    }(document, 'script', 'dogtrack-pixel','spixel.socy.es', 'JOLYOzD0eCrpfv'));
</script>

<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=30&entityId=7004001" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=30&entityId=7004001&rand=1981051117" />
</noscript>


<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=1&entityId=JOLNWS20190806_0078" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=1&entityId=JOLNWS20190806_0078&rand=1706259747" />
</noscript>
</body>
</html>