<!DOCTYPE html><!--[if lt IE 7]>      <html class='no-js lt-ie9 lt-ie8 lt-ie7'> <![endif]-->
			 <!--[if IE 7]>         <html class='no-js lt-ie9 lt-ie8'> <![endif]-->
			 <!--[if IE 8]>         <html class='no-js lt-ie9'> <![endif]-->
			 <!--[if gt IE 8]><!--><html class='no-js a-grade' lang='es'> <!--<![endif]--><head>

        <meta name="lang" content="es"/>

    <link href="/2016/10/19/grandahoy.png?hash=3a0f738e761e1ea692ca181ae62b1f30f4dc1341" rel="shortcut icon" type="image/x-icon">

    <title>Pedro Sánchez, ante el examen de los Presupuestos</title>

        <meta name="language" content="es_ES"/>

      <meta property="article:modified_time" content="2018-10-08T05:02:10+02:00"/>
  <meta property="article:published_time" content="2018-10-08T02:35:00+02:00"/>
  <meta property="article:section" content="Editorial"/>
  <meta name="author" content="Granada Hoy"/>
  <meta http-equiv="Content-Language" content="es"/>
  <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
  <meta name="description" content="Si no lograse el acuerdo para los Presupuestos, una vez hechos los esfuerzos, lo razonable sería convocar a las urnas"/>
  <meta name="distribution" content="global"/>
  <meta name="generator" content="BB3 bCube"/>
  <meta name="keywords" content="Pedro,Sanchez,examen,Presupuestos"/>
  <meta name="locality" content="Granada, España"/>
  <meta name="news_keywords" content="Pedro, Sanchez, examen, Presupuestos"/>
  <meta property="og:description" content="Si no lograse el acuerdo para los Presupuestos, una vez hechos los esfuerzos, lo razonable sería convocar a las urnas"/>
  <meta property="og:image" content="https://www.granadahoy.com/static/JOLContent/images/granada.png"/>
  <meta property="og:site_name" content="Granada Hoy"/>
  <meta property="og:title" content="Pedro Sánchez, ante el examen de los Presupuestos"/>
  <meta property="og:type" content="article"/>
  <meta property="og:url" content="https://www.granadahoy.com/opinion/editorial/Pedro-Sanchez-examen-Presupuestos_0_1289271390.html"/>
  <meta name="organization" content="Granada Hoy"/>
  <meta name="resource-type" content="document"/>
  <meta name="title" content="Pedro Sánchez, ante el examen de los Presupuestos - Editorial - Noticias, última hora, vídeos y fotos de Editorial"/>
  <meta name="twitter:card" content="summary_large_image"/>
  <meta name="twitter:description" content="Si no lograse el acuerdo para los Presupuestos, una vez hechos los esfuerzos, lo razonable sería convocar a las urnas"/>
  <meta name="twitter:site" content="@granadahoy"/>
  <meta name="twitter:title" content="Pedro Sánchez, ante el examen de los Presupuestos"/>


            <link rel="stylesheet" href="//fonts.googleapis.com/css?family=Roboto:300,400,400i,700,700i|Roboto+Slab:300,400,700">
            <link rel="stylesheet" href="//maxcdn.bootstrapcdn.com/font-awesome/4.5.0/css/font-awesome.min.css">
    
        <!-- mt = 1538974210 -->
<link href="/static/BB3HTML/css/granadahoy.joly.min.css?hash=1cafb76a608fe2eb12935295fa9df856" rel="stylesheet" type="text/css" />
<!-- /mt = 1538974210 -->
    <!-- mt = 1538972722 -->
<!-- /mt = 1538972722 -->
    

    <script type="application/ld+json">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</script>
        <!-- mt = 1538974230 -->
<script type="text/javascript" src="/static/BB3HTML/js/granadahoy.joly.min.js?hash=aae2150734b0ee6648f43cd47f9c2ff1"></script>
<!-- /mt = 1538974230 -->

    <!-- mt = 1538972722 -->
<!-- /mt = 1538972722 -->
    

            <link rel="alternate" title="Editorial" href="/rss/section/7004002/" type="application/rss+xml"/>
    
            <!-- Quantcast Choice. Consent Manager Tag -->
<script type="text/javascript" async=true>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</script>
<!-- End Quantcast Choice. Consent Manager Tag -->
<style>
    .qc-cmp-button {
        background-color: #007bff !important;
        border-color: #007bff !important;
    }

    .qc-cmp-button:hover {
        background-color: transparent !important;
        border-color: #007bff !important;
    }

    .qc-cmp-alt-action,
    .qc-cmp-link {
        color: #007bff !important;
    }

    .qc-cmp-button {
        color: #FFFFFF !important;
    }

    .qc-cmp-button:hover {
        color: #64abf7 !important;
    }

    .qc-cmp-button.qc-cmp-secondary-button {
        color: #007bff !important;
    }

    .qc-cmp-button.qc-cmp-button.qc-cmp-secondary-button:hover {
        color: #ffffff !important;
    }

    .qc-cmp-button.qc-cmp-secondary-button {
        border-color: #64abf7 !important;
        background-color: transparent !important;
    }

    .qc-cmp-button.qc-cmp-secondary-button:hover {
        background-color: #007bff !important;
    }

    .qc-cmp-ui,
    .qc-cmp-ui .qc-cmp-main-messaging,
    .qc-cmp-ui .qc-cmp-messaging,
    .qc-cmp-ui .qc-cmp-beta-messaging,
    .qc-cmp-ui .qc-cmp-title,
    .qc-cmp-ui .qc-cmp-sub-title,
    .qc-cmp-ui .qc-cmp-purpose-info,
    .qc-cmp-ui .qc-cmp-table,
    .qc-cmp-ui .qc-cmp-table-header,
    .qc-cmp-ui .qc-cmp-vendor-list,
    .qc-cmp-ui .qc-cmp-vendor-list-title {
        color: #000000 !important;
    }

    .qc-cmp-ui a,
    .qc-cmp-ui .qc-cmp-alt-action {
        color: #000 !important;
    }

    .qc-cmp-ui {
        background-color: #FFFFFF !important;
    }

    .qc-cmp-publisher-purposes-table .qc-cmp-table-header {
        background-color: #fafafa !important;
    }

    .qc-cmp-publisher-purposes-table .qc-cmp-table-row {
        background-color: #ffffff !important;
    }
</style>
<!-- mt = 1538972722 -->
<script type='text/javascript'>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function () {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') +
                '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
    })();
</script>

<script type="text/javascript">
    googletag.cmd.push(function () {
                                                        googletag.defineOutOfPageSlot('/45462163/grh/opinion', 'bbt-ad-slot-int').addService(googletag.pubads()).setTargeting('pos', ["int"]).setCollapseEmptyDiv(true,true);
                
                                                                googletag.defineSlot('/45462163/grh/opinion',[1,1],'div-gpt-ad-skin').addService(googletag.pubads()).setTargeting('pos', ["skin"]).setCollapseEmptyDiv(true,true);
                                                                                googletag.defineSlot('/45462163/grh/opinion',[[980, 90], [980, 250], [728, 90]],'bbt-ad-slot-top1').addService(googletag.pubads()).setTargeting('pos', ["top1"]);
                                                                                googletag.defineSlot('/45462163/grh/opinion',[[120, 600], [120, 900]],'bbt-ad-slot-skyizda').addService(googletag.pubads()).setTargeting('pos', ["skyizda"]);
                                                                                googletag.defineSlot('/45462163/grh/opinion',[[120, 601], [120, 600], [120, 901], [120, 900]],'bbt-ad-slot-skydcha').addService(googletag.pubads()).setTargeting('pos', ["skydcha"]);
                                                                                googletag.defineSlot('/45462163/grh/opinion',[[300, 301], [300, 300], [300, 251], [ 300, 250], [300, 101], [300, 100], [300, 601], [300, 600]],'bbt-ad-slot-right1').addService(googletag.pubads()).setTargeting('pos', ["right1"]);
                                                                                googletag.defineSlot('/45462163/grh/opinion',[[300, 302], [300, 300], [300, 252], [ 300, 250], [300, 102], [300, 100], [300, 602], [300, 600]],'bbt-ad-slot-right2').addService(googletag.pubads()).setTargeting('pos', ["right2"]);
                                                                                googletag.defineSlot('/45462163/grh/opinion',[[300, 303], [300, 300], [300, 253], [ 300, 250], [300, 103], [300, 100], [300, 603], [300, 600]],'bbt-ad-slot-right3').addService(googletag.pubads()).setTargeting('pos', ["right3"]);
                                                                                googletag.defineSlot('/45462163/grh/opinion',[[300, 304], [300, 300], [300, 254], [ 300, 250], [300, 104], [300, 100], [300, 604], [300, 600]],'bbt-ad-slot-right4').addService(googletag.pubads()).setTargeting('pos', ["right4"]);
        
        googletag.pubads().collapseEmptyDivs();
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
</script>
<!-- /mt = 1538972722 -->

            <link rel="amphtml" href="https://m.granadahoy.com/opinion/editorial/Pedro-Sanchez-examen-Presupuestos_0_1289271390.amp.html"/>
            <link rel="canonical" href="https://www.granadahoy.com/opinion/editorial/Pedro-Sanchez-examen-Presupuestos_0_1289271390.html"/>
            <link rel="alternate" href="https://m.granadahoy.com/opinion/editorial/Pedro-Sanchez-examen-Presupuestos_0_1289271390.html"/>
    
    <!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
    _comscore.push({ c1: "2", c2: "14621244" });
    (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0];
        s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>
<noscript>
    <img src="https://sb.scorecardresearch.com/p?c1=2&c2=14621244&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->

    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-57FMMR');</script>
    <!-- End Google Tag Manager -->


<!-- Cxense script begin -->
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1129401794762390561']);
cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense script end -->
</head>
<!-- t = 1538967843 -->
<body>
<!-- IE chromeframe alert -->
<!--[if lt IE 7]><p class=chromeframe>Your browser is <em>ancient!</em> <a href="http://browsehappy.com/">Upgrade to a different browser</a> to experience this site.</p><![endif]-->

<!-- mt = 1538974011 -->
    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-57FMMR" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->
<!-- /mt = 1538974011 -->


    <div id="div-gpt-ad-skin" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #div-gpt-ad-skin -->


    <div id="bbt-ad-slot-int" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-int -->

<!-- Main page -->
<div id="pagedoc">

    <div class="ad-h ad-980x90">
    <div class="ad-wrap">

        
                    <div id="bbt-ad-slot-top1" class="ad bbt-adv-container" style="display:none;">
            </div><!-- #bbt-ad-slot-top1 -->
        
    </div><!-- .ad-wrap -->
</div><!-- .ad-h -->

    <div id="toolbar" class="toolbar">
    <div class="limiter">

        <!-- mt = 1538974231 -->
<p class="timezone">
    <time class="datetime" datetime="2018/10/08">lunes,  8 de octubre, 2018</time>
</p><!-- /mt = 1538974231 -->

        <div class="box">
            <a class="lnk " href="http://www.pdfinteractivo.es/granada" title="Suscríbete" rel="blank" >Suscríbete</a>
            <a class="lnk " href="http://www.granadahoy.com/promociones/" title="Promociones" >Promociones</a>
        </div>

        <div class="box">

            <div class="md-login md">
    <ul class="not-logged">
        <li>
            <a class="lnk lnk marked" href="https://www.granadahoy.com/usuarios/registro.html" title="Regístrate" >Regístrate</a>
        </li>
        <li>
            <a id="onsite-bar-login" class="lnk btn-login" href="https://www.granadahoy.com/usuarios/login.html" title="Iniciar sesión" rel = nofollow>Iniciar sesión</a>
        </li>
    </ul>

    <span class="logged">
                    Hola,
        <a id="onsite-bar-nick" class="lnk" href="/usuarios/perfil.html"></a>

        <a id="onsite-bar-logout" class="btn" href="https://www.granadahoy.com/usuarios/logout.json" title="SALIR" ><span class="text">SALIR</span></n></a>

    </span>
</div><!-- .md-login -->
            <a class="btn search" href="#search-engine"  title = "Buscar"rel = "nofollow"data-action = "searchEngine">

    <span class="fa ico ico-search">
                    <span class="inner-text">Buscar</span>
            </span>



</a>

            <div class="md-search-engine md" id="search-engine" data-toggle="collapse">

    <a class="btn search-engine-overlay-close" href="#!"  title = "Cerrar"aria-hidden = "true">

    <span class="fa ico ico-close-circle">
                    <span class="inner-text">Cerrar</span>
            </span>



</a>

    <div class="limiter">
        <form action="/buscador/">
            <div class="fieldset">
                
<span class="form-text ">

  <!-- Optional icon -->
            <span class="fa ico ico-close"></span>
    
    <input
            type="text"
                            name="text"
            
            
                            placeholder="Buscar en web"
            
            
            
            
            
            class=""

            
    >

    <!-- Optional btn -->
            <a class="btn " href="#"  >



    <span class="fa ico ico-search">
            </span>

</a>
    

</span>
            </div>
        </form>
    </div>
</div>

        </div>

    </div>
</div><!-- .toolbar -->

<header id="header" class="section-header">
    <div class="limiter">

        <!-- mt = 1538972722 -->
<div id="masthead" class="section-masthead">

    <h1 class="sitehead">
        <a href="/" title="Granada Hoy" rel="home">
            <img class="logo" src="/static/BB3HTML/images/header-site-logo.svg?hash=bd0cdf6bc970ce49cba0966aba7ae860" alt="Granada Hoy" height="45"/>
        </a>
    </h1>

    <div class="box">
                            <h2 class="section-title">
                <a class="lnk" href="/opinion/editorial/">
                    Editorial
                </a>
            </h2>
            </div><!-- .box -->

    <div class="home-header-box"></div>
</div><!-- #masthead --><!-- /mt = 1538972722 -->

        <div class="box" aria-hidden="true">
            <a class="btn search" href="#search-engine"  title = "Buscar"rel = "nofollow"data-action = "searchEngine">

    <span class="fa ico ico-search">
                    <span class="inner-text">Buscar</span>
            </span>



</a>
        </div>

        <nav class="nav" id="nav">
            <ul class="nav-join">
                <!-- mt = 1538974215 -->
<li class="nav-item droptab dropnav-sections right">

    <a class="btn droptab-link droptab-all" href="#layerNavAll" title="Ver todas las secciones" rel="nofollow">
        <span class="fa ico ico-panel"></span>
        <span class="text">Todas las secciones</span>
    </a>

    <div id="layerNavAll" class="droplayer">
        <div class="inner">
            <div class="inner-nav">

                <div class="nav-section-layer limiter">

                    <div class="inner-nav-header">
                        <div class="inner-nav-row">
                            <p class="nav-title">Menú</p>
                            <div class="box">
                                                                <p></p>
                                <div class="md-lite-share">
    <p>
                    <a class="btn facebook small" href="https://www.facebook.com/granadahoy/"  target = "_blank">



    <span class="fa ico ico-facebook-circle">
                    <span class="inner-text">Facebook</span>
            </span>

</a>
        
                    <a class="btn twitter small" href="https://twitter.com/granadahoy"  target = "_blank">



    <span class="fa ico ico-twitter-circle">
                    <span class="inner-text">Twitter</span>
            </span>

</a>
        
            </p>
</div><!-- .md-lite-share -->
                            </div>
                        </div>
                    </div>

                    <div class="inner-nav-body">

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/granada/" title="Granada">
                                    Granada
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/granada/" title="Granada">
                                                            Granada
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/provincia/" title="Provincia">
                                                            Provincia
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/vivir/" title="Vivir">
                                                            Vivir
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/comete_granada/" title="Cómete Granada">
                                                            Cómete Granada
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/la_feria/" title="La Feria">
                                                            La Feria
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/on_granada_-_tech_city/" title="OnGranada">
                                                            OnGranada
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/igualdad/" title="Mujeres Hoy">
                                                            Mujeres Hoy
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/ser_solidarios/" title="Ser solidarios">
                                                            Ser solidarios
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/una_gran_montana/" title="Una gran montaña">
                                                            Una gran montaña
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/tierra_de_aventuras/" title="Tierra de aventuras">
                                                            Tierra de aventuras
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/corpus/" title="Corpus">
                                                            Corpus
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/semanasanta/" title="Semana Santa">
                                                            Semana Santa
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/festival_internacional_de_musica_y_danza/" title="Festival de Música y Danza">
                                                            Festival de Música y Danza
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                                                                                    <a class="lnk" href="#" title="Panorama">
                                    Panorama
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/andalucia/" title="Andalucía">
                                                            Andalucía
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/espana/" title="España">
                                                            España
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/mundo/" title="Mundo">
                                                            Mundo
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/economia/" title="Economía">
                                                            Economía
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/entrevistas/" title="Entrevistas">
                                                            Entrevistas
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/agr_andalucia/" title="AGR">
                                                            AGR
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/deportes/" title="Deportes">
                                    Deportes
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/deportes/" title="Deportes">
                                                            Deportes
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/granadacf/" title="Granada CF">
                                                            Granada CF
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/motociclismo/" title="Motociclismo">
                                                            Motociclismo
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/formula1/" title="Fórmula 1">
                                                            Fórmula 1
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/resultados_deportivos/" title="Resultados deportivos">
                                                            Resultados deportivos
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/ocio/" title="Actual">
                                    Actual
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/ocio/" title="Actual">
                                                            Actual
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/cine/" title="Cine">
                                                            Cine
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/delibros/" title="De libros">
                                                            De libros
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/mapademusicas/" title="Mapa de músicas">
                                                            Mapa de músicas
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/comics/" title="Cómics">
                                                            Cómics
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/gente/" title="Pasarela">
                                                            Pasarela
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/flamenco/" title="Flamenco">
                                                            Flamenco
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/television/" title="TV - Comunicación">
                                                            TV - Comunicación
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/motor/" title="Motor">
                                                            Motor
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/wappissima/" title="Wappíssima" target="_blank">
                                                            Wappíssima
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="http://www.concuchilloytenedor.es/" title="Con Cuchillo y Tenedor" target="_blank">
                                                            Con Cuchillo y Tenedor
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/sociedad/" title="Sociedad">
                                    Sociedad
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/sociedad/" title="Sociedad">
                                                            Sociedad
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/salud/" title="Salud">
                                                            Salud
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="http://saberuniversidad.es/" title="Saber Universidad" target="_blank">
                                                            Saber Universidad
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/toros/" title="Toros">
                                    Toros
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/toros/" title="Toros">
                                                            Toros
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/tecnologia/" title="Tecnología">
                                    Tecnología
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/tecnologia/" title="Tecnología">
                                                            Tecnología
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/suplementotecnologico/" title="Suplemento Tecnológico">
                                                            Suplemento Tecnológico
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/videojuegos/" title="Videojuegos">
                                                            Videojuegos
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/opinion/" title="Opinión">
                                    Opinión
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/" title="Opinión">
                                                            Opinión
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/editorial/" title="Editorial">
                                                            Editorial
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/articulos/" title="Artículos">
                                                            Artículos
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/tribuna/" title="Tribuna">
                                                            Tribuna
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/analisis/" title="Análisis">
                                                            Análisis
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="http://blogs.granadahoy.com/" title="Blogs" target="_blank">
                                                            Blogs
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/promociones/" title="Promociones">
                                    Promociones
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/promociones/" title="Promociones">
                                                            Promociones
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="https://granadahoy.clubsuscriptor.es/" title="Suscripción al Diario en papel" target="_blank">
                                    Suscripción al Diario en papel
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="https://granadahoy.clubsuscriptor.es/" title="Suscríbete a la edición de papel de Granada Hoy" target="_blank">
                                                            Suscríbete a la edición de papel de Granada Hoy
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="http://www.pdfinteractivo.es/granada" title="Suscripción al Diario en PDF" target="_blank">
                                    Suscripción al Diario en PDF
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                                                            <div class="md-pdf-link md">

    <div class="image">
        <img src="https://www.granadahoy.com/static/BB3HTML/images/devices.png?hash=7626712fc5a45e45982059abe2351069" alt="Multiple devices">
    </div>

    <div class="claim">
        <p><b>Consulta en PDF</b> <i>toda la información</i> en tu dispositivo favorito</p>
    </div>

    <a class="btn primary small" href="http://www.pdfinteractivo.es/granada" title="Suscríbete" target = "_blank">


    <span class="text">Suscríbete</span>


</a>

</div><!-- .md-pdf-link -->
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                                            </div>

                </div>

            </div>
        </div>
    </div>

</li>
<!-- /mt = 1538974215 -->
                <!-- mt = 1538974216 -->

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/granada/" title="Granada">
            Granada
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/granada/" title="Granada">
                                    Granada
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/on_granada_-_tech_city/" title="OnGranada">
                                    OnGranada
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/igualdad/" title="Mujeres Hoy">
                                    Mujeres Hoy
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/ser_solidarios/" title="Ser solidarios">
                                    Ser solidarios
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/derecho_para_todos/" title="Derecho para todos">
                                    Derecho para todos
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/una_gran_montana/" title="Una gran montaña">
                                    Una gran montaña
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1538974064 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2018/10/08/granada/gatos-colonia_1289281309_89848469_230x130.jpg">Uno de los gatos de la colonia.</a>

                        <a href="/granada/personas-firman-proteger-colonia-gatos_0_1289271318.html" title="Uno de los gatos de la colonia." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2018/10/08/granada/gatos-colonia_1289281309_89848469_230x130.jpg" width="230" height="130" alt="Uno de los gatos de la colonia.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.granadahoy.com/granada/personas-firman-proteger-colonia-gatos_0_1289271318.html" title="58.000 personas firman para proteger una colonia de gatos" >58.000 personas firman para proteger una colonia de gatos</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2018/10/08/granada/agente-Policia-Local-resuelve-Oficina_1289281340_89849890_230x130.jpg">Un agente de la Policía Local resuelve dudas en la Oficina el pasado lunes.</a>

                        <a href="/granada/Oficina-Turismo-continua-cerrando-tardes_0_1289271355.html" title="Un agente de la Policía Local resuelve dudas en la Oficina el pasado lunes." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2018/10/08/granada/agente-Policia-Local-resuelve-Oficina_1289281340_89849890_230x130.jpg" width="230" height="130" alt="Un agente de la Policía Local resuelve dudas en la Oficina el pasado lunes.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.granadahoy.com/granada/Oficina-Turismo-continua-cerrando-tardes_0_1289271355.html" title="La Oficina de Turismo continúa cerrando los lunes y por las tardes" >La Oficina de Turismo continúa cerrando los lunes y por las tardes</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.granadahoy.com/granada/Alianza-aumentar-reciclaje-vidrio_0_1289271325.html" title="Alianza para aumentar el reciclaje de vidrio" >Alianza para aumentar el reciclaje de vidrio</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.granadahoy.com/granada/Sebastian-Perez-volver-ilusionar-gente_0_1289271372.html" title="&quot;Sebastián Pérez tiene un plan para volver a ilusionar a la gente&quot;" >&quot;Sebastián Pérez tiene un plan para volver a ilusionar a la gente&quot;</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.granadahoy.com/granada/Cardiologos-agilizan-atencion-consultas-virtuales_0_1289271333.html" title="Cardiólogos y médicos de familia agilizan su atención con consultas virtuales" >Cardiólogos y médicos de familia agilizan su atención con consultas virtuales</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.granadahoy.com/granada/Garcia-Duarte-carta-juventud_0_1289271340.html" title="García-Duarte, carta a la juventud" >García-Duarte, carta a la juventud</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1538974064 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/provincia/" title="Provincia">
            Provincia
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/provincia/" title="Provincia">
                                    Provincia
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/tierra_de_aventuras/" title="Tierra de aventuras">
                                    Tierra de aventuras
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1538974064 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2018/10/08/provincia/BB3_1289281379_89851696_230x130.jpg">f</a>

                        <a href="/provincia/Exigen-presupuesto-recuperar-tren-Murcia_0_1289271407.html" title="f" class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2018/10/08/provincia/BB3_1289281379_89851696_230x130.jpg" width="230" height="130" alt="f">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.granadahoy.com/provincia/Exigen-presupuesto-recuperar-tren-Murcia_0_1289271407.html" title="Exigen presupuesto para recuperar el tren a Murcia" >Exigen presupuesto para recuperar el tren a Murcia</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2018/10/08/provincia/mujeres-rescatadas_1289281386_89852026_230x130.jpg">Una de las mujeres rescatadas.</a>

                        <a href="/provincia/Trasladan-puerto-centenar-inmigrantes-rescatados_0_1289271415.html" title="Una de las mujeres rescatadas." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2018/10/08/provincia/mujeres-rescatadas_1289281386_89852026_230x130.jpg" width="230" height="130" alt="Una de las mujeres rescatadas.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.granadahoy.com/provincia/Trasladan-puerto-centenar-inmigrantes-rescatados_0_1289271415.html" title="Trasladan al puerto a un centenar de inmigrantes rescatados" >Trasladan al puerto a un centenar de inmigrantes rescatados</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.granadahoy.com/provincia/arreglo-enfrenta-Guejar-Sierra-Junta_0_1289271396.html" title="El arreglo de un camino enfrenta a Güejar Sierra con la Junta" >El arreglo de un camino enfrenta a Güejar Sierra con la Junta</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.granadahoy.com/provincia/Susana-Diaz-Fornes-oficializar-independencia_0_1288971549.html" title="Susana Díaz visita Fornes para oficializar su independencia" >Susana Díaz visita Fornes para oficializar su independencia</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.granadahoy.com/provincia/Derivan-Puerto-Motril-inmigrantes-Alboran_0_1288971539.html" title="Derivan al Puerto de Motril a 156 de los 450 inmigrantes rescatados en el mar de Alborán" >Derivan al Puerto de Motril a 156 de los 450 inmigrantes rescatados en el mar de Alborán</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.granadahoy.com/provincia/Luis-Salvador-inversiones-visitas-institucionales_0_1288971542.html" title="Luis Salvador pide más inversiones y menos visitas institucionales" >Luis Salvador pide más inversiones y menos visitas institucionales</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1538974064 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/vivir/" title="Vivir">
            Vivir
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/vivir/" title="Vivir">
                                    Vivir
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/comete_granada/" title="Cómete Granada">
                                    Cómete Granada
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1538974112 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2018/10/08/vivir/futuro-observacion-BuniversoB_1289281394_89852387_230x130.jpg">El futuro de la observación del universo</a>

                        <a href="/vivir/futuro-observacion-BuniversoB_0_1289271429.html" title="El futuro de la observación del universo" class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2018/10/08/vivir/futuro-observacion-BuniversoB_1289281394_89852387_230x130.jpg" width="230" height="130" alt="El futuro de la observación del universo">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.granadahoy.com/vivir/futuro-observacion-BuniversoB_0_1289271429.html" title="El futuro de la observación del universo" >El futuro de la observación del universo</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2018/10/08/vivir/Esther-Requena-junto-Ana-Munoz_1289281399_89852602_230x130.jpg">Esther Requena junto a Ana Muñoz.</a>

                        <a href="/vivir/Lecciones-BcocinaB-ganadora-Master-Chef_0_1289271435.html" title="Esther Requena junto a Ana Muñoz." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2018/10/08/vivir/Esther-Requena-junto-Ana-Munoz_1289281399_89852602_230x130.jpg" width="230" height="130" alt="Esther Requena junto a Ana Muñoz.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.granadahoy.com/vivir/Lecciones-BcocinaB-ganadora-Master-Chef_0_1289271435.html" title="Lecciones de cocina con la ganadora de Master Chef" >Lecciones de cocina con la ganadora de Master Chef</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.granadahoy.com/vivir/BagapornisB-participan-congreso-Montefrio_0_1289271436.html" title="Más de 1.300 agapornis participan en un congreso en Montefrío" >Más de 1.300 agapornis participan en un congreso en Montefrío</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.granadahoy.com/vivir/Zancadas-concienciar-BdiscapacidadB_0_1289271444.html" title="Zancadas para concienciar sobre la discapacidad" >Zancadas para concienciar sobre la discapacidad</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.granadahoy.com/vivir/Bleon-chino-Bhace-ritual-centro_0_1288971564.html" title="El león chino hace su ritual en el centro" >El león chino hace su ritual en el centro</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.granadahoy.com/vivir/verano-deja-B12000B-colillas-Costa_0_1288971571.html" title="El verano deja más de 12.000 colillas en la Costa" >El verano deja más de 12.000 colillas en la Costa</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1538974112 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/andalucia/" title="Andalucía">
            Andalucía
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/andalucia/" title="Andalucía">
                                    Andalucía
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1538974112 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2017/12/01/andalucia/Faffe-Fernando-Villen-intervencion-investigacion_1195990397_75387591_230x130.jpg">El ex director de la Faffe Fernando Villén -a la izquierda-, durante su intervención en la comisión de investigación.</a>

                        <a href="/juzgado_de_guardia/actualidad/Bolanos-interroga-Villen-tarjetas-Faffe_0_1287771852.html" title="El ex director de la Faffe Fernando Villén -a la izquierda-, durante su intervención en la comisión de investigación." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2017/12/01/andalucia/Faffe-Fernando-Villen-intervencion-investigacion_1195990397_75387591_230x130.jpg" width="230" height="130" alt="El ex director de la Faffe Fernando Villén -a la izquierda-, durante su intervención en la comisión de investigación.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.granadahoy.com/juzgado_de_guardia/actualidad/Bolanos-interroga-Villen-tarjetas-Faffe_0_1287771852.html" title="Bolaños interroga a Villén por el gasto de las tarjetas de la Faffe" >Bolaños interroga a Villén por el gasto de las tarjetas de la Faffe</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2018/10/07/andalucia/magistrado-Juan-Antonio-Calle-sesion_1288981946_89824333_230x130.jpg">El magistrado, Juan Antonio Calle, durante una sesión de la vista oral.</a>

                        <a href="/andalucia/Manos-Limpias-PP-A-ERE-Chaves-Grinan_0_1288971700.html" title="El magistrado, Juan Antonio Calle, durante una sesión de la vista oral." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2018/10/07/andalucia/magistrado-Juan-Antonio-Calle-sesion_1288981946_89824333_230x130.jpg" width="230" height="130" alt="El magistrado, Juan Antonio Calle, durante una sesión de la vista oral.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.granadahoy.com/andalucia/Manos-Limpias-PP-A-ERE-Chaves-Grinan_0_1288971700.html" title="La acusación popular preguntará desde hoy a los peritos en la causa de los ERE" >La acusación popular preguntará desde hoy a los peritos en la causa de los ERE</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.granadahoy.com/andalucia/mantarraya-redes-pesquero-Punta-Umbria_0_1288971660.html" title="Una mantarraya en las redes de un pesquero de Punta Umbría" >Una mantarraya en las redes de un pesquero de Punta Umbría</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.granadahoy.com/andalucia/Rescatan-centenar-personas-pateras-Estrecho_0_1288971639.html" title="Rescatadas más de mil personas este fin de semana en el Estrecho" >Rescatadas más de mil personas este fin de semana en el Estrecho</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.granadahoy.com/juzgado_de_guardia/despues-filtraciones-prensa-caso-Manada_0_1288971636.html" title="El antes y el después de las filtraciones a la prensa tras el caso de la Manada" >El antes y el después de las filtraciones a la prensa tras el caso de la Manada</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.granadahoy.com/andalucia/Dar-elcibergolpe_0_1288971606.html" title="Dar elcibergolpe" >Dar elcibergolpe</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1538974112 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/espana/" title="Panorama">
            Panorama
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/espana/" title="España">
                                    España
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/mundo/" title="Mundo">
                                    Mundo
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/economia/" title="Economía">
                                    Economía
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/sociedad/" title="Sociedad">
                                    Sociedad
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1538974112 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2018/10/07/espana/Rivera-personas-Sant-Jaume-Barcelona_1288981553_89806191_230x130.jpg">Rivera ha reunido a 1.000 personas en la plaza Sant Jaume, en Barcelona.</a>

                        <a href="/espana/Rivera-promete-Gobierno-combatir-nacionalismo_0_1288971634.html" title="Rivera ha reunido a 1.000 personas en la plaza Sant Jaume, en Barcelona." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2018/10/07/espana/Rivera-personas-Sant-Jaume-Barcelona_1288981553_89806191_230x130.jpg" width="230" height="130" alt="Rivera ha reunido a 1.000 personas en la plaza Sant Jaume, en Barcelona.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.granadahoy.com/espana/Rivera-promete-Gobierno-combatir-nacionalismo_0_1288971634.html" title="Rivera promete un Gobierno que se conjure para &quot;combatir el nacionalismo&quot;" >Rivera promete un Gobierno que se conjure para &quot;combatir el nacionalismo&quot;</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2018/10/07/espana/Pedro-Sanchez-conciliacion-Club-Malasmadres_1288981546_89805836_230x130.jpg">Pedro Sánchez en la carrera por la conciliación del Club Malasmadres.</a>

                        <a href="/espana/Sanchez-presentara-proyecto-presupuestos-proxima_0_1288971632.html" title="Pedro Sánchez en la carrera por la conciliación del Club Malasmadres." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2018/10/07/espana/Pedro-Sanchez-conciliacion-Club-Malasmadres_1288981546_89805836_230x130.jpg" width="230" height="130" alt="Pedro Sánchez en la carrera por la conciliación del Club Malasmadres.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.granadahoy.com/espana/Sanchez-presentara-proyecto-presupuestos-proxima_0_1288971632.html" title="Sánchez presentará el proyecto de presupuestos la próxima semana" >Sánchez presentará el proyecto de presupuestos la próxima semana</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.granadahoy.com/espana/Estrasburgo-ultima-sentencia-excarcelar-ETA_0_1288971621.html" title="Estrasburgo ultima una sentencia que obliga a excarcelar a 21 presos de ETA" >Estrasburgo ultima una sentencia que obliga a excarcelar a 21 presos de ETA</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.granadahoy.com/espana/Puigdemont-china-zapato-Sanchez_0_1288671745.html" title="Puigdemont, la china  en el zapato de Sánchez" >Puigdemont, la china  en el zapato de Sánchez</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.granadahoy.com/espana/mossos-protestan-dispositivo-policial_0_1288671741.html" title="Unos 4.500 mossos protestan en la calle por el dispositivo policial del 1-O" >Unos 4.500 mossos protestan en la calle por el dispositivo policial del 1-O</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.granadahoy.com/espana/Irrumpe-huidos-ETA-reclamar-justicia_0_1288671708.html" title="Irrumpen en el acto en favor de huidos de ETA para reclamar &quot;justicia&quot;" >Irrumpen en el acto en favor de huidos de ETA para reclamar &quot;justicia&quot;</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1538974112 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/deportes/" title="Deportes">
            Deportes
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/deportes/" title="Deportes">
                                    Deportes
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1538974064 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2018/10/08/deportes/serbio-Novak-Djokovic-atiende-comunicacion_1289281195_89843247_230x130.jpg">El serbio Novak Djokovic atiende a los medios de comunicación.</a>

                        <a href="/deportes/Djokovic-amenaza-reinado-Nadal_0_1289271156.html" title="El serbio Novak Djokovic atiende a los medios de comunicación." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2018/10/08/deportes/serbio-Novak-Djokovic-atiende-comunicacion_1289281195_89843247_230x130.jpg" width="230" height="130" alt="El serbio Novak Djokovic atiende a los medios de comunicación.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.granadahoy.com/deportes/Djokovic-amenaza-reinado-Nadal_0_1289271156.html" title="Djokovic amenaza el reinado de Nadal" >Djokovic amenaza el reinado de Nadal</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2018/10/08/deportes/Cesareo-Ceballos-momento-cruzar-linea_1289281182_89842614_230x130.jpg">Cesáreo Ceballos en el momento de cruzar la línea de meta.</a>

                        <a href="/deportes/Ceballos-Arias-imponen-penultima-carrera_0_1289271140.html" title="Cesáreo Ceballos en el momento de cruzar la línea de meta." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2018/10/08/deportes/Cesareo-Ceballos-momento-cruzar-linea_1289281182_89842614_230x130.jpg" width="230" height="130" alt="Cesáreo Ceballos en el momento de cruzar la línea de meta.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.granadahoy.com/deportes/Ceballos-Arias-imponen-penultima-carrera_0_1289271140.html" title="Ceballos y Arias se imponen en la penúltima carrera" >Ceballos y Arias se imponen en la penúltima carrera</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.granadahoy.com/deportes/Alcaraz-decide-Pucela-colista-Huesca_0_1289271115.html" title="Alcaraz decide en Pucela y deja colista al Huesca" >Alcaraz decide en Pucela y deja colista al Huesca</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.granadahoy.com/deportes/Arsenal-Emery-sigue-imparable_0_1289271160.html" title="El Arsenal de Emery sigue imparable" >El Arsenal de Emery sigue imparable</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.granadahoy.com/deportes/Victoria-brillantez_0_1289271222.html" title="Victoria con brillantez" >Victoria con brillantez</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.granadahoy.com/deportes/Huetor-Vega-cuarto-Copa-Andalucia_0_1289271126.html" title="El Huétor Vega acaba cuarto en la Copa 	de Andalucía" >El Huétor Vega acaba cuarto en la Copa 	de Andalucía</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1538974064 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/granadacf/" title="Granada CF">
            Granada CF
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/granadacf/" title="Granada CF">
                                    Granada CF
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1538974064 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2018/10/08/granadacf/Alejandro-Pozo-Reus-estadounidense-Moore_1289281281_89847169_230x130.jpg">Alejandro Pozo trata de eludir al lateral derecho del Reus, el estadounidense Moore.</a>

                        <a href="/granadacf/triunfo-personalidad_0_1289271271.html" title="Alejandro Pozo trata de eludir al lateral derecho del Reus, el estadounidense Moore." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2018/10/08/granadacf/Alejandro-Pozo-Reus-estadounidense-Moore_1289281281_89847169_230x130.jpg" width="230" height="130" alt="Alejandro Pozo trata de eludir al lateral derecho del Reus, el estadounidense Moore.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.granadahoy.com/granadacf/triunfo-personalidad_0_1289271271.html" title="El triunfo de la personalidad" >El triunfo de la personalidad</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2018/10/08/granadacf/Victor-Diaz-Pozo-Fede-Emeterio_1289281305_89848268_230x130.jpg">Víctor Díaz celebra su gol con Pozo y Fede San Emeterio.</a>

                        <a href="/granadacf/Victor-Hicimos-partido-perfecto_0_1289271311.html" title="Víctor Díaz celebra su gol con Pozo y Fede San Emeterio." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2018/10/08/granadacf/Victor-Diaz-Pozo-Fede-Emeterio_1289281305_89848268_230x130.jpg" width="230" height="130" alt="Víctor Díaz celebra su gol con Pozo y Fede San Emeterio.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.granadahoy.com/granadacf/Victor-Hicimos-partido-perfecto_0_1289271311.html" title="Víctor: &quot;Hicimos un partido perfecto&quot;" >Víctor: &quot;Hicimos un partido perfecto&quot;</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.granadahoy.com/granadacf/mejor-regalo-dia-especial_0_1289271260.html" title="El mejor regalo para un día especial" >El mejor regalo para un día especial</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.granadahoy.com/granadacf/Martinez-triunfo-equipo_0_1289271283.html" title="Martínez: &quot;Fue un triunfo de equipo&quot;" >Martínez: &quot;Fue un triunfo de equipo&quot;</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.granadahoy.com/granadacf/cartas-Bopciones-Ben-campo_0_1289271303.html" title="Más cartas y opciones en el campo" >Más cartas y opciones en el campo</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.granadahoy.com/granadacf/imagenes-Reus-Granada_3_1289001097.html" title="Las imágenes del Reus-Granada" >Las imágenes del Reus-Granada</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1538974064 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/ocio/" title="Actual">
            Actual
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/cine/" title="Cine">
                                    Cine
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/mapademusicas/" title="Mapa de músicas">
                                    Mapa de músicas
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/delibros/" title="De libros">
                                    De libros
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/comics/" title="Cómics">
                                    Cómics
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1538974064 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2018/10/08/ocio/Tom-Wolfe-Richmond-Virginia-York_1289281143_89840813_230x130.jpg">Tom Wolfe (Richmond, Virginia, 1930-Nueva York, 2018).</a>

                        <a href="/ocio/Carisma-carisma_0_1289271084.html" title="Tom Wolfe (Richmond, Virginia, 1930-Nueva York, 2018)." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2018/10/08/ocio/Tom-Wolfe-Richmond-Virginia-York_1289281143_89840813_230x130.jpg" width="230" height="130" alt="Tom Wolfe (Richmond, Virginia, 1930-Nueva York, 2018).">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.granadahoy.com/ocio/Carisma-carisma_0_1289271084.html" title="Carisma contra carisma" >Carisma contra carisma</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2018/10/08/ocio/Diaz-Burgosdos-Gimenez-Barlett-Granada_1289281150_89841142_230x130.jpg">La lente díptica de Díaz Burgosdos planos de un mismo diosAlicia Giménez Barlett, premio Granada Noir</a>

                        <a href="/ocio/Diaz-Burgosdos-Gimenez-Barlett-Granada_0_1289271105.html" title="La lente díptica de Díaz Burgosdos planos de un mismo diosAlicia Giménez Barlett, premio Granada Noir" class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2018/10/08/ocio/Diaz-Burgosdos-Gimenez-Barlett-Granada_1289281150_89841142_230x130.jpg" width="230" height="130" alt="La lente díptica de Díaz Burgosdos planos de un mismo diosAlicia Giménez Barlett, premio Granada Noir">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.granadahoy.com/ocio/Diaz-Burgosdos-Gimenez-Barlett-Granada_0_1289271105.html" title="La lente díptica de Díaz Burgosdos planos de un mismo diosAlicia Giménez Barlett, premio Granada Noir" >La lente díptica de Díaz Burgosdos planos de un mismo diosAlicia Giménez Barlett, premio Granada Noir</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.granadahoy.com/ocio/personajes-venido-mundo-sufrir_0_1289271114.html" title="&quot;Mis personajes han venido al mundo a sufrir&quot;" >&quot;Mis personajes han venido al mundo a sufrir&quot;</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.granadahoy.com/ocio/musico-debe-interesarse-arte-globalidad_0_1289271074.html" title="&quot;El músico debe interesarse por el arte en su globalidad&quot;" >&quot;El músico debe interesarse por el arte en su globalidad&quot;</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.granadahoy.com/ocio/Montserrat-Caballe-Barcelona-capilla-ardiente_0_1288971658.html" title="Montserrat Caballé será enterrada en el cementerio de Sant Andreu de Barcelona con sus padres" >Montserrat Caballé será enterrada en el cementerio de Sant Andreu de Barcelona con sus padres</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.granadahoy.com/ocio/Conmocion-mundo-lirica-Nadie-canto_0_1288971093.html" title="Conmoción en el mundo de la lírica: &quot;Nadie cantó como ella&quot;" >Conmoción en el mundo de la lírica: &quot;Nadie cantó como ella&quot;</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1538974064 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/festival_internacional_de_musica_y_danza/" title="El Festival">
            El Festival
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/festival_internacional_de_musica_y_danza/" title="El Festival">
                                    El Festival
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1538974064 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2018/07/09/ocio/recital-Philharmonia-Orchestra-exploro-narrativo_1261983827_86857118_230x130.jpg">El recital de la Philharmonia Orchestra exploró el poder narrativo de la música.</a>

                        <a href="/ocio/Heroes-musicalesde-carne-hueso_0_1261973853.html" title="El recital de la Philharmonia Orchestra exploró el poder narrativo de la música." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2018/07/09/ocio/recital-Philharmonia-Orchestra-exploro-narrativo_1261983827_86857118_230x130.jpg" width="230" height="130" alt="El recital de la Philharmonia Orchestra exploró el poder narrativo de la música.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.granadahoy.com/ocio/Heroes-musicalesde-carne-hueso_0_1261973853.html" title="Héroes musicales de carne y hueso" >Héroes musicales de carne y hueso</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2018/07/10/ocio/momentos-memorables-Wagner-cierre-emocionante_1262283818_86892823_230x130.jpg">Tres momentos memorables de Wagner para un cierre emocionante</a>

                        <a href="/ocio/momentos-memorables-Wagner-cierre-emocionante_0_1262273842.html" title="Tres momentos memorables de Wagner para un cierre emocionante" class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2018/07/10/ocio/momentos-memorables-Wagner-cierre-emocionante_1262283818_86892823_230x130.jpg" width="230" height="130" alt="Tres momentos memorables de Wagner para un cierre emocionante">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.granadahoy.com/ocio/momentos-memorables-Wagner-cierre-emocionante_0_1262273842.html" title="Tres momentos memorables de Wagner para un cierre emocionante" >Tres momentos memorables de Wagner para un cierre emocionante</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.granadahoy.com/ocio/Esa-Pekka-Salonen-pone-broche-Festival_0_1261673855.html" title="Esa-Pekka Salonen pone  el broche de oro al Festival" >Esa-Pekka Salonen pone  el broche de oro al Festival</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.granadahoy.com/ocio/Espiritualidad-sonora_0_1261673864.html" title="Espiritualidad sonora" >Espiritualidad sonora</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.granadahoy.com/ocio/Sutiles-sororidades-pasado_0_1261673917.html" title="Sutiles sororidades del pasado" >Sutiles sororidades del pasado</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.granadahoy.com/ocio/Jean-Francois-Dichamp-anade-barroco-FEX_0_1261673837.html" title="Jean-François Dichamp  añade un toque barroco al FEX" >Jean-François Dichamp  añade un toque barroco al FEX</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1538974064 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/opinion/" title="Opinión">
            Opinión
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/opinion/editorial/" title="Editorial">
                                    Editorial
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/opinion/articulos/" title="Artículos">
                                    Artículos
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/opinion/tribuna/" title="Tribuna">
                                    Tribuna
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/opinion/analisis/" title="Análisis">
                                    Análisis
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1538974162 -->
<section class="md-header-opinion">

    <div class="row row-x3">

                    <div class="col">
                <article class="item">
                        
            <div class="mg opinion-author-image">
  
  
    <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

      <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="https://www.granadahoy.com/luis_sanchez-molini/">Luis Sánchez-Moliní</a>

      <a href="https://www.granadahoy.com/luis_sanchez-molini/" class="lnk ">
        <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.diariodesevilla.es/2016/10/12/Luis_Sanchez-Molini.jpg?hash=9a2e0bf5cd3114c6d5cfe1c3b9a84d3fd2992308" width="151" height="151" alt="Luis Sánchez-Moliní">
      </a>
    </span><!-- .obj-image -->

  
  </div>
    
    <address class="byline">
        <em><a class="lnk" href="/luis_sanchez-molini/">Luis Sánchez-Moliní</a></em>
    </address>

    <h1 class="section-title">
        <a class="lnk" href="/luis_sanchez-molini/">¡Oh, Fabio!</a>
    </h1>

                    <h2 class="headline " >
            <a class="lnk " href="https://www.granadahoy.com/opinion/articulos/Esperando-Susana_0_1289271376.html" title="Esperando  a Susana" >Esperando  a Susana</a>
    </h2>
                </article>
            </div>
                    <div class="col">
                <article class="item">
                        
            <div class="mg opinion-author-image">
  
  
    <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

      <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="https://www.granadahoy.com/francisco_correal/">Francisco Correal</a>

      <a href="https://www.granadahoy.com/francisco_correal/" class="lnk ">
        <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.diariodesevilla.es/2016/10/12/Francisco_Correal.jpg?hash=2dbc4714c3c4411db9bac5b46e2f23253503e672" width="151" height="151" alt="Francisco Correal">
      </a>
    </span><!-- .obj-image -->

  
  </div>
    
    <address class="byline">
        <em><a class="lnk" href="/francisco_correal/">Francisco Correal</a></em>
    </address>

    <h1 class="section-title">
        <a class="lnk" href="/francisco_correal/">Cuchillo sin filo</a>
    </h1>

                    <h2 class="headline " >
            <a class="lnk " href="https://www.granadahoy.com/opinion/articulos/Oscurantismo_0_1289271388.html" title="Oscurantismo" >Oscurantismo</a>
    </h2>
                </article>
            </div>
        
                    <div class="col">
                <article class="item">

                                            <div class="mg opinion-author-image">
    
    <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

        <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2018/10/08/opinion/tribuna/hora-inversiones-Africa_1289281367_89851111_151x151.jpg">La hora de las inversiones en África</a>

                <a href="/opinion/tribuna/hora-inversiones-Africa_0_1289271386.html" title="La hora de las inversiones en África" class="lnk">
            
            <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2018/10/08/opinion/tribuna/hora-inversiones-Africa_1289281367_89851111_151x151.jpg" width="151" height="151" alt="La hora de las inversiones en África" >
                                        
                    </a>
        
    </span><!-- .obj-image -->

    </div>
                    
                    <address class="byline"><em>Francisco Fonseca</em></address>
                    <h1 class="section-title">La tribuna</h1>
                    <h2 class="headline " >
            <a class="lnk " href="https://www.granadahoy.com/opinion/tribuna/hora-inversiones-Africa_0_1289271386.html" title="La hora de las inversiones en África" >La hora de las inversiones en África</a>
    </h2>
                </article>
            </div>
        
    </div>

    <div class="list">
                    <article>
                <h1 class="section-title">
                    <a class="lnk" href="/pablo_bujalance/">Pablo Bujalance</a>
    </h1><!-- .kicker -->

                <h2 class="headline">
                    <a class="lnk " href="https://www.granadahoy.com/opinion/articulos/Heteronomias_0_1289271381.html" title="Heteronomías" >Heteronomías</a>
                </h2>
            </article>
                    <article>
                <h1 class="section-title">
                    <a class="lnk" href="/luis_chacon/">Luis Chacón</a>
    </h1><!-- .kicker -->

                <h2 class="headline">
                    <a class="lnk " href="https://www.granadahoy.com/opinion/articulos/Wikipedias_0_1289271393.html" title="Wikipedias" >Wikipedias</a>
                </h2>
            </article>
                    <article>
                <h1 class="section-title">
                    <a class="lnk" href="/martin_domingo/">Martín Domingo</a>
    </h1><!-- .kicker -->

                <h2 class="headline">
                    <a class="lnk " href="https://www.granadahoy.com/opinion/articulos/Guardias-ninatos_0_1289271380.html" title="Guardias y niñatos" >Guardias y niñatos</a>
                </h2>
            </article>
                    <article>
                <h1 class="section-title">
                    <a class="lnk" href="/magdalena_trillo/">Magdalena Trillo</a>
    </h1><!-- .kicker -->

                <h2 class="headline">
                    <a class="lnk " href="https://www.granadahoy.com/opinion/articulos/trampas-low-cost_0_1288971524.html" title="Las trampas del &#039;low cost&#039;" >Las trampas del &#039;low cost&#039;</a>
                </h2>
            </article>
            </div>

</section>
<!-- /mt = 1538974162 -->
                                                </div>
        </div>
    </li>
    
<!-- /mt = 1538974216 -->
            </ul>
        </nav>
        
    </div>
</header><!-- .home-header #header -->
    <div class="page-wrap">

        <div id="ad-stickers" class="sticker-160x600">

    <div class="ad-stickers-wrap">

        <div class="ad-sticker-L">
            
    <div id="bbt-ad-slot-skyizda" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-skyizda -->
        </div><!-- .ad-sticker-L -->

        <div class="ad-sticker-R">
            
    <div id="bbt-ad-slot-skydcha" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-skydcha -->
        </div><!-- .ad-sticker-R -->

    </div><!-- .ad-stickers-inner -->

</div><!-- #ad-stickers -->

        <main id="main">

                            <!-- mt = 1538974216 -->
<!-- /mt = 1538974216 -->
            
            
            <div class="pg-article details">
    <div class="gd">
        <div class="gdu u24">

            <article itemtype="http://schema.org/Article" class="pg-content">

                <header class="pg-head">
                    <div class="md-opinion-infor md ">

        <div class="md-opinion-author-infor md">

                                    <h2 class="opinion-section">
                    <a class="lnk " href="https://www.granadahoy.com/opinion/editorial/" title="Editorial" >Editorial</a>
                </h2>
                    
        
    </div><!-- .md-opinion-author-infor -->


    <h1 class="pg-bkn-headline">Pedro Sánchez, ante el examen de los Presupuestos</h1>

                <p>Si no lograse el acuerdo para los Presupuestos, una vez hechos los esfuerzos, lo razonable sería convocar a las urnas</p>
    
    <div class="box" >
        <div class="nws-data">
            <div class="md-lite-share">
  <p>
          <a class="btn  facebook small" href="https://www.facebook.com/sharer/sharer.php?u=https://www.granadahoy.com/opinion/editorial/Pedro-Sanchez-examen-Presupuestos_0_1289271390.html" title="FACEBOOK" rel="popup" data-pop-size = "width=450, height=250" data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">
  <span class="fa ico ico-facebook-circle">
    <span class="inner-text">FACEBOOK</span>
  </span>
</a><!-- .share-btn -->          <a class="btn  twitter small" href="https://twitter.com/intent/tweet?original_referer=https://www.granadahoy.com/opinion/editorial/Pedro-Sanchez-examen-Presupuestos_0_1289271390.html&amp;tw_p=tweetbutton&amp;url=https://www.granadahoy.com/_4cd8b85e&amp;text=Pedro+S%C3%A1nchez%2C+ante+el+examen+de+los+Presupuestos&amp;via=granadahoy" title="TWITTER" rel="popup" data-pop-size = "width=450, height=300" data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">
  <span class="fa ico ico-twitter-circle">
    <span class="inner-text">TWITTER</span>
  </span>
</a><!-- .share-btn -->          <a class="btn  google-plus small" href="https://plus.google.com/share?url=https://www.granadahoy.com/opinion/editorial/Pedro-Sanchez-examen-Presupuestos_0_1289271390.html" title="GOOGLE-PLUS" rel="popup" data-pop-size = "width=520, height=350" data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">
  <span class="fa ico ico-google-plus-circle">
    <span class="inner-text">GOOGLE-PLUS</span>
  </span>
</a><!-- .share-btn -->      </p>
</div>
                    </div>
    </div>

</div>
                </header><!-- .pg-head -->

                <div class="gd">
                    <div class="gdu u16 u-first">

                        
                        <div class="pg-body">

                                                        <time class="pg-bkn-dateline" datetime="yyyy-mm-dd">08 Octubre, 2018 - 02:35h</time>

                            <div itemprop="articleBody" class="mce-body "><p class="mce capitalize-first-letter">Pedro S&aacute;nchez presentar&aacute; esta misma semana las l&iacute;neas maestras de su proyecto de Presupuestos Generales del Estado (PGE) de 2019, lo que no deja de ser un ejercicio de voluntarismo, debido a la cantidad de acuerdos a los que deber&iacute;a llegar, aunque no hay que descartarlos. Una vez que la ministra de Hacienda parece haber alcanzado el primer pacto con Podemos, lo intentar&aacute; ahora con ERC. Los republicanos son los independentistas m&aacute;s pragm&aacute;ticos, y el vicepresidente de la Generalitat, Pere Aragon&egrave;s, sabe qu&eacute; valor tienen los 1.500 millones de euros que le ha prometido el Gobierno. Tras ERC, le tocar&aacute; el turno al PDeCAT o lo que quiera que siga siendo este partido. En el Congreso, est&aacute;n los neoconvergentes m&aacute;s favorables a las soluciones pr&aacute;cticas, por lo que es posible que se salgan de la estrategia marcada por Quim Torra. No habr&aacute;, y no debe haberlo, ning&uacute;n intercambio pol&iacute;tico. Despu&eacute;s, y por &uacute;ltimo, queda el PNV, que viene bien nutrido desde los acuerdos con Mariano Rajoy. Lo que cabe preguntarse, y por eso hay que estar atentos a los detalles, es si merece la pena sacar un Presupuesto con estos aliados. Aunque resulta improbable, es desconcertante que los partidos constitucionalistas de Ciudadanos y el PP ni se planteen colaborar con el Gobierno para arrancarle el yugo nacionalista. Lo mismo opin&aacute;bamos cuando era el PSOE el que estaba en la oposici&oacute;n, y el PP se echaba en brazos del PNV con concesiones sonrojantes. Lo que s&iacute; deben hacer PP y Ciudadanos, cuanto antes, es desbloquear en la Mesa del Congreso las barreras para aprobar la senda de d&eacute;ficit y deuda p&uacute;blica. Espa&ntilde;a ha conseguido de Bruselas  cierta relajaci&oacute;n del objetivo de d&eacute;ficit, que es bien visto por todos los partidos, por lo que no caben m&aacute;s bloqueos, sean &eacute;stos en la Mesa del Congreso o en el Senado. Si el PP considera b&aacute;sico que la C&aacute;mara Alta siga teniendo un poder de veto -inusual por otra parte en nuestra arquitectura constitucional-, que d&eacute; el visto bueno en el Senado a una senda que le viene bien a todas las comunidades aut&oacute;nomas. Pedro S&aacute;nchez est&aacute; dispuesto a sacar los Presupuestos, aunque sea con el objetivo de d&eacute;ficit del PP, lo que no deja de ser una contradicci&oacute;n. Ya asumi&oacute; el anterior Presupuesto de Mariano Rajoy y ahora gobernar&iacute;a con la arquitectura presupuestaria que dej&oacute; para 2019. Esta legislatura de S&aacute;nchez es una legislatura singular, la gan&oacute; en una moci&oacute;n de censura en la que se comprometi&oacute; a normalizar y convocar elecciones. Lo razonable ser&iacute;a que convocase a las urnas si, hechos los esfuerzos, no logra un Presupuesto.  </p></div>                                                    </div><!-- .pg-body -->

                                                <!-- mt = 1538973986 -->
<section class="group-opinion-graphic-stories md">

    <div class="hd">
        
  <h1 class="m-title-md">
  MÁS ARTÍCULOS DE OPINIÓN
    <a class="lnk" href="https://www.granadahoy.com/opinion/" title="Ir a la sección Opinión »">  Ir a la sección Opinión »
    </a>  </h1>

    </div>

    <div class="bd">
        <div class="row row-x4">

            
                                                    
                
                    <div class="col">

                        <article class="item">

                                                                                        <div class="mg opinion-author-image">
  
  
    <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

      <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="https://www.granadahoy.com/luis_sanchez-molini/">Luis Sánchez-Moliní</a>

      <a href="https://www.granadahoy.com/luis_sanchez-molini/" class="lnk ">
        <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.diariodesevilla.es/2016/10/12/Luis_Sanchez-Molini.jpg?hash=9a2e0bf5cd3114c6d5cfe1c3b9a84d3fd2992308" width="151" height="151" alt="Luis Sánchez-Moliní">
      </a>
    </span><!-- .obj-image -->

  
  </div>
                            
                            <address class="byline">
                                <em><a class="lnk " href="https://www.granadahoy.com/luis_sanchez-molini/" title="Luis Sánchez-Moliní" >Luis Sánchez-Moliní</a>
</em>
                            </address>

                            <h1 class="section-title">
                                                                <a class="lnk " href="https://www.granadahoy.com/opinion/articulos/" title="Artículos" >Artículos</a>
                            </h1>

                            <h2 class="headline " >
            <a class="lnk " href="https://www.granadahoy.com/opinion/articulos/Esperando-Susana_0_1289271376.html" title="Esperando  a Susana" >Esperando  a Susana</a>
    </h2>

                        </article><!-- .item -->

                    </div>
                            
                                                    
                
                    <div class="col">

                        <article class="item">

                                                                                        <div class="mg opinion-author-image">
  
  
    <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

      <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="https://www.granadahoy.com/pablo_bujalance/">Pablo Bujalance</a>

      <a href="https://www.granadahoy.com/pablo_bujalance/" class="lnk ">
        <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.diariodesevilla.es/2016/10/12/Pablo_Bujalance.jpg?hash=d28cccea3cdec39ac4bb535af645ddbbf5400c55" width="151" height="151" alt="Pablo Bujalance">
      </a>
    </span><!-- .obj-image -->

  
  </div>
                            
                            <address class="byline">
                                <em><a class="lnk " href="https://www.granadahoy.com/pablo_bujalance/" title="Pablo Bujalance" >Pablo Bujalance</a>
</em>
                            </address>

                            <h1 class="section-title">
                                                                <a class="lnk " href="https://www.granadahoy.com/opinion/articulos/" title="Artículos" >Artículos</a>
                            </h1>

                            <h2 class="headline " >
            <a class="lnk " href="https://www.granadahoy.com/opinion/articulos/Heteronomias_0_1289271381.html" title="Heteronomías" >Heteronomías</a>
    </h2>

                        </article><!-- .item -->

                    </div>
                            
                                                    
                
                    <div class="col">

                        <article class="item">

                                                                                        <div class="mg opinion-author-image">
  
  
    <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

      <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="https://www.granadahoy.com/francisco_correal/">Francisco Correal</a>

      <a href="https://www.granadahoy.com/francisco_correal/" class="lnk ">
        <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.diariodesevilla.es/2016/10/12/Francisco_Correal.jpg?hash=2dbc4714c3c4411db9bac5b46e2f23253503e672" width="151" height="151" alt="Francisco Correal">
      </a>
    </span><!-- .obj-image -->

  
  </div>
                            
                            <address class="byline">
                                <em><a class="lnk " href="https://www.granadahoy.com/francisco_correal/" title="Francisco Correal" >Francisco Correal</a>
</em>
                            </address>

                            <h1 class="section-title">
                                                                <a class="lnk " href="https://www.granadahoy.com/opinion/articulos/" title="Artículos" >Artículos</a>
                            </h1>

                            <h2 class="headline " >
            <a class="lnk " href="https://www.granadahoy.com/opinion/articulos/Oscurantismo_0_1289271388.html" title="Oscurantismo" >Oscurantismo</a>
    </h2>

                        </article><!-- .item -->

                    </div>
                            
                                                    
                
                    <div class="col">

                        <article class="item">

                                                                                        <div class="mg opinion-author-image">
  
  
    <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

      <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="https://www.granadahoy.com/martin_domingo/">Martín Domingo</a>

      <a href="https://www.granadahoy.com/martin_domingo/" class="lnk ">
        <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.diariodesevilla.es/2017/07/28/martin_domingo.jpg?hash=9cd5b4409236ddb3baf3d6be23208c8029fb5d8a" width="151" height="151" alt="Martín Domingo">
      </a>
    </span><!-- .obj-image -->

  
  </div>
                            
                            <address class="byline">
                                <em><a class="lnk " href="https://www.granadahoy.com/martin_domingo/" title="Martín Domingo" >Martín Domingo</a>
</em>
                            </address>

                            <h1 class="section-title">
                                                                <a class="lnk " href="https://www.granadahoy.com/opinion/articulos/" title="Artículos" >Artículos</a>
                            </h1>

                            <h2 class="headline " >
            <a class="lnk " href="https://www.granadahoy.com/opinion/articulos/Guardias-ninatos_0_1289271380.html" title="Guardias y niñatos" >Guardias y niñatos</a>
    </h2>

                        </article><!-- .item -->

                    </div>
                            
        </div>
    </div>
</section>
<!-- /mt = 1538973986 -->
                        <!-- mt = 1538974215 -->
    <!--Código Strossle-->
<div data-spklw-widget="widget-5559c7a8296d0"></div><script src="https://widgets.sprinklecontent.com/v2/sprinkle.js" async></script>
<!--Fin código Strossle-->
<!--Código PAN-->
<!DOCTYPE html>
<html>
<head>
<meta charset="utf-8">
<!--- +++++++++++++++ -->
<link href="https://fonts.googleapis.com/css?family=Roboto" rel="stylesheet">
<link href="https://s3.amazonaws.com/aws-website-lagora-evoltuion-kat7u/css/GJoly/granadahoylg.css" rel="stylesheet" type="text/css" />
</head>
<body>
<div id="pan_desktop"></div>
<script type="text/javascript">(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');</script>
<script type="text/javascript" src="//acdn.adnxs.com/ast/ast.js"></script>
    <script type="text/javascript">
	apntag = apntag || {}; apntag.anq = apntag.anq || [];apnads = [];
	tagIds = '9724525,9724526'; numItems= '2'; numCols= '2'; width= '100%';
	height= '0'; adpositions= "1,2"; 
var content2='<div class="marca-desk-LG"><a href="http://www.lagora-evolution.com/foradvertisers/spain/" target="_blank"><img style="float:right; border:0; " src="//logos.cdn.cxpublic.com/lagora_logo_cx.png" ></div>';function processCriteo(e){if(numGlobal=0,0==e.response_status)if(numItems>e.products.length){for(i=0;i<e.products.length;i++)renderItem(e,"criteo",i),numGlobal++;getAds("",e.products.length)}else if(numItems==e.products.length)for(i=0;i<e.products.length;i++)renderItem(e,"criteo",i);else for(i=0;i<numItems;i++)renderItem(e,"criteo",i);else getAds("",0)}f=document.createElement("div"),f.innerHTML=content2,w=document.getElementById("pan_desktop"),w.parentNode.insertBefore(f,w);var s=document.createElement("script");s.type="text/javascript",s.src="//cas.criteo.com/delivery/0.1/napi.jsonp?zoneid=1197979&callback=processCriteo";var h=document.getElementsByTagName("script")[0];function onImpression(e,t,a){if(null==t&&(t=!1),null==a&&(t=!1),a=!0,apnads.push(e),1==t){if(adNum=0,adpositions)var i=adpositions.split(",");if(0!=a)for(var n=0;n<numItems;n++)i.indexOf((n+1).toString())>-1&&null!=apnads[adNum]&&(renderItem(apnads[adNum]),console.log(apnads[adNum]),numGlobal++,adNum++)}}function getAds(e,t){if(tagIds=tagIds.split(","),0!=t)tagIds.length;else;for(var a=t;a<tagIds.length;a++)curNum=a+1,targetDiv="pan_slot_desktop_"+curNum.toString(),curNum==tagIds.length?apntag.anq.push(function(){apntag.defineTag({member:7037,tagId:parseInt(tagIds[a]),allowedFormats:["native"],sizes:[1,1],disablePsa:!0,targetId:targetDiv}),apntag.onEvent("adAvailable",targetDiv,function(t){onImpression(t,!0,e)}),apntag.loadTags()}):apntag.anq.push(function(){apntag.defineTag({member:7037,tagId:parseInt(tagIds[a]),allowedFormats:["native"],sizes:[1,1],targetId:targetDiv}),apntag.onEvent("adAvailable",targetDiv,function(e){onImpression(e,!0)})})}function renderItem(e,a,n){if(null==a&&(a=!1),x=numGlobal,"criteo"==a){""!=e.products[n].title?e.products[n].title:e.products[n].description;var r=e.products[n].description,s=e.products[n].image.url,o=e.products[n].click_url,d=e.privacy.optout_image_url,l='<a class="criteo-desk-LG" href="'+e.privacy.optout_click_url+'"style=""><img src="'+d+'"></a>',c="",m=document.createElement("img");m.src=e.impression_pixels[n].url,m.height=1,m.width=1,m.alt="",m.border=0,g=document.getElementsByTagName("body")[0],g.appendChild(m);var p=document.createElement("img");0==n?p.src="//secure.adnxs.com/imptr?id=38637&t=2":1==n&&(p.src="//secure.adnxs.com/imptr?id=38638&t=2"),p.height=1,p.width=1,p.alt="",p.border=0,(f=document.getElementsByTagName("body")[0]).parentNode.appendChild(p)}else{l="",c='<div class="advertisement-desk-LG">ads</div>',e.native.title,r=e.native.body,s=e.native.image.url,o=e.native.clickTrackers[0]+"clickenc="+e.native.clickUrl;var u=e.native.sponsoredBy;for(i=0;i<=e.native.impressionTrackers.length-1;i++){var v=document.createElement("img");v.src=e.native.impressionTrackers[i],v.height=1,v.width=1,v.alt="",v.border=0,t=document.getElementsByTagName("body")[0],t.parentNode.appendChild(v)}}var f="div",h=""+c+l+'<a target="_blank" href="'+o+'" id="'+u+'"><div class="adimage-desk-LG" style="background-image:url('+s+')"></div><div class="item-title-desk-LG"><a class="titulo-desk-LG aclass-desk-LG" target="_blank" href="'+o+'">'+r+"</a></div></a>";(m=document.createElement("div")).className="item-desk-LG ",m.setAttribute("id",""+f+x),m.innerHTML=h,w=document.getElementById("pan_desktop"),w.parentNode.insertBefore(m,w)}h.parentNode.insertBefore(s,h);
var cX=cX||{};cX.callQueue=cX.callQueue||[],cX.callQueue.push(["invoke",function(){var e=cX.getUserSegmentIds({persistedQueryId:"85ef33bb3337b41bf10ae5c5500436f2982bd698"}),n=document.createElement("img");n.width=1,n.height=1,n.alt="";for(var c="&"+encodeURIComponent("add_code")+"=",a=0;a<Math.min(e.length,40);a++)c+="cxsegment_"+encodeURIComponent(e[a]),a!==Math.min(e.length,40)-1&&(c+=",");n.src="//ib.adnxs.com/seg?"+c+"&member=7037",t=document.getElementsByTagName("body")[0],t.parentNode.appendChild(n)}]);
</script>
</body>
</html>


<!--Fin código PAN-->
<!-- /mt = 1538974215 -->
                        <section id="comments" class="md-comments" data-comments-src="/bb3comment/JOLNWS20181008_0330.json">

    <div class="hd">
        <h2 class="md-title">Comentar</h2>
        <div class="comment-userbox">

  <div class="md-lite-login md">
    <a class="lnk" href="https://www.granadahoy.com/usuarios/login.html?backURL=https://www.granadahoy.com/opinion/editorial/Pedro-Sanchez-examen-Presupuestos_0_1289271390.html" title="Iniciar sesión" rel="nofollow">
      Iniciar sesión
    </a><!-- .lnk -->
  </div><!-- .md-lite-login -->

  <div class="md-lite-register md">

    o

    <a class="lnk " href="https://www.granadahoy.com/usuarios/registro.html" title="Regístrate">
      Regístrate
    </a><!-- .lnk -->
  </div><!-- .md-lite-register -->

</div><!-- .comment-userbox -->

<form id="form_user-comment" action="/bb3comment/JOLNWS20181008_0330" data-messages-src="/bb3htmlform/messages.json" data-controller="formComments" method="POST">
  <div class="form-field">
      <label for="comment-text" class="form-label hidden">
    <span class="text">Introducir comentario</span>
  </label>

<span class="form-textarea ">

  <!-- Optional icon -->
  
  <textarea

    	  name="text"
    
    
    	  placeholder="Escribe tu comentario..."
    
    	  id="comment-text"
    
    
    	  data-validation0 = empty
    	  data-validation1 = length
    
    	  data-lengthmin = 2
    	  data-lengthmax = 500
    
	  class="default comment-text bbt-field"
	  ></textarea>
</span>
  </div>
  <div class="cf">
    <div class="form-slat hidden">
      <p class="text message">
      </p>
    </div>
  </div>

  <div class="form-buttons cf">
    <div class="fr">
      <button class="form-button primary" type="submit">
	<span class="text">
	  Enviar comentario
	</span>
	<span class="fa ico ico-spinner fa-spin" style="display: none;"></span>
      </button>
    </div>
  </div>

  <div class="login-message">
    <p class="text">Tienes que estar registrado para poder escribir comentarios.</p>
    <p class="text">Puedes registrarte gratis <a href="https://www.granadahoy.com/usuarios/login.html?backURL=https://www.granadahoy.com/opinion/editorial/Pedro-Sanchez-examen-Presupuestos_0_1289271390.html" class="lnk" rel="nofollow">aquí</a>.</p>
  </div>

</form>
    </div><!-- .hd -->

    <div class="bd">

        <p class="comment-count"><strong><span class="count-number">0</span> <span class="count-txt">Comentarios</span></strong></p>

        <ol class="comment-list" id="comments-target"></ol>

        <p class="pagebrowse">
            <a class="btn browse-comments" href="/bb3comment/JOLNWS20181008_0330.json?page=2" title="Más comentarios">
                <span class="text">Más comentarios</span>
                <span class="fa ico ico-spinner fa-spin"></span>
            </a><!-- .btn -->
        </p>

    </div><!-- .bd -->

    <div class="preloader"></div><!-- .preloader -->

</section><!-- .md-comments -->

                    </div><!-- .gdu .u16 .u-first -->

                    <aside class="gdu u8 u-last">
                                                <!-- mt = 1538972722 -->
<!-- mt = 1538974128 -->

    
    <div class="md-opinion-topmost-authors md" data-swiper-slides-per-view="5">

    <div class="hd">

        <div class="box">
            <div class="paginator-slide vertical">
                <div class="paginator-slide-prev"></div>
                <div class="paginator-slide-next"></div>
            </div>
        </div>

        <h2>Artículos más leidos</h2>

    </div><!-- .hd -->

    <div class="bd swiper-container">
        <!-- mt = 1538973935 -->
<ol class="list swiper-wrapper">

    
        
        <li class="item swiper-slide">

                            
                                    <div class="inset-L-w3">
                        <div class="mg opinion-author-image">
  
  
    <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

      <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="https://www.granadahoy.com/opinion/articulos/Guardias-ninatos_0_1289271380.html">Martín Domingo</a>

      <a href="https://www.granadahoy.com/opinion/articulos/Guardias-ninatos_0_1289271380.html" class="lnk ">
        <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.diariodesevilla.es/2017/07/28/martin_domingo.jpg?hash=9cd5b4409236ddb3baf3d6be23208c8029fb5d8a" width="400" height="400" alt="Martín Domingo">
      </a>
    </span><!-- .obj-image -->

  
  </div>
                    </div>
                            
            <div class="mt">
                <h1 class="headline " >
            <a class="lnk " href="https://www.granadahoy.com/opinion/articulos/Guardias-ninatos_0_1289271380.html" title="Guardias y niñatos" >Guardias y niñatos</a>
    </h1>
            </div>
        </li>
    
        
        <li class="item swiper-slide">

                            
                                    <div class="inset-L-w3">
                        <div class="mg opinion-author-image">
  
  
    <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

      <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="https://www.granadahoy.com/opinion/articulos/Wikipedias_0_1289271393.html">Luis Chacón</a>

      <a href="https://www.granadahoy.com/opinion/articulos/Wikipedias_0_1289271393.html" class="lnk ">
        <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.diariodesevilla.es/2016/10/12/Luis_Chacon.jpg?hash=1bb4a04a3235cecfd407e2f33803687f6d76c0fe" width="400" height="400" alt="Luis Chacón">
      </a>
    </span><!-- .obj-image -->

  
  </div>
                    </div>
                            
            <div class="mt">
                <h1 class="headline " >
            <a class="lnk " href="https://www.granadahoy.com/opinion/articulos/Wikipedias_0_1289271393.html" title="Wikipedias" >Wikipedias</a>
    </h1>
            </div>
        </li>
    
        
        <li class="item swiper-slide">

                            
                                    <div class="inset-L-w3">
                        <div class="mg opinion-author-image">
  
  
    <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

      <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="https://www.granadahoy.com/opinion/articulos/Esperando-Susana_0_1289271376.html">Luis Sánchez-Moliní</a>

      <a href="https://www.granadahoy.com/opinion/articulos/Esperando-Susana_0_1289271376.html" class="lnk ">
        <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.diariodesevilla.es/2016/10/12/Luis_Sanchez-Molini.jpg?hash=9a2e0bf5cd3114c6d5cfe1c3b9a84d3fd2992308" width="400" height="400" alt="Luis Sánchez-Moliní">
      </a>
    </span><!-- .obj-image -->

  
  </div>
                    </div>
                            
            <div class="mt">
                <h1 class="headline " >
            <a class="lnk " href="https://www.granadahoy.com/opinion/articulos/Esperando-Susana_0_1289271376.html" title="Esperando  a Susana" >Esperando  a Susana</a>
    </h1>
            </div>
        </li>
    
        
        <li class="item swiper-slide">

                            
                                    <div class="inset-L-w3">
                        <div class="mg opinion-author-image">
  
  
    <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

      <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="https://www.granadahoy.com/opinion/articulos/Oscurantismo_0_1289271388.html">Francisco Correal</a>

      <a href="https://www.granadahoy.com/opinion/articulos/Oscurantismo_0_1289271388.html" class="lnk ">
        <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.diariodesevilla.es/2016/10/12/Francisco_Correal.jpg?hash=2dbc4714c3c4411db9bac5b46e2f23253503e672" width="400" height="400" alt="Francisco Correal">
      </a>
    </span><!-- .obj-image -->

  
  </div>
                    </div>
                            
            <div class="mt">
                <h1 class="headline " >
            <a class="lnk " href="https://www.granadahoy.com/opinion/articulos/Oscurantismo_0_1289271388.html" title="Oscurantismo" >Oscurantismo</a>
    </h1>
            </div>
        </li>
    
        
        <li class="item swiper-slide">

                            
                                    <div class="inset-L-w3">
                        <div class="mg opinion-author-image">
  
  
    <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

      <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="https://www.granadahoy.com/opinion/articulos/Heteronomias_0_1289271381.html">Pablo Bujalance</a>

      <a href="https://www.granadahoy.com/opinion/articulos/Heteronomias_0_1289271381.html" class="lnk ">
        <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.diariodesevilla.es/2016/10/12/Pablo_Bujalance.jpg?hash=d28cccea3cdec39ac4bb535af645ddbbf5400c55" width="400" height="400" alt="Pablo Bujalance">
      </a>
    </span><!-- .obj-image -->

  
  </div>
                    </div>
                            
            <div class="mt">
                <h1 class="headline " >
            <a class="lnk " href="https://www.granadahoy.com/opinion/articulos/Heteronomias_0_1289271381.html" title="Heteronomías" >Heteronomías</a>
    </h1>
            </div>
        </li>
    
        
        <li class="item swiper-slide">

            
            <div class="mt">
                <h1 class="headline " >
            <a class="lnk " href="https://www.granadahoy.com/opinion/tribuna/hora-inversiones-Africa_0_1289271386.html" title="La hora de las inversiones en África" >La hora de las inversiones en África</a>
    </h1>
            </div>
        </li>
    
</ol>
<!-- /mt = 1538973935 -->
    </div><!-- .bd -->

</div><!-- .md-opinion-topmost-author -->
    
    <!-- /mt = 1538974128 -->
<!-- /mt = 1538972722 -->
                    </aside><!-- .gdu .u8 .u-last -->

                </div><!-- .gd -->

            </article><!-- .pg-content -->

        </div><!-- .gdu .u24 -->
    </div><!-- .gd -->
</div><!-- .pg-article -->

        </main><!-- #main.page-wrap -->

        <footer id="footer" class="footer">
    <div class="limiter">

        <div class="footer-site">
            <a href="/" title="Granada Hoy">
                <img class="logo" src="https://www.granadahoy.com/static/BB3HTML/images/footer-site-logo.svg?hash=5f19a7f6e7b6e495e849e3ad33d6f239" alt="Granada Hoy" height="37" />
            </a>
            <a class="btn top small" href="#" title="Subir" rel = "nofollow"data-action = "goTop">


    <span class="text">Subir</span>

    <span class="fa ico ico-arrow-up">
            </span>

</a>
        </div>

        <!-- mt = 1538974216 -->

<div class="md-links md">
    <ul class="row">

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Suscripción
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="/usuarios/login.html" title="Iniciar sesión" >
                                Iniciar sesión
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/usuarios/registro.html" title="Registro" >
                                Registro
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.pdfinteractivo.es/granada" title="PDF Interactivo" target="_blank" >
                                PDF Interactivo
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="https://granadahoy.clubsuscriptor.es/" title="Club del suscriptor" target="_blank" >
                                Club del suscriptor
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/promociones/" title="Promociones" >
                                Promociones
                            </a>
                        </li>
                                                </ul>
            </div>

            <div class="footer-brand">
                <a href="http://www.grupojoly.com/" target="_blank" title="Grupo Joly">
                    <img src="https://www.granadahoy.com/static/BB3HTML/images/footer-brand-logo.png?hash=735c1916f20ccae891f6a8fb47dbf0d2" alt="Grupo Joly" width="130" height="71" />
                </a>
            </div>

        </li>

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Publicaciones
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="http://www.diariodecadiz.es/" title="Diario de Cádiz" target="_blank" >
                                Diario de Cádiz
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.diariodejerez.es/" title="Diario de Jerez" target="_blank" >
                                Diario de Jerez
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.europasur.es/" title="Europa Sur" target="_blank" >
                                Europa Sur
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.diariodesevilla.es/" title="Diario de Sevilla" target="_blank" >
                                Diario de Sevilla
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.huelvainformacion.es/" title="Huelva Información" target="_blank" >
                                Huelva Información
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.eldiadecordoba.es/" title="El Día de Córdoba" target="_blank" >
                                El Día de Córdoba
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.malagahoy.es/" title="Málaga Hoy" target="_blank" >
                                Málaga Hoy
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.granadahoy.com/" title="Granada Hoy" target="_blank" >
                                Granada Hoy
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.elalmeria.es/" title="Diario de Almería" target="_blank" >
                                Diario de Almería
                            </a>
                        </li>
                                                </ul>
            </div>
        </li>

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Canales
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="http://concuchilloytenedor.es/" title="Con Cuchillo y Tenedor" target="_blank" >
                                Con Cuchillo y Tenedor
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/wappissima/" title="Wappíssima" target="_blank" >
                                Wappíssima
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="https://www.vuelosbaratos.es/" title="Vuelos baratos" target="_blank" >
                                Vuelos baratos
                            </a>
                        </li>
                                                </ul>
            </div>
        </li>

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Redes sociales
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="https://www.facebook.com/granadahoy/" title="Facebook" target="_blank" >
                                Facebook
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="https://twitter.com/granadahoy?lang=es" title="Twitter" target="_blank" >
                                Twitter
                            </a>
                        </li>
                                                </ul>
            </div>
        </li>

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Website
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="/avisolegal/" title="Aviso legal" >
                                Aviso legal
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/politica_de_privacidad/" title="Política de Privacidad" >
                                Política de Privacidad
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/cookies/" title="Política de cookies" >
                                Política de cookies
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/quienes/" title="Quiénes somos" >
                                Quiénes somos
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/contacto/" title="Contacto" >
                                Contacto
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/rss/" title="RSS" target="_blank" >
                                RSS
                            </a>
                        </li>
                                                </ul>
            </div>
                    </li>

    </ul>
</div><!-- .md-links -->
<!-- /mt = 1538974216 -->

        <div class="md-legal md" itemscope itemtype="http://schema.org/Organization">
	<p>
		<span itemprop="name">&copy; Joly Digital</span> | <span itemprop="address" itemscope itemtype="http://schema.org/PostalAddress">
			<span itemprop="streetAddress">Rioja, 14-16.</span>
			<span itemprop="postalCode">41001</span>
			<span itemprop="addressLocality">Sevilla</span>
		</span>
	</p>
</div><!-- .md-legal -->

    </div>
</footer><!-- .footer -->

    </div><!-- .page-wrap -->

</div><!-- #pagedoc -->

<!-- mt = 1538974055 -->
<script src="https://www.granadahoy.com/static/BB3HTML/js/granadahoy.joly.init.min.js?hash=30dd0ebcf0c19edfb8ccc743061d1b9b" type="text/javascript"></script>
<!-- /mt = 1538974055 -->

<!-- mt = 1538974216 -->
<!-- /mt = 1538974216 -->

<script>
    (function(d,s,id,h,t){
        var js,r,djs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement('script');js.id =id;js.async=1;
        js.h=h;js.t=t;
        r=encodeURI(btoa(d.referrer));
        js.src="//"+h+"/pixel/js/"+t+"/"+r;
        djs.parentNode.insertBefore(js, djs);
    }(document, 'script', 'dogtrack-pixel','spixel.socy.es', 'JOLYOzD0eCrpfv'));
</script>

<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=30&entityId=7004002" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=30&entityId=7004002&rand=721329710" />
</noscript>


<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=1&entityId=JOLNWS20181008_0330" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=1&entityId=JOLNWS20181008_0330&rand=1684494785" />
</noscript>
</body>
</html>