<!DOCTYPE html><!--[if lt IE 7]>      <html class='no-js lt-ie9 lt-ie8 lt-ie7'> <![endif]-->
			 <!--[if IE 7]>         <html class='no-js lt-ie9 lt-ie8'> <![endif]-->
			 <!--[if IE 8]>         <html class='no-js lt-ie9'> <![endif]-->
			 <!--[if gt IE 8]><!--><html class='no-js a-grade' lang='es'> <!--<![endif]--><head>

        <meta name="lang" content="es"/>

    <link href="/2016/10/19/grandahoy.png?hash=3a0f738e761e1ea692ca181ae62b1f30f4dc1341" rel="shortcut icon" type="image/x-icon">

    <title>Las condenas: De 0 a 17 meses de cárcel y 13 años de penitencia</title>

        <meta name="language" content="es_ES"/>

      <meta property="article:modified_time" content="2018-02-20T12:44:50+01:00"/>
  <meta property="article:published_time" content="2018-02-20T12:44:48+01:00"/>
  <meta property="article:section" content="Granada"/>
  <meta name="author" content="Granada Hoy"/>
  <meta http-equiv="Content-Language" content="es"/>
  <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
  <meta name="description" content="La sentencia considera probada la existencia de una trama de fraude en las entradasLa extraordinaria dilación recorta mucho las penas por estafa y falsedad"/>
  <meta name="distribution" content="global"/>
  <meta name="generator" content="BB3 bCube"/>
  <meta name="keywords" content="meses,carcel,anos,penitencia,sentencia,alhambra,caso,entradas,Audiencia,estafa"/>
  <meta name="locality" content="Granada, España"/>
  <meta name="news_keywords" content="meses, carcel, anos, penitencia, sentencia, alhambra, caso, entradas, Audiencia, estafa"/>
  <meta property="og:description" content="La sentencia considera probada la existencia de una trama de fraude en las entradasLa extraordinaria dilación recorta mucho las penas por estafa y falsedad"/>
  <meta property="og:image" content="http://images.granadahoy.com/2018/02/17/granada/Audiencia-procuradores-Plaza-Nueva-enjuiciados_1219388282_80965182_667x330.jpg"/>
  <meta property="og:site_name" content="Granada Hoy"/>
  <meta property="og:title" content="Las condenas: De 0 a 17 meses de cárcel y 13 años de penitencia"/>
  <meta property="og:type" content="article"/>
  <meta property="og:url" content="http://www.granadahoy.com/granada/meses-carcel-anos-penitencia-sentencia-alhambra-caso-entradas-Audiencia-estafa_0_1219378348.html"/>
  <meta name="organization" content="Granada Hoy"/>
  <meta name="resource-type" content="document"/>
  <meta name="title" content="Las condenas: De 0 a 17 meses de cárcel y 13 años de penitencia - Granada - Noticias, última hora, vídeos y fotos de Granada"/>
  <meta name="twitter:card" content="summary_large_image"/>
  <meta name="twitter:description" content="La sentencia considera probada la existencia de una trama de fraude en las entradasLa extraordinaria dilación recorta mucho las penas por estafa y falsedad"/>
  <meta name="twitter:image" content="http://images.granadahoy.com/2018/02/17/granada/Audiencia-procuradores-Plaza-Nueva-enjuiciados_1219388282_80965182_667x330.jpg"/>
  <meta name="twitter:site" content="@granadahoy"/>
  <meta name="twitter:title" content="Las condenas: De 0 a 17 meses de cárcel y 13 años de penitencia"/>


            <link rel="stylesheet" href="//fonts.googleapis.com/css?family=Roboto:300,400,400i,700,700i|Roboto+Slab:300,400,700">
            <link rel="stylesheet" href="//maxcdn.bootstrapcdn.com/font-awesome/4.5.0/css/font-awesome.min.css">
    
        <!-- mt = 1519138678 -->
<link href="http://static1.granadahoy.com/static/BB3HTML/css/granadahoy.joly.min.css?hash=5a25692a2eb2833385ca6535b019ef59" rel="stylesheet" type="text/css" />
<!-- /mt = 1519138678 -->
    <!-- mt = 1519138678 -->
<!-- /mt = 1519138678 -->
    

    <script type="application/ld+json">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</script>
        <!-- mt = 1519138678 -->
<script type="text/javascript" src="http://static2.granadahoy.com/static/BB3HTML/js/granadahoy.joly.min.js?hash=95e58c5c08b7244e1e20bae20e5baede"></script>
<!-- /mt = 1519138678 -->

    <!-- mt = 1519138678 -->
<!-- /mt = 1519138678 -->
    

            <link rel="alternate" title="Granada" href="/rss/section/7001000/" type="application/rss+xml"/>
    
            <!-- mt = 1519138677 -->
<script type='text/javascript'>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function () {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') +
                '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
    })();
</script>

<script type="text/javascript">
    googletag.cmd.push(function () {
                                                        googletag.defineOutOfPageSlot('/45462163/grh/local/granada', 'bbt-ad-slot-int').addService(googletag.pubads()).setTargeting('pos', ["int"]).setCollapseEmptyDiv(true,true);
                
                                                                googletag.defineSlot('/45462163/grh/local/granada',[1,1],'div-gpt-ad-skin').addService(googletag.pubads()).setTargeting('pos', ["skin"]).setCollapseEmptyDiv(true,true);
                                                                                googletag.defineSlot('/45462163/grh/local/granada',[[980, 90], [980, 250], [728, 90]],'bbt-ad-slot-top1').addService(googletag.pubads()).setTargeting('pos', ["top1"]);
                                                                                googletag.defineSlot('/45462163/grh/local/granada',[[120, 600], [120, 900]],'bbt-ad-slot-skyizda').addService(googletag.pubads()).setTargeting('pos', ["skyizda"]);
                                                                                googletag.defineSlot('/45462163/grh/local/granada',[[120, 601], [120, 600], [120, 901], [120, 900]],'bbt-ad-slot-skydcha').addService(googletag.pubads()).setTargeting('pos', ["skydcha"]);
                                                                                googletag.defineSlot('/45462163/grh/local/granada',[[300, 301], [300, 300], [300, 251], [ 300, 250], [300, 101], [300, 100], [300, 601], [300, 600]],'bbt-ad-slot-right1').addService(googletag.pubads()).setTargeting('pos', ["right1"]);
                                                                                googletag.defineSlot('/45462163/grh/local/granada',[[300, 302], [300, 300], [300, 252], [ 300, 250], [300, 102], [300, 100], [300, 602], [300, 600]],'bbt-ad-slot-right2').addService(googletag.pubads()).setTargeting('pos', ["right2"]);
                                                                                googletag.defineSlot('/45462163/grh/local/granada',[[300, 303], [300, 300], [300, 253], [ 300, 250], [300, 103], [300, 100], [300, 603], [300, 600]],'bbt-ad-slot-right3').addService(googletag.pubads()).setTargeting('pos', ["right3"]);
                                                                                googletag.defineSlot('/45462163/grh/local/granada',[[300, 304], [300, 300], [300, 254], [ 300, 250], [300, 104], [300, 100], [300, 604], [300, 600]],'bbt-ad-slot-right4').addService(googletag.pubads()).setTargeting('pos', ["right4"]);
        
        googletag.pubads().collapseEmptyDivs();
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
</script>
<!-- /mt = 1519138677 -->

            <link rel="amphtml" href="http://m.granadahoy.com/granada/meses-carcel-anos-penitencia-sentencia-alhambra-caso-entradas-Audiencia-estafa_0_1219378348.amp.html"/>
            <link rel="canonical" href="http://www.granadahoy.com/granada/meses-carcel-anos-penitencia-sentencia-alhambra-caso-entradas-Audiencia-estafa_0_1219378348.html"/>
            <link rel="alternate" href="http://m.granadahoy.com/granada/meses-carcel-anos-penitencia-sentencia-alhambra-caso-entradas-Audiencia-estafa_0_1219378348.html"/>
    
    <!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
    _comscore.push({ c1: "2", c2: "14621244" });
    (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>
<noscript>
    <img src="http://b.scorecardresearch.com/p?c1=2&c2=14621244&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->
    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-57FMMR');</script>
    <!-- End Google Tag Manager -->


<!-- Cxense script begin -->
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1129401794762390561']);
cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense script end -->
</head>
<!-- t = 1519127098 -->
<body>
<!-- IE chromeframe alert -->
<!--[if lt IE 7]><p class=chromeframe>Your browser is <em>ancient!</em> <a href="http://browsehappy.com/">Upgrade to a different browser</a> to experience this site.</p><![endif]-->

<!-- mt = 1519138532 -->
    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-57FMMR" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->
<!-- /mt = 1519138532 -->


    <div id="div-gpt-ad-skin" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #div-gpt-ad-skin -->


    <div id="bbt-ad-slot-int" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-int -->

<!-- Main page -->
<div id="pagedoc">

    <div class="ad-h ad-980x90">
    <div class="ad-wrap">

        
                    <div id="bbt-ad-slot-top1" class="ad bbt-adv-container" style="display:none;">
            </div><!-- #bbt-ad-slot-top1 -->
        
    </div><!-- .ad-wrap -->
</div><!-- .ad-h -->

    <div class="md-cookie-directive md" id="md-cookie-directive" style="display:none;">
    <p>Este sitio web utiliza cookies, tanto propias como de terceros, para recopilar información estadística sobre su navegación y mostrarle publicidad relacionada con sus preferencias, generada a partir de sus pautas de navegación. Si continúa navegando, consideramos que acepta su uso. <a class="lnk" href="http://www.granadahoy.com/cookies/" title="Ver más información" rel="_blank"><em>Más información</em></a></p>

    <a class="btn " href="#" title="Aceptar" >


    <span class="text">Aceptar</span>


</a>

</div>

    <div id="toolbar" class="toolbar">
    <div class="limiter">

        <!-- mt = 1519138678 -->
<p class="timezone">
    <time class="datetime" datetime="2018/02/20">martes, 20 de febrero, 2018</time>
</p><!-- /mt = 1519138678 -->

        <div class="box">
            <a class="lnk " href="http://www.pdfinteractivo.es/granada" title="Suscríbete" rel="blank" >Suscríbete</a>
            <a class="lnk " href="http://www.granadahoy.com/promociones/" title="Promociones" >Promociones</a>
        </div>

        <div class="box">

            <div class="md-login md">
    <ul class="not-logged">
        <li>
            <a class="lnk lnk marked" href="http://www.granadahoy.com/usuarios/registro.html" title="Regístrate" >Regístrate</a>
        </li>
        <li>
            <a id="onsite-bar-login" class="lnk btn-login" href="http://www.granadahoy.com/usuarios/login.html" title="Iniciar sesión" rel = nofollow>Iniciar sesión</a>
        </li>
    </ul>

    <span class="logged">
                    Hola,
        <a id="onsite-bar-nick" class="lnk" href="/usuarios/perfil.html"></a>

        <a id="onsite-bar-logout" class="btn" href="http://www.granadahoy.com/usuarios/logout.json" title="SALIR" ><span class="text">SALIR</span></n></a>

    </span>
</div><!-- .md-login -->
            <a class="btn search" href="#search-engine"  title = "Buscar"rel = "nofollow"data-action = "searchEngine">

    <span class="fa ico ico-search">
                    <span class="inner-text">Buscar</span>
            </span>



</a>

            <div class="md-search-engine md" id="search-engine" data-toggle="collapse">

    <a class="btn search-engine-overlay-close" href="#!"  title = "Cerrar"aria-hidden = "true">

    <span class="fa ico ico-close-circle">
                    <span class="inner-text">Cerrar</span>
            </span>



</a>

    <div class="limiter">
        <form action="/buscador/">
            <div class="fieldset">
                
<span class="form-text ">

  <!-- Optional icon -->
            <span class="fa ico ico-close"></span>
    
    <input
            type="text"
                            name="text"
            
            
                            placeholder="Buscar en web"
            
            
            
            
            
            class=""

            
    >

    <!-- Optional btn -->
            <a class="btn " href="#"  >



    <span class="fa ico ico-search">
            </span>

</a>
    

</span>
            </div>
        </form>
    </div>
</div>

        </div>

    </div>
</div><!-- .toolbar -->

<header id="header" class="section-header">
    <div class="limiter">

        <!-- mt = 1519138678 -->
<div id="masthead" class="section-masthead">

    <h1 class="sitehead">
        <a href="/" title="Granada Hoy" rel="home">
            <img class="logo" src="http://static2.granadahoy.com/static/BB3HTML/images/header-site-logo.svg?hash=bd0cdf6bc970ce49cba0966aba7ae860" alt="Granada Hoy" height="45"/>
        </a>
    </h1>

    <div class="box">
                            <h2 class="section-title">
                <a class="lnk" href="/granada/">
                    Granada
                </a>
            </h2>
            </div><!-- .box -->

    <div class="home-header-box"></div>
</div><!-- #masthead --><!-- /mt = 1519138678 -->

        <div class="box" aria-hidden="true">
            <a class="btn search" href="#search-engine"  title = "Buscar"rel = "nofollow"data-action = "searchEngine">

    <span class="fa ico ico-search">
                    <span class="inner-text">Buscar</span>
            </span>



</a>
        </div>

        <nav class="nav" id="nav">
            <ul class="nav-join">
                <!-- mt = 1519138678 -->
<li class="nav-item droptab dropnav-sections right">

    <a class="btn droptab-link droptab-all" href="#layerNavAll" title="Ver todas las secciones" rel="nofollow">
        <span class="fa ico ico-panel"></span>
        <span class="text">Todas las secciones</span>
    </a>

    <div id="layerNavAll" class="droplayer">
        <div class="inner">
            <div class="inner-nav">

                <div class="nav-section-layer limiter">

                    <div class="inner-nav-header">
                        <div class="inner-nav-row">
                            <p class="nav-title">Menú</p>
                            <div class="box">
                                                                <p></p>
                                <div class="md-lite-share">
    <p>
                    <a class="btn facebook small" href="https://www.facebook.com/granadahoy/"  target = "_blank">



    <span class="fa ico ico-facebook-circle">
                    <span class="inner-text">Facebook</span>
            </span>

</a>
        
                    <a class="btn twitter small" href="https://twitter.com/granadahoy"  target = "_blank">



    <span class="fa ico ico-twitter-circle">
                    <span class="inner-text">Twitter</span>
            </span>

</a>
        
            </p>
</div><!-- .md-lite-share -->
                            </div>
                        </div>
                    </div>

                    <div class="inner-nav-body">

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/granada/" title="Granada">
                                    Granada
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/granada/" title="Granada">
                                                            Granada
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/provincia/" title="Provincia">
                                                            Provincia
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/vivir/" title="Vivir">
                                                            Vivir
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/comete_granada/" title="Cómete Granada">
                                                            Cómete Granada
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/on_granada_-_tech_city/" title="OnGranada">
                                                            OnGranada
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/igualdad/" title="Mujeres Hoy">
                                                            Mujeres Hoy
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/ser_solidarios/" title="Ser solidarios">
                                                            Ser solidarios
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/una_gran_montana/" title="Una gran montaña">
                                                            Una gran montaña
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/tierra_de_aventuras/" title="Tierra de aventuras">
                                                            Tierra de aventuras
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/corpus/" title="Corpus">
                                                            Corpus
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/semanasanta/" title="Cofradías">
                                                            Cofradías
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/festival_internacional_de_musica_y_danza/" title="Festival de Música y Danza">
                                                            Festival de Música y Danza
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                                                                                    <a class="lnk" href="#" title="Panorama">
                                    Panorama
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/andalucia/" title="Andalucía">
                                                            Andalucía
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/espana/" title="España">
                                                            España
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/mundo/" title="Mundo">
                                                            Mundo
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/economia/" title="Economía">
                                                            Economía
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/entrevistas/" title="Entrevistas">
                                                            Entrevistas
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/agr_andalucia/" title="AGR">
                                                            AGR
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/deportes/" title="Deportes">
                                    Deportes
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/deportes/" title="Deportes">
                                                            Deportes
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/granadacf/" title="Granada CF">
                                                            Granada CF
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/motociclismo/" title="Motociclismo">
                                                            Motociclismo
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/formula1/" title="Fórmula 1">
                                                            Fórmula 1
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/ocio/" title="Actual">
                                    Actual
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/ocio/" title="Actual">
                                                            Actual
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/cine/" title="Cine">
                                                            Cine
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/delibros/" title="De libros">
                                                            De libros
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/mapademusicas/" title="Mapa de músicas">
                                                            Mapa de músicas
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/comics/" title="Cómics">
                                                            Cómics
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/gente/" title="Pasarela">
                                                            Pasarela
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/flamenco/" title="Flamenco">
                                                            Flamenco
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/television/" title="TV - Comunicación">
                                                            TV - Comunicación
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/motor/" title="Motor">
                                                            Motor
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="http://wappissima.es/" title="Wappíssima" target="_blank">
                                                            Wappíssima
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="http://www.concuchilloytenedor.es/" title="Con Cuchillo y Tenedor" target="_blank">
                                                            Con Cuchillo y Tenedor
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/sociedad/" title="Sociedad">
                                    Sociedad
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/sociedad/" title="Sociedad">
                                                            Sociedad
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/salud/" title="Salud">
                                                            Salud
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="http://saberuniversidad.es/" title="Saber Universidad" target="_blank">
                                                            Saber Universidad
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/toros/" title="Toros">
                                    Toros
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/toros/" title="Toros">
                                                            Toros
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/tecnologia/" title="Tecnología">
                                    Tecnología
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/tecnologia/" title="Tecnología">
                                                            Tecnología
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/suplementotecnologico/" title="Suplemento Tecnológico">
                                                            Suplemento Tecnológico
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/videojuegos/" title="Videojuegos">
                                                            Videojuegos
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/opinion/" title="Opinión">
                                    Opinión
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/" title="Opinión">
                                                            Opinión
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/editorial/" title="Editorial">
                                                            Editorial
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/articulos/" title="Artículos">
                                                            Artículos
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/tribuna/" title="Tribuna">
                                                            Tribuna
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/analisis/" title="Análisis">
                                                            Análisis
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="http://blogs.granadahoy.com/" title="Blogs" target="_blank">
                                                            Blogs
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/promociones/" title="Promociones">
                                    Promociones
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/promociones/" title="Promociones">
                                                            Promociones
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="http://www.pdfinteractivo.es/granada" title="Edición PDF" target="_blank">
                                    Edición PDF
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                                                            <div class="md-pdf-link md">

    <div class="image">
        <img src="http://static2.granadahoy.com/static/BB3HTML/images/devices.png?hash=7626712fc5a45e45982059abe2351069" alt="Multiple devices">
    </div>

    <div class="claim">
        <p><b>Consulta en PDF</b> <i>toda la información</i> en tu dispositivo favorito</p>
    </div>

    <a class="btn primary small" href="http://www.pdfinteractivo.es/granada" title="Suscríbete" target = "_blank">


    <span class="text">Suscríbete</span>


</a>

</div><!-- .md-pdf-link -->
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                                            </div>

                </div>

            </div>
        </div>
    </div>

</li>
<!-- /mt = 1519138678 -->
                <!-- mt = 1519138678 -->

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/granada/" title="Granada">
            Granada
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/granada/" title="Granada">
                                    Granada
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/on_granada_-_tech_city/" title="OnGranada">
                                    OnGranada
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/igualdad/" title="Mujeres Hoy">
                                    Mujeres Hoy
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/ser_solidarios/" title="Ser solidarios">
                                    Ser solidarios
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/una_gran_montana/" title="Una gran montaña">
                                    Una gran montaña
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1519138532 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.granadahoy.com/2018/02/17/granada/Audiencia-procuradores-Plaza-Nueva-enjuiciados_1219388282_80952129_230x130.jpg">La Audiencia notificó la sentencia ayer a todos los procuradores en la sede de Plaza Nueva, donde acudieron también abogados y algunos de los enjuiciados.</a>

                        <a href="/granada/meses-carcel-anos-penitencia-sentencia-alhambra-caso-entradas-Audiencia-estafa_0_1219378348.html" title="La Audiencia notificó la sentencia ayer a todos los procuradores en la sede de Plaza Nueva, donde acudieron también abogados y algunos de los enjuiciados." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.granadahoy.com/2018/02/17/granada/Audiencia-procuradores-Plaza-Nueva-enjuiciados_1219388282_80952129_230x130.jpg" width="230" height="130" alt="La Audiencia notificó la sentencia ayer a todos los procuradores en la sede de Plaza Nueva, donde acudieron también abogados y algunos de los enjuiciados.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.granadahoy.com/granada/meses-carcel-anos-penitencia-sentencia-alhambra-caso-entradas-Audiencia-estafa_0_1219378348.html" title="Las condenas: De 0 a 17 meses de cárcel y 13 años de penitencia" >Las condenas: De 0 a 17 meses de cárcel y 13 años de penitencia</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.granadahoy.com/2018/02/20/granada/testigo-aporto-documentos-negocios-Pina_1220288141_81090711_230x130.jpg">El testigo aportó documentos de los negocios de Pina.</a>

                        <a href="/granada/origen-caso-traicion-Pina-Omar-denuncia-Audiencia-Pozzo-Solver_0_1220278197.html" title="El testigo aportó documentos de los negocios de Pina." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.granadahoy.com/2018/02/20/granada/testigo-aporto-documentos-negocios-Pina_1220288141_81090711_230x130.jpg" width="230" height="130" alt="El testigo aportó documentos de los negocios de Pina.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.granadahoy.com/granada/origen-caso-traicion-Pina-Omar-denuncia-Audiencia-Pozzo-Solver_0_1220278197.html" title="La traición del que fue &quot;uno de los nuestros&quot;" >La traición del que fue &quot;uno de los nuestros&quot;</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.granadahoy.com/granada/Rescatan-alpinistas-sufrir-camino-Veleta_0_1220278234.html" title="Rescatan a cuatro alpinistas tras sufrir una caída de camino al Veleta" >Rescatan a cuatro alpinistas tras sufrir una caída de camino al Veleta</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.granadahoy.com/granada/puesta-libertad-fianza-condiciones_0_1220278209.html" title="Una puesta en libertad sin fianza pero con condiciones" >Una puesta en libertad sin fianza pero con condiciones</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.granadahoy.com/granada/Despliegue-bomberos-Santa-Fe-industrial_0_1220278289.html" title="Despliegue de bomberos en Santa Fe por el incendio de una nave industrial" >Despliegue de bomberos en Santa Fe por el incendio de una nave industrial</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.granadahoy.com/granada/nuevas-operaciones-descubren-plantas-marihuana_0_1220278299.html" title="Dos nuevas operaciones descubren más de 1.700 plantas de marihuana" >Dos nuevas operaciones descubren más de 1.700 plantas de marihuana</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1519138532 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/provincia/" title="Provincia">
            Provincia
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/provincia/" title="Provincia">
                                    Provincia
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/tierra_de_aventuras/" title="Tierra de aventuras">
                                    Tierra de aventuras
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1519138532 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.granadahoy.com/2018/02/16/provincia/modelo-escucha-activa-traves-Twitter_1219088176_80913804_230x130.jpg">El modelo se basa en la &quot;escucha activa&quot; a través de Twitter.</a>

                        <a href="/provincia/modelo-teledemocracia-Jun-llega-Unidos_0_1219078371.html" title="El modelo se basa en la &quot;escucha activa&quot; a través de Twitter." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.granadahoy.com/2018/02/16/provincia/modelo-escucha-activa-traves-Twitter_1219088176_80913804_230x130.jpg" width="230" height="130" alt="El modelo se basa en la &quot;escucha activa&quot; a través de Twitter.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.granadahoy.com/provincia/modelo-teledemocracia-Jun-llega-Unidos_0_1219078371.html" title="El modelo de &quot;teledemocracia&quot; de Jun llega a Estados Unidos" >El modelo de &quot;teledemocracia&quot; de Jun llega a Estados Unidos</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.granadahoy.com/2018/02/14/provincia/impulso-Costa-Tropical-millones_1218488384_80859050_230x130.jpg">Un impulso a la Costa Tropical de 80 millones</a>

                        <a href="/provincia/impulso-Costa-Tropical-millones_0_1218478670.html" title="Un impulso a la Costa Tropical de 80 millones" class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.granadahoy.com/2018/02/14/provincia/impulso-Costa-Tropical-millones_1218488384_80859050_230x130.jpg" width="230" height="130" alt="Un impulso a la Costa Tropical de 80 millones">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.granadahoy.com/provincia/impulso-Costa-Tropical-millones_0_1218478670.html" title="Un impulso a la Costa Tropical de 80 millones" >Un impulso a la Costa Tropical de 80 millones</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.granadahoy.com/provincia/esfuerzo-inversor-carreteras-comarcales-millones_0_1220278461.html" title="El esfuerzo inversor en  las carreteras comarcales llegará a los 23 millones" >El esfuerzo inversor en  las carreteras comarcales llegará a los 23 millones</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.granadahoy.com/provincia/Fuente-Vaqueros-Endesa-actuar-cortes_0_1219978360.html" title="Fuente Vaqueros insta a Endesa a actuar ante los cortes de luz" >Fuente Vaqueros insta a Endesa a actuar ante los cortes de luz</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.granadahoy.com/provincia/Promocion-fondo-marino_0_1219678632.html" title="Promoción del fondo marino" >Promoción del fondo marino</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.granadahoy.com/provincia/PP-carnaval-concejal-publicado-Padul_0_1219678633.html" title="El PP condena un cuplé de carnaval &quot;sexista&quot; contra su concejal publicado en Padul" >El PP condena un cuplé de carnaval &quot;sexista&quot; contra su concejal publicado en Padul</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1519138532 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/vivir/" title="Vivir">
            Vivir
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/vivir/" title="Vivir">
                                    Vivir
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/comete_granada/" title="Cómete Granada">
                                    Cómete Granada
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1519138532 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.granadahoy.com/2018/02/20/vivir/participantes-ayudados-expertos-ensenaron-plantacion_1220288301_81098055_230x130.jpg">Los participantes estuvieron ayudados por expertos que les enseñaron la técnica de plantación.</a>

                        <a href="/vivir/Ayudar-naturaleza-ayudarse-mismo_0_1220278472.html" title="Los participantes estuvieron ayudados por expertos que les enseñaron la técnica de plantación." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.granadahoy.com/2018/02/20/vivir/participantes-ayudados-expertos-ensenaron-plantacion_1220288301_81098055_230x130.jpg" width="230" height="130" alt="Los participantes estuvieron ayudados por expertos que les enseñaron la técnica de plantación.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.granadahoy.com/vivir/Ayudar-naturaleza-ayudarse-mismo_0_1220278472.html" title="Ayudar a la naturaleza  es ayudarse a uno mismo" >Ayudar a la naturaleza  es ayudarse a uno mismo</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.granadahoy.com/2018/02/20/vivir/Tomar-melatonina-ayuda-quemar-calorias_1220288308_81098399_230x130.jpg">Tomar melatonina ayuda a quemar calorías</a>

                        <a href="/vivir/Tomar-melatonina-ayuda-quemar-calorias_0_1220278477.html" title="Tomar melatonina ayuda a quemar calorías" class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.granadahoy.com/2018/02/20/vivir/Tomar-melatonina-ayuda-quemar-calorias_1220288308_81098399_230x130.jpg" width="230" height="130" alt="Tomar melatonina ayuda a quemar calorías">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.granadahoy.com/vivir/Tomar-melatonina-ayuda-quemar-calorias_0_1220278477.html" title="Tomar melatonina ayuda a quemar calorías" >Tomar melatonina ayuda a quemar calorías</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.granadahoy.com/vivir/Alhama-presume-BcarvanalB_0_1219978379.html" title="Alhama presume de carvanal" >Alhama presume de carvanal</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.granadahoy.com/vivir/misiva-romantica-escrita-corazon_0_1219978397.html" title="Una misiva romántica escrita desde el corazón" >Una misiva romántica escrita desde el corazón</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.granadahoy.com/vivir/veintena-Cullar-Vega-aprenden-Blengua_0_1219978405.html" title="Una veintena de jóvenes de Cúllar Vega  aprenden la lengua de signos" >Una veintena de jóvenes de Cúllar Vega  aprenden la lengua de signos</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.granadahoy.com/vivir/Pedro-BPiquerasB-servir-diferencia_0_1219678645.html" title="Pedro Piqueras: &quot;Hay que servir al qué, pero el cómo es lo que nos diferencia&quot;" >Pedro Piqueras: &quot;Hay que servir al qué, pero el cómo es lo que nos diferencia&quot;</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1519138532 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/andalucia/" title="Andalucía">
            Andalucía
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/andalucia/" title="Andalucía">
                                    Andalucía
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1519138532 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.granadahoy.com/2017/12/18/sevilla/Varios-menores-comedor-infantil_1201090521_78542491_230x130.jpg">Varios menores en un comedor infantil.</a>

                        <a href="/andalucia/Junta-contrata-millones-comedor-colegios_0_1220278609.html" title="Varios menores en un comedor infantil." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.granadahoy.com/2017/12/18/sevilla/Varios-menores-comedor-infantil_1201090521_78542491_230x130.jpg" width="230" height="130" alt="Varios menores en un comedor infantil.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.granadahoy.com/andalucia/Junta-contrata-millones-comedor-colegios_0_1220278609.html" title="La Junta autoriza 32 millones de euros para comedores escolares" >La Junta autoriza 32 millones de euros para comedores escolares</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.granadahoy.com/2018/02/19/provincia/Imagen-deposito-judicial_1219988554_81057343_230x130.jpg">Imagen del depósito judicial.</a>

                        <a href="/andalucia/Roban-pistola-deposito-judicial-Conil_0_1219978600.html" title="Imagen del depósito judicial." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.granadahoy.com/2018/02/19/provincia/Imagen-deposito-judicial_1219988554_81057343_230x130.jpg" width="230" height="130" alt="Imagen del depósito judicial.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.granadahoy.com/andalucia/Roban-pistola-deposito-judicial-Conil_0_1219978600.html" title="Sustraen una &#039;narcolancha&#039; a punta de pistola en Conil" >Sustraen una &#039;narcolancha&#039; a punta de pistola en Conil</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.granadahoy.com/andalucia/Sociedad-Civil-Catalana-Susana-Diaz_0_1220278646.html" title="Sociedad Civil Catalana resalta su &quot;coincidencia&quot; con Susana Díaz" >Sociedad Civil Catalana resalta su &quot;coincidencia&quot; con Susana Díaz</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.granadahoy.com/andalucia/Interior-refuerzo-temporal-antidisturbios-Linea_0_1220278022.html" title="Interior trae un refuerzo temporal de 50 antidisturbios a La Línea" >Interior trae un refuerzo temporal de 50 antidisturbios a La Línea</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.granadahoy.com/andalucia/custodia-embarcaciones-punto-mira_0_1220278360.html" title="La custodia de las embarcaciones, en el punto de mira" >La custodia de las embarcaciones, en el punto de mira</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.granadahoy.com/andalucia/detenidos-nuevo-policial-trafico-drogas_0_1220278519.html" title="Nueve detenidos en un nuevo golpe policial al tráfico de drogas y armas" >Nueve detenidos en un nuevo golpe policial al tráfico de drogas y armas</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1519138532 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/espana/" title="Panorama">
            Panorama
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="http://www.granadahoy.com/espana/" title="España">
                                    España
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/mundo/" title="Mundo">
                                    Mundo
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/economia/" title="Economía">
                                    Economía
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1519138532 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.granadahoy.com/2018/01/10/economia/Sede-Tribunal-Constitucional-Madrid_1207989755_79234040_230x130.jpg">Sede del Tribunal Constitucional, en Madrid.</a>

                        <a href="/espana/TC-Lomce-garantizar-ensenanza-castellano_0_1220278644.html" title="Sede del Tribunal Constitucional, en Madrid." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.granadahoy.com/2018/01/10/economia/Sede-Tribunal-Constitucional-Madrid_1207989755_79234040_230x130.jpg" width="230" height="130" alt="Sede del Tribunal Constitucional, en Madrid.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.granadahoy.com/espana/TC-Lomce-garantizar-ensenanza-castellano_0_1220278644.html" title="El TC anula el modelo de la Lomce para garantizar la enseñanza en castellano" >El TC anula el modelo de la Lomce para garantizar la enseñanza en castellano</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.granadahoy.com/2018/02/20/espana/Reunion-Mesa-Parlament_1220288645_81114215_230x130.jpg">Reunión de la Mesa del &#039;Parlament&#039;</a>

                        <a href="/espana/Parlament-reforma-investir-distancia-president_0_1220278640.html" title="Reunión de la Mesa del &#039;Parlament&#039;" class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.granadahoy.com/2018/02/20/espana/Reunion-Mesa-Parlament_1220288645_81114215_230x130.jpg" width="230" height="130" alt="Reunión de la Mesa del &#039;Parlament&#039;">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.granadahoy.com/espana/Parlament-reforma-investir-distancia-president_0_1220278640.html" title="El &#039;Parlament&#039; aplaza de nuevo la reforma para investir a distancia al &#039;president&#039;" >El &#039;Parlament&#039; aplaza de nuevo la reforma para investir a distancia al &#039;president&#039;</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.granadahoy.com/espana/detenidos-Francia-vinculacion-Barcelona-Cambrils_0_1220278643.html" title="Tres detenidos en Francia por su presunta vinculación con los atentados de Barcelona y Cambrils" >Tres detenidos en Francia por su presunta vinculación con los atentados de Barcelona y Cambrils</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.granadahoy.com/espana/libre-medidas-cautelares-declarar-proces_0_1220278613.html" title="Mas queda libre y sin medidas cautelares tras declarar tres horas sobre el &#039;procés&#039;" >Mas queda libre y sin medidas cautelares tras declarar tres horas sobre el &#039;procés&#039;</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.granadahoy.com/espana/Camps-declarara-investigado-organizacion-Formula_0_1220278600.html" title="Camps  declarará como investigado el 18 de mayo por la organización de la Fórmula 1" >Camps  declarará como investigado el 18 de mayo por la organización de la Fórmula 1</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.granadahoy.com/espana/Bigotes-pregunta-declara-Cospedal-Barcenas_0_1220278595.html" title="El Bigotes pregunta por qué no declara el marido de Cospedal por los papeles de Bárcenas" >El Bigotes pregunta por qué no declara el marido de Cospedal por los papeles de Bárcenas</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1519138532 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/deportes/" title="Deportes">
            Deportes
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/deportes/" title="Deportes">
                                    Deportes
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1519138532 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.granadahoy.com/2018/02/20/deportes/Zidane-rueda-prensa_1220288643_81114114_230x130.jpg">Zidane, en rueda de prensa.</a>

                        <a href="/deportes/Zidane-futuro-Quiero-quedarme-tiempo_0_1220278638.html" title="Zidane, en rueda de prensa." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.granadahoy.com/2018/02/20/deportes/Zidane-rueda-prensa_1220288643_81114114_230x130.jpg" width="230" height="130" alt="Zidane, en rueda de prensa.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.granadahoy.com/deportes/Zidane-futuro-Quiero-quedarme-tiempo_0_1220278638.html" title="Zidane sobre su futuro: &quot;Quiero quedarme aquí mucho tiempo&quot;" >Zidane sobre su futuro: &quot;Quiero quedarme aquí mucho tiempo&quot;</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.granadahoy.com/2018/02/20/deportes/Semedo-lance-Luis-Suarez_1220288455_81105285_230x130.jpg">Semedo (i), en un lance con Luis Suárez (d).</a>

                        <a href="/deportes/Detenido-detencion-Villarreal-Ruben-Semedo_0_1220278594.html" title="Semedo (i), en un lance con Luis Suárez (d)." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.granadahoy.com/2018/02/20/deportes/Semedo-lance-Luis-Suarez_1220288455_81105285_230x130.jpg" width="230" height="130" alt="Semedo (i), en un lance con Luis Suárez (d).">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.granadahoy.com/deportes/Detenido-detencion-Villarreal-Ruben-Semedo_0_1220278594.html" title="Detenido por lesiones y detención ilegal el jugador del Villarreal Rubén Semedo" >Detenido por lesiones y detención ilegal el jugador del Villarreal Rubén Semedo</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.granadahoy.com/deportes/Cuentas-pendientes_0_1220278048.html" title="Cuentas pendientes" >Cuentas pendientes</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.granadahoy.com/deportes/Detienen-personas-amanos_0_1220278055.html" title="Detienen a  28 personas por amaños" >Detienen a  28 personas por amaños</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.granadahoy.com/deportes/Getafe-supera-Celta-rotundidad_0_1220278082.html" title="El Getafe supera al Celta con rotundidad" >El Getafe supera al Celta con rotundidad</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.granadahoy.com/deportes/candidato-pide-elecciones-presidente-suspendan_0_1220278136.html" title="Un candidato pide que las elecciones a presidente se suspendan" >Un candidato pide que las elecciones a presidente se suspendan</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1519138532 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/granadacf/" title="Granada CF">
            Granada CF
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/granadacf/" title="Granada CF">
                                    Granada CF
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1519138532 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.granadahoy.com/2018/02/20/granadacf/Chico-Flores-cumplira-Cordoba-amarilla_1220288161_81091621_230x130.jpg">Chico Flores cumplirá sanción la próxima semana al ver en Córdoba su quinta amarilla.</a>

                        <a href="/granadacf/Oltra-cambios-hora-creer_0_1220278218.html" title="Chico Flores cumplirá sanción la próxima semana al ver en Córdoba su quinta amarilla." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.granadahoy.com/2018/02/20/granadacf/Chico-Flores-cumplira-Cordoba-amarilla_1220288161_81091621_230x130.jpg" width="230" height="130" alt="Chico Flores cumplirá sanción la próxima semana al ver en Córdoba su quinta amarilla.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.granadahoy.com/granadacf/Oltra-cambios-hora-creer_0_1220278218.html" title="Oltra, los cambios  y la hora  de creer" >Oltra, los cambios  y la hora  de creer</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.granadahoy.com/2018/02/20/granadacf/Sonrisas-Machis-habituales-entreno-ayer_1220288169_81091982_230x130.jpg">Sonrisas como la de Machis fueron habituales en el entreno de ayer.</a>

                        <a href="/granadacf/Tocados-gravedad-partido-Cordoba_0_1220278230.html" title="Sonrisas como la de Machis fueron habituales en el entreno de ayer." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.granadahoy.com/2018/02/20/granadacf/Sonrisas-Machis-habituales-entreno-ayer_1220288169_81091982_230x130.jpg" width="230" height="130" alt="Sonrisas como la de Machis fueron habituales en el entreno de ayer.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.granadahoy.com/granadacf/Tocados-gravedad-partido-Cordoba_0_1220278230.html" title="&#039;Tocados&#039; pero sin gravedad tras el partido de Córdoba" >&#039;Tocados&#039; pero sin gravedad tras el partido de Córdoba</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.granadahoy.com/granadacf/libertad-provisional-Quique-Pina-declaracion_0_1219978659.html" title="El juez deja en libertad provisional a Quique Pina tras tomarle declaración" >El juez deja en libertad provisional a Quique Pina tras tomarle declaración</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.granadahoy.com/granadacf/encima-BganaB-partidos_0_1219978164.html" title="Y encima gana partidos" >Y encima gana partidos</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.granadahoy.com/granadacf/Sandoval-partido_0_1219978213.html" title="Sandoval: &quot;Con un 2-0 el partido hubiera  sido otro&quot;" >Sandoval: &quot;Con un 2-0 el partido hubiera  sido otro&quot;</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.granadahoy.com/granadacf/Emery-sale-bien-Oltra_0_1219978184.html" title="El &#039;Emery&#039; le sale bien a Oltra" >El &#039;Emery&#039; le sale bien a Oltra</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1519138532 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/ocio/" title="Actual">
            Actual
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/cine/" title="Cine">
                                    Cine
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/mapademusicas/" title="Mapa de músicas">
                                    Mapa de músicas
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/delibros/" title="De libros">
                                    De libros
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/comics/" title="Cómics">
                                    Cómics
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1519138532 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.granadahoy.com/2018/02/20/ocio/Andrea-Berntzen-Erik-Poppe-Berlinale_1220288005_81084473_230x130.jpg">La actriz Andrea Berntzen y el director Erik Poppe, en la Berlinale.</a>

                        <a href="/ocio/Berlinale-conmueve-recreacion-matanza-Utoya_0_1220278012.html" title="La actriz Andrea Berntzen y el director Erik Poppe, en la Berlinale." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.granadahoy.com/2018/02/20/ocio/Andrea-Berntzen-Erik-Poppe-Berlinale_1220288005_81084473_230x130.jpg" width="230" height="130" alt="La actriz Andrea Berntzen y el director Erik Poppe, en la Berlinale.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.granadahoy.com/ocio/Berlinale-conmueve-recreacion-matanza-Utoya_0_1220278012.html" title="La Berlinale se conmueve con la recreación de la matanza de Utoya" >La Berlinale se conmueve con la recreación de la matanza de Utoya</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.granadahoy.com/2018/02/20/ocio/Chadwick-Boseman-filme_1220288017_81085034_230x130.jpg">Chadwick Boseman, en el filme.</a>

                        <a href="/ocio/Africa-afroamericanos_0_1220278029.html" title="Chadwick Boseman, en el filme." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.granadahoy.com/2018/02/20/ocio/Chadwick-Boseman-filme_1220288017_81085034_230x130.jpg" width="230" height="130" alt="Chadwick Boseman, en el filme.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.granadahoy.com/ocio/Africa-afroamericanos_0_1220278029.html" title="África para los afroamericanos" >África para los afroamericanos</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.granadahoy.com/ocio/CajaGranada-Fundacion-proyecta-hombres-presidente_0_1220277966.html" title="CajaGranada Fundación proyecta hoy &#039;Todos los hombres del presidente&#039;" >CajaGranada Fundación proyecta hoy &#039;Todos los hombres del presidente&#039;</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.granadahoy.com/ocio/Festival-Malaga-disenador-Paco-Delgado_0_1220277971.html" title="El Festival de Málaga premia al diseñador  de vestuario Paco Delgado" >El Festival de Málaga premia al diseñador  de vestuario Paco Delgado</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.granadahoy.com/ocio/cantante-Alejandro-Fernandez-Plaza-Toros_0_1220277968.html" title="El cantante Alejandro Fernández actuará el 28 de julio en la Plaza de Toros" >El cantante Alejandro Fernández actuará el 28 de julio en la Plaza de Toros</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.granadahoy.com/ocio/Granada-Lorca-Miguel-Hernandez-Andalucia_0_1220277977.html" title="Granada rinde homenaje a Lorca y Miguel Hernández en el Día de Andalucía" >Granada rinde homenaje a Lorca y Miguel Hernández en el Día de Andalucía</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1519138532 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/opinion/" title="Opinión">
            Opinión
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/opinion/editorial/" title="Editorial">
                                    Editorial
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/opinion/articulos/" title="Artículos">
                                    Artículos
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/opinion/tribuna/" title="Tribuna">
                                    Tribuna
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/opinion/analisis/" title="Análisis">
                                    Análisis
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1519138657 -->
<section class="md-header-opinion">

    <div class="row row-x3">

                    <div class="col">
                <article class="item">
                        
            <div class="mg opinion-author-image">
  
  
    <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

      <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://www.granadahoy.com/magdalena_trillo/">Magdalena Trillo</a>

      <a href="http://www.granadahoy.com/magdalena_trillo/" class="lnk ">
        <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://www.diariodesevilla.es/2016/10/12/Magdalena_Trillo.jpg?hash=c8c0f43598b218f97913c4ee1448a3cc29bcf0f8" width="151" height="151" alt="Magdalena Trillo">
      </a>
    </span><!-- .obj-image -->

  
  </div>
    
    <address class="byline">
        <em><a class="lnk" href="/magdalena_trillo/">Magdalena Trillo</a></em>
    </address>

    <h1 class="section-title">
        <a class="lnk" href="/magdalena_trillo/">La colmena</a>
    </h1>

                    <h2 class="headline " >
            <a class="lnk " href="http://www.granadahoy.com/opinion/articulos/cejas-cine_0_1220278458.html" title="Las cejas del cine" >Las cejas del cine</a>
    </h2>
                </article>
            </div>
                    <div class="col">
                <article class="item">
                        
            <div class="mg opinion-author-image">
  
  
    <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

      <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://www.granadahoy.com/francisco_gonzalez/">Francisco González García</a>

      <a href="http://www.granadahoy.com/francisco_gonzalez/" class="lnk ">
        <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://www.diariodesevilla.es/2016/10/13/Francisco_Gonzalez.jpg?hash=8150f4038e28ca9f9e3716472b034564712616dd" width="151" height="151" alt="Francisco González García">
      </a>
    </span><!-- .obj-image -->

  
  </div>
    
    <address class="byline">
        <em><a class="lnk" href="/francisco_gonzalez/">Francisco González García</a></em>
    </address>

    <h1 class="section-title">
        <a class="lnk" href="/francisco_gonzalez/">Cajón de sastre</a>
    </h1>

                    <h2 class="headline " >
            <a class="lnk " href="http://www.granadahoy.com/opinion/articulos/Bronce-blanco-olvidos-negro_0_1220278435.html" title="Bronce blanco y olvidos en negro" >Bronce blanco y olvidos en negro</a>
    </h2>
                </article>
            </div>
        
                    <div class="col">
                <article class="item">

                                            <div class="mg opinion-author-image">
    
    <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

        <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.granadahoy.com/2018/02/20/opinion/tribuna/mito-Real-Academia_1220288396_81102463_151x151.jpg">El mito de la Real Academia</a>

                <a href="/opinion/tribuna/mito-Real-Academia_0_1220278446.html" title="El mito de la Real Academia" class="lnk">
            
            <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.granadahoy.com/2018/02/20/opinion/tribuna/mito-Real-Academia_1220288396_81102463_151x151.jpg" width="151" height="151" alt="El mito de la Real Academia" >
                                        
                    </a>
        
    </span><!-- .obj-image -->

    </div>
                    
                    <address class="byline"><em>Jaime valdivieso</em></address>
                    <h1 class="section-title">La tribuna</h1>
                    <h2 class="headline " >
            <a class="lnk " href="http://www.granadahoy.com/opinion/tribuna/mito-Real-Academia_0_1220278446.html" title="El mito de la Real Academia" >El mito de la Real Academia</a>
    </h2>
                </article>
            </div>
        
    </div>

    <div class="list">
                    <article>
                <h1 class="section-title">
                    <a class="lnk" href="/cesar_requesens/">César Requeséns</a>
    </h1><!-- .kicker -->

                <h2 class="headline">
                    <a class="lnk " href="http://www.granadahoy.com/opinion/articulos/Cana-ciudadano_0_1220278438.html" title="Caña al ciudadano" >Caña al ciudadano</a>
                </h2>
            </article>
                    <article>
                <h1 class="section-title">
                    <a class="lnk" href="/pilar_bensusan/">Pilar Bensusan</a>
    </h1><!-- .kicker -->

                <h2 class="headline">
                    <a class="lnk " href="http://www.granadahoy.com/opinion/articulos/Andalucia-irreal_0_1220278451.html" title="La Andalucía irreal" >La Andalucía irreal</a>
                </h2>
            </article>
                    <article>
                <h1 class="section-title">
                    <a class="lnk" href="/jose_torrente/">José Torrente</a>
    </h1><!-- .kicker -->

                <h2 class="headline">
                    <a class="lnk " href="http://www.granadahoy.com/opinion/articulos/OPA-Luis_0_1220278455.html" title="La OPA de Luis" >La OPA de Luis</a>
                </h2>
            </article>
                    <article>
                <h1 class="section-title">
                    <a class="lnk" href="/francisco_correal/">Francisco Correal</a>
    </h1><!-- .kicker -->

                <h2 class="headline">
                    <a class="lnk " href="http://www.granadahoy.com/opinion/articulos/Federer_0_1219978333.html" title="Federer" >Federer</a>
                </h2>
            </article>
            </div>

</section>
<!-- /mt = 1519138657 -->
                                                </div>
        </div>
    </li>
    
<!-- /mt = 1519138678 -->
            </ul>
        </nav>
        
    </div>
</header><!-- .home-header #header -->
    <div class="page-wrap">

        <div id="ad-stickers" class="sticker-160x600">

    <div class="ad-stickers-wrap">

        <div class="ad-sticker-L">
            
    <div id="bbt-ad-slot-skyizda" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-skyizda -->
        </div><!-- .ad-sticker-L -->

        <div class="ad-sticker-R">
            
    <div id="bbt-ad-slot-skydcha" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-skydcha -->
        </div><!-- .ad-sticker-R -->

    </div><!-- .ad-stickers-inner -->

</div><!-- #ad-stickers -->

        <main id="main">

                            <!-- mt = 1519138678 -->
<!-- /mt = 1519138678 -->
            
            
            <div class="pg-article details">
    <div class="gd">
        <div class="gdu u24">

            <article itemtype="http://schema.org/Article" class="pg-content">

                <header class="pg-head">

                                                
<div class="pg-bkn-kicker ">
      <p class="text">Sentencia del caso Alhambra</p>
  </div>
                    
                    <h1 itemprop="headline" class="pg-bkn-headline">Las condenas: De 0 a 17 meses de cárcel y 13 años de penitencia</h1>
                    <ul class="summary">

      <li class="summary-entry fa-i">
      <p>La sentencia considera probada la existencia de una trama de fraude en las entradas</p>
    </li><!-- .summary-entry -->
      <li class="summary-entry fa-i">
      <p>La extraordinaria dilaci&oacute;n recorta mucho las penas por estafa y falsedad</p>
    </li><!-- .summary-entry -->
  
</ul><!-- .summary -->

                </header><!-- .pg-head -->

                <div class="gd">
                    <div class="gdu u16 u-first">

                        <div class="pg-media">
    <div class="md-gallery md" data-gallery-navigation="true" data-gallery-lazy-loading="true">

        <div class="gallery-slider swiper-container">

            <div class="swiper-wrapper">

                                    <div class="gallery-slide swiper-slide">
                        <div class="inner">
                                <!-- IMAGE OBJECT (STANDARD) -->


<figure id="media-holder_1469983610" class="image-holder">

  <span class="obj-img ">
    
    <img src="http://images.granadahoy.com/2018/02/17/granada/Audiencia-procuradores-Plaza-Nueva-enjuiciados_1219388282_80952093_667x375.jpg" width="667" height="375" alt="La Audiencia notificó la sentencia ayer a todos los procuradores en la sede de Plaza Nueva, donde acudieron también abogados y algunos de los enjuiciados." >

    
    
  </span><!-- .obj-image -->


      <figcaption>
      <div class="footnote">
    <p class="text">
        La Audiencia notificó la sentencia ayer a todos los procuradores en la sede de Plaza Nueva, donde acudieron también abogados y algunos de los enjuiciados.
        <wbr></wbr>

        
                            <span class="source">carlos gil</span>
            
            
        
    </p>
</div><!-- .footnote -->
    </figcaption>
  

</figure><!-- .image-holder -->


                        </div>
                    </div><!-- .swiper-slide -->
                                    <div class="gallery-slide swiper-slide">
                        <div class="inner">
                                <!-- IMAGE OBJECT (STANDARD) -->


<figure id="media-holder_541992606" class="image-holder">

  <span class="obj-img ">
    
    <img src="http://images.granadahoy.com/2018/02/17/granada/documento-repartio-formato-digital_1219388290_80952366_667x375.jpg" width="667" height="375" alt="El documento se repartió en formato digital." >

    
    
  </span><!-- .obj-image -->


      <figcaption>
      <div class="footnote">
    <p class="text">
        El documento se repartió en formato digital.
        <wbr></wbr>

        
                            <span class="source">carlos gil</span>
            
            
        
    </p>
</div><!-- .footnote -->
    </figcaption>
  

</figure><!-- .image-holder -->


                        </div>
                    </div><!-- .swiper-slide -->
                                    <div class="gallery-slide swiper-slide">
                        <div class="inner">
                                <!-- IMAGE OBJECT (STANDARD) -->


<figure id="media-holder_739564946" class="image-holder">

  <span class="obj-img ">
    
    <img src="http://images.granadahoy.com/2018/02/17/granada/sentencia-tardado-meses_1219388300_80952787_667x375.jpg" width="667" height="375" alt="La sentencia, de 245, ha tardado 14 meses." >

    
    
  </span><!-- .obj-image -->


      <figcaption>
      <div class="footnote">
    <p class="text">
        La sentencia, de 245, ha tardado 14 meses.
        <wbr></wbr>

        
                            <span class="source">carlos gil</span>
            
            
        
    </p>
</div><!-- .footnote -->
    </figcaption>
  

</figure><!-- .image-holder -->


                        </div>
                    </div><!-- .swiper-slide -->
                
            </div>

            <div class="gallery-slide-next swiper-button-next swiper-button-white"></div>
            <div class="gallery-slide-prev swiper-button-prev swiper-button-white swiper-button-disabled"></div>

        </div>

    </div><!-- .md-gallery -->
</div>

                        <div class="pg-body">

                            <section class="nws-data">

                                <p class="byline">
    <small>

        <small class="author">
  <a class="lnk" href="/lola_quero/">Lola Quero</a>
  

</small>
        
                                                                
            <time itemprop="datePublished" class="dateline">/ Granada, 20 Febrero, 2018 - 12:44h</time>
        
    </small>
</p><!-- .byline -->

                                <div class="md-lite-share">
  <p>
          <a class="btn  facebook small" href="https://www.facebook.com/sharer/sharer.php?u=http://www.granadahoy.com/granada/meses-carcel-anos-penitencia-sentencia-alhambra-caso-entradas-Audiencia-estafa_0_1219378348.html" title="FACEBOOK" rel="popup" data-pop-size = "width=450, height=250" data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">
  <span class="fa ico ico-facebook-circle">
    <span class="inner-text">FACEBOOK</span>
  </span>
</a><!-- .share-btn -->          <a class="btn  twitter small" href="https://twitter.com/intent/tweet?original_referer=http://www.granadahoy.com/granada/meses-carcel-anos-penitencia-sentencia-alhambra-caso-entradas-Audiencia-estafa_0_1219378348.html&amp;tw_p=tweetbutton&amp;url=http://www.granadahoy.com/_48ae3cac&amp;text=Las+condenas%3A+De+0+a+17+meses+de+c%C3%A1rcel+y+13+a%C3%B1os+de+penitencia&amp;via=granadahoy" title="TWITTER" rel="popup" data-pop-size = "width=450, height=300" data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">
  <span class="fa ico ico-twitter-circle">
    <span class="inner-text">TWITTER</span>
  </span>
</a><!-- .share-btn -->          <a class="btn  google-plus small" href="https://plus.google.com/share?url=http://www.granadahoy.com/granada/meses-carcel-anos-penitencia-sentencia-alhambra-caso-entradas-Audiencia-estafa_0_1219378348.html" title="GOOGLE-PLUS" rel="popup" data-pop-size = "width=520, height=350" data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">
  <span class="fa ico ico-google-plus-circle">
    <span class="inner-text">GOOGLE-PLUS</span>
  </span>
</a><!-- .share-btn -->      </p>
</div>

                                
                            </section><!-- . nws-data -->

                            <div itemprop="articleBody" class="mce-body "><p class="mce">Entre 2002 y 2005 existi&oacute; en la Alhambra una "trama continuada" y "urdida", entre agentes tur&iacute;sticos y empleados de la Alhambra, para favorecer a determinadas personas y obtener un "enriquecimiento il&iacute;cito" por medio del acceso fraudulento al monumento de grupos organizados que llevaban determinados gu&iacute;as. La Audiencia Provincial de Granada considera probado que existi&oacute; aquel ardid ilegal durante a&ntilde;os, pero las condenas que ayer impuso en su esperada sentencia no parecen corresponderse con esa descripci&oacute;n de los hechos: s&oacute;lo 10 de los 50 acusados han sido declarados culpables, con condenas casi simb&oacute;licas para los delitos enjuiciados, que van desde los 3 a los 17 meses de prisi&oacute;n. El motivo principal es la aplicaci&oacute;n de la dilaci&oacute;n indebida, una atenuante que deja una imagen bastante pobre de la Justicia y que sirve para tratar de compensar de alguna manera a los enjuiciados por los casi 13 a&ntilde;os de calvario judicial desde el inicio de la investigaci&oacute;n.
</p>
  <div class="inset-L-w8">

<aside class="rel-content-news"><article class="md-news-main md"><div class="kicker ">
    <span class="text">
                    M&aacute;s informaci&oacute;n
            </span>
</div>

                    <div class="thumb">
    
    <figure class="image-holder"><span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.granadahoy.com/2018/02/17/granada/sentencia-confirma-condenados-falsificaron-entradas_1219388311_80953423_313x182.jpg">La sentencia confirma que los condenados falsificaron entradas.</a>

                        <a href="/granada/millones-pedidos-indemnizacion-quedan-euros_0_1219378358.html" title="La sentencia confirma que los condenados falsificaron entradas." class="lnk">
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.granadahoy.com/2018/02/17/granada/sentencia-confirma-condenados-falsificaron-entradas_1219388311_80953423_313x182.jpg" width="313" height="182" alt="La sentencia confirma que los condenados falsificaron entradas."></a>
            
        </span><!-- .obj-image -->

                    <figcaption><div class="footnote">
    <p class="text">
        La sentencia confirma que los condenados falsificaron entradas.
        <wbr></wbr>

        
                            /
            
                            <span class="source">carlos gil</span>
            
            
        
    </p>
</div><!-- .footnote -->
            </figcaption></figure><!-- .image-holder --></div>
        
        <div class="mt">
            <ul class="rel-content"><li class="rel-entry fa-i">

                                                
                         <a class="lnk " href="http://www.granadahoy.com/granada/millones-pedidos-indemnizacion-quedan-euros_0_1219378358.html" title="Los 6,6 millones pedidos de indemnizaci&oacute;n se quedan en 102.002 euros">Los 6,6 millones pedidos de indemnizaci&oacute;n se quedan en 102.002 euros</a>

                    </li><!-- .rel-entry -->
                                    <li class="rel-entry fa-i">

                                                
                         <a class="lnk " href="http://www.granadahoy.com/granada/Recursos-peticiones-indemnizacion-castillo-desinflado_0_1219378377.html" title='Recursos y peticiones de indemnizaci&oacute;n por un "castillo" judicial "desinflado"'>Recursos y peticiones de indemnizaci&oacute;n por un "castillo" judicial "desinflado"</a>

                    </li><!-- .rel-entry -->
                                    <li class="rel-entry fa-i">

                                                
                         <a class="lnk " href="http://www.granadahoy.com/granada/Sonrisas-lagrimas-puertas-Audiencia_0_1219378380.html" title="Sonrisas y l&aacute;grimas a las puertas de la Audiencia">Sonrisas y l&aacute;grimas a las puertas de la Audiencia</a>

                    </li><!-- .rel-entry -->
                                    <li class="rel-entry fa-i">

                                                
                         <a class="lnk " href="http://www.granadahoy.com/granada/Alhambra-encima_0_1219378398.html" title='"La Alhambra tiene que estar por encima de todo"'>"La Alhambra tiene que estar por encima de todo"</a>

                    </li><!-- .rel-entry -->
                            </ul><!-- .rel-content --></div>
    </article></aside></div>
<p class="mce">Francisco C. J., gu&iacute;a tur&iacute;stico y verdadero responsable de varias de las agencias investigadas en el procedimiento, se considera el principal dirigente de esa trama fraudulenta, junto a Antonio S. O., que como oficial primero de la Alhambra permiti&oacute; las pr&aacute;cticas reiteradas de acceso ilegal. El agente tur&iacute;stico ha sido condenado a 17 meses de c&aacute;rcel (menos de a&ntilde;o y medio) por los delitos continuados de estafa y falsedad en documento mercantil. La pena para el empleado p&uacute;blico es de 10 meses de prisi&oacute;n por los mismos delitos, aunque como cooperador necesario.
</p><!-- mt = 1519138678 -->
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/76522/tag"></script>
<!-- /mt = 1519138678 -->
<p class="mce">Del entorno de Francisco C. J., tambi&eacute;n ha sido condenada la esposa, Joaquina D. H., que actuaba como responsable de la empresa familiar Daraxatour SL. Por el &uacute;nico delito de estafa, ha recibido una condena de 6 meses de prisi&oacute;n. La hija de ambos, tambi&eacute;n gu&iacute;a tur&iacute;stica, que fue enjuiciada en el grupo de los principales acusados, ha resultado absuelta. Y Pilar A. B., cu&ntilde;ada del primer acusado y denunciante del caso que firm&oacute; un pacto con la Fiscal&iacute;a, ha recibido una condena (condicionada por la conformidad) de 9 meses de prisi&oacute;n por estafa y falsedad. 
</p><p class="mce">En el &aacute;mbito de los trabajadores de la Alhambra, donde se ha considerado a Antonio S. O. el principal participante en la "trama", tambi&eacute;n ha sido condenado otro oficial primero, Francisco M. M. (que firm&oacute; otra sentencia de conformidad antes del juicio), a 9 meses de c&aacute;rcel por los mismos delitos. Otros 4 oficiales de segunda, Jos&eacute; M. P., Antonio M. Q., Juan M. R. y El&iacute;as B. S., son considerados cooperadores necesarios en el delito de estafa, motivo por el que han recibido una pena de 3 meses de prisi&oacute;n. 
</p><p class="mce">El &uacute;ltimo de los condenados es Juan Antonio T. V., empleado de BBVA en Las Gabias, que admiti&oacute; haber participado en los hechos delictivos mediante la dispensa de un trato de favor a los principales implicados mediante la devoluci&oacute;n econ&oacute;mica indebida en las cancelaciones del sistema de reserva y venta de entradas online. Acept&oacute; 3 meses de prisi&oacute;n por un delito de apropiaci&oacute;n indebida. 
</p><p class="mce">Entre las 40 personas que han quedado absueltas, adem&aacute;s de la hija del principal condenado, destaca otro gu&iacute;a tur&iacute;stico que en los escritos de acusaci&oacute;n aparec&iacute;a como otro de los supuestos cabecillas de esa trama, Ezequiel R. G. El tribunal considera, sin embargo, que en la causa hay una notable ausencia de pruebas e indicios contra &eacute;l. 
</p><p class="mce">La mayor&iacute;a de las personas que han quedado liberadas de responsabilidad son empleados controladores o peones de las Alhambra, a los que las acusaciones consideraron c&oacute;mplices de esas pr&aacute;cticas fraudulentas en los accesos al monumento. Sin embargo, la Audiencia considera que actuaban sobre todo bajo la influencia de los superiores que s&iacute; han resultado condenados. 
</p><p class="mce">La reducci&oacute;n de penas por los delitos atribuidos es notable, pues en circunstancias normales conllevar&iacute;an varios a&ntilde;os de c&aacute;rcel. Se ha aplicado en este caso la "atenuante muy cualificada de dilaci&oacute;n extraordinaria e indebida". El propio ponente de la sentencia, el magistrado Jos&eacute; Requena, que es el presidente del tribunal, introduce en la resoluci&oacute;n una dura cr&iacute;tica relativa a esta circunstancia del proceso que califica de "dilaci&oacute;n desmesurada". Resalta los "11 a&ntilde;os y 3 meses desde el inicio de la causa, incluido hasta la conclusi&oacute;n de este macrojuicio, que ahora con tanta tardanza se sentencia"  y que "ha exigido un excepcional sobreesfuerzo empleado en el estudio y redacci&oacute;n de esta abrumadora causa, saturada de informaci&oacute;n". El magistrado desliza otra cr&iacute;tica al justificar la tardanza de la sentencia por no haber sido liberado de otras funciones desde la finalizaci&oacute;n del juicio, en diciembre de 2016.
</p><p class="mce">Adem&aacute;s de esta merma en las penas de prisi&oacute;n, la sentencia ha descartado otras importantes imputaciones de las acusaciones, que eran el Ministerio Fiscal y el Patronato de la Alhambra. El tribunal no considera acreditados los hechos que hubieran justificado los delitos de cohecho y da&ntilde;o patrimonial. Este &uacute;ltima tiene mucha relevancia en el &aacute;mbito de las repercusiones econ&oacute;micas.
</p><p class="mce">En cuanto al cohecho, el tribunal se ha extendido mucho en justificar su descarte, dado que buena parte de la investigaci&oacute;n se centr&oacute; en tratar de acreditar las contrapartidas que pudieran haber recibido los empleados de la Alhambra por "colar" a los grupos tur&iacute;sticos de Francisco C. J.
</p><p class="mce">"Tan decisiva colaboraci&oacute;n a los intereses de Francisco C. J. cuando gestionaba  los grupos de turistas de Washington Irving SL (Wit Travel) o luego, con su sociedad Daraxatour, por parte de los oficiales y peones en funciones de control, resulta extra&ntilde;o que se lleve a cabo sin obtener ning&uacute;n beneficio o ventaja, cuando adem&aacute;s, de ser descubiertos, podr&iacute;as perder su trabajo. Pero lo cierto es que la acusaci&oacute;n particular no ha conseguido aportar pruebas v&aacute;lidas y concluyentes de ese delito de cohecho al no existir el m&iacute;nimo rastro de d&aacute;divas, favores, regalos o similares" de suficiente entidad como para ser considerado delictivo. 
</p><p class="mce">Por lo dem&aacute;s, el tribunal s&iacute; considera acreditado "el trato de favor que resulta indiscutible y directamente vinculado con la permisividad en los modos en que el acusado Francisco C. J. acced&iacute;a al interior de la Alhambra con menos entradas de las necesarias o sin ninguna". La sentencia estima el delito de falsedad en documento mercantil porque s&iacute; ha encontrado indicios suficientes para asegurar que los principales acusados falsificaron entradas de la Alhambra, que era otra de las v&iacute;as fraudulentas que utilizaron para el acceso. A trav&eacute;s de Antonio S. O. habr&iacute;an obtenido el papel oficial y el soporte inform&aacute;tico necesario para la impresi&oacute;n de sos tickets falsos. </p></div>                                                    </div><!-- .pg-body -->

                                                <!-- mt = 1519138678 -->
<div id='ultimedia_wrapper'></div>
<script type="text/javascript">
var ULTIMEDIA_mdtk = "03003296";
var ULTIMEDIA_target = "ultimedia_wrapper";
var ULTIMEDIA_async = false;
</script>
<script type="text/javascript" src="http://www.ultimedia.com/js/common/smart.js"></script>
<!-- /mt = 1519138678 -->
                        <!-- mt = 1519138678 -->
<!-- /mt = 1519138678 -->
                        <!-- mt = 1519138719 -->
    <!--Código Strossle-->
<div data-spklw-widget="widget-5559c7a8296d0"></div><script src="http://widgets.sprinklecontent.com/v2/sprinkle.js" async></script>
<!--Fin código Strossle-->

<!--Código PAN-->


  <html>
<head>
<script type="text/javascript" src="//cdn.cxense.com/cx.js"></script>	
</head>


<body>
	<div id="PAN_Granada_Pie"></div>
	<script type="text/javascript">
		var cX = cX || {}; cX.callQueue = cX.callQueue || [];
		cX.callQueue.push(['insertWidget',{
			widgetId: '0', 
			insertBeforeElementId: 'PAN_Granada_Pie',
			renderTemplateUrl: 'http://cdn.cxpublic.com/PAN_Combo_GrupoJoly_GranadaHoy_Pie_APP.html',
		   	numItems: 3,
			numCols: 3,
			tagIds: "9724525,9724526,9724527",
			width: '100%', height: 0,
			adpositions: "1,2,3" // <-- only if Widget ID
		}]);


	</script>


	<script type="text/javascript">
		if (!cX.isTopWindow()) {
			cX.setSiteId('1129401794762390561');
			cX.sendPageViewEvent();
		}
		var cxSegments = cX.getUserSegmentIds({ persistedQueryId: '85ef33bb3337b41bf10ae5c5500436f2982bd698' });
		var e=document.createElement("img");
		e.width=1;
		e.height=1;
		e.alt="";
		e.border=0;
		var cxenseSegmentParams = '&'+encodeURIComponent('add_code')+'=';
		for (var i = 0; i < Math.min(cxSegments.length, 40); i++){
			cxenseSegmentParams += "cxsegment_" + encodeURIComponent(cxSegments[i]);
			if (i !== (Math.min(cxSegments.length,40)-1)) cxenseSegmentParams += ',';
		}
		e.src='http://ib.adnxs.com/seg?'+cxenseSegmentParams+ '&member=7037'; 
		t=document.getElementsByTagName('body')[0];
		t.parentNode.appendChild(e);
	</script>
</body>
</html>


<!--Fin código PAN-->
<!-- /mt = 1519138719 -->
                        <section id="comments" class="md-comments" data-comments-src="/bb3comment/JOLNWS20180217_0298.json">

    <div class="hd">
        <h2 class="md-title">Comentar</h2>
        <div class="comment-userbox">

  <div class="md-lite-login md">
    <a class="lnk" href="http://www.granadahoy.com/usuarios/login.html?backURL=http://www.granadahoy.com/granada/meses-carcel-anos-penitencia-sentencia-alhambra-caso-entradas-Audiencia-estafa_0_1219378348.html" title="Iniciar sesión" rel="nofollow">
      Iniciar sesión
    </a><!-- .lnk -->
  </div><!-- .md-lite-login -->

  <div class="md-lite-register md">

    o

    <a class="lnk " href="http://www.granadahoy.com/usuarios/registro.html" title="Regístrate">
      Regístrate
    </a><!-- .lnk -->
  </div><!-- .md-lite-register -->

</div><!-- .comment-userbox -->

<form id="form_user-comment" action="/bb3comment/JOLNWS20180217_0298" data-messages-src="/bb3htmlform/messages.json" data-controller="formComments" method="POST">
  <div class="form-field">
      <label for="comment-text" class="form-label hidden">
    <span class="text">Introducir comentario</span>
  </label>

<span class="form-textarea ">

  <!-- Optional icon -->
  
  <textarea

    	  name="text"
    
    
    	  placeholder="Escribe tu comentario..."
    
    	  id="comment-text"
    
    
    	  data-validation0 = empty
    	  data-validation1 = length
    
    	  data-lengthmin = 2
    	  data-lengthmax = 500
    
	  class="default comment-text bbt-field"
	  ></textarea>
</span>
  </div>
  <div class="cf">
    <div class="form-slat hidden">
      <p class="text message">
      </p>
    </div>
  </div>

  <div class="form-buttons cf">
    <div class="fr">
      <button class="form-button primary" type="submit">
	<span class="text">
	  Enviar comentario
	</span>
	<span class="fa ico ico-spinner fa-spin" style="display: none;"></span>
      </button>
    </div>
  </div>

  <div class="login-message">
    <p class="text">Tienes que estar registrado para poder escribir comentarios.</p>
    <p class="text">Puedes registrarte gratis <a href="http://www.granadahoy.com/usuarios/login.html?backURL=http://www.granadahoy.com/granada/meses-carcel-anos-penitencia-sentencia-alhambra-caso-entradas-Audiencia-estafa_0_1219378348.html" class="lnk" rel="nofollow">aquí</a>.</p>
  </div>

</form>
    </div><!-- .hd -->

    <div class="bd">

        <p class="comment-count"><strong><span class="count-number">0</span> <span class="count-txt">Comentarios</span></strong></p>

        <ol class="comment-list" id="comments-target"></ol>

        <p class="pagebrowse">
            <a class="btn browse-comments" href="/bb3comment/JOLNWS20180217_0298.json?page=2" title="Más comentarios">
                <span class="text">Más comentarios</span>
                <span class="fa ico ico-spinner fa-spin"></span>
            </a><!-- .btn -->
        </p>

    </div><!-- .bd -->

    <div class="preloader"></div><!-- .preloader -->

</section><!-- .md-comments -->

                    </div><!-- .gdu .u16 .u-first -->

                    <aside class="gdu u8 u-last">
                        <!-- mt = 1519138678 -->
<!-- mt = 1519138594 -->

    
        
<article class="md-news-main md">

    <div class="kicker ">
    <p class="text">
                    Contenido promocionado
            </p>
</div>

    
    
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.granadahoy.com/2017/12/11/granada/nueva-Ley-Reformas-autonomos_1198990471_75732301_323x182.jpg">La nueva Ley de Reformas de los autónomos</a>

                        <a href="/granada/nueva-Ley-Reformas-autonomos_0_1198980595.html" title="La nueva Ley de Reformas de los autónomos" class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.granadahoy.com/2017/12/11/granada/nueva-Ley-Reformas-autonomos_1198990471_75732301_323x182.jpg" width="323" height="182" alt="La nueva Ley de Reformas de los autónomos">
                                                    
                            </a>
            
        </span><!-- .obj-image -->

                    <figcaption>
                <div class="footnote">
    <p class="text">
        La nueva Ley de Reformas de los autónomos
        <wbr></wbr>

        
            
            
            
        
    </p>
</div><!-- .footnote -->
            </figcaption>
        
        
    </figure><!-- .image-holder -->

    

    <div class="mt">
        <h1 class="headline " >
            <a class="lnk " href="/granada/nueva-Ley-Reformas-autonomos_0_1198980595.html" title="La nueva Ley de Reformas de los autónomos" >La nueva Ley de Reformas de los autónomos</a>
    </h1>

        
                            
        
                            

          <div class="txt">
    <p>La asesor&iacute;a Escoem repasa las novedades de la presente normativa que entr&oacute; en vigor en octubre a excepci&oacute;n de algunos art&iacute;culos que ser&aacute;n de aplicaci&oacute;n a partir del 1 de enero. 
  </div><!-- .txt -->

            </div><!-- .mt -->

</article><!-- .md-news-main md -->

    
    
    
    <!-- mt = 1519138678 -->

    
    




<div class="ad-v">
<div class="ad">
<script type="application/javascript" src="//ced.sascdn.com/tag/2483/smart.js"
async></script>
<div id="sas_53828"></div>
<script type="application/javascript">
var sas = sas || {};
sas.cmd = sas.cmd || [];
sas.cmd.push(
function () {
sas.call(
{ siteId: 162055, pageId: 817573, formatId: 53828, tagId: "sas_53828" },
{ networkId: 2483, domain: "//www8.smartadserver.com" /*, onNoad: function() {} */
}
);
}
);
</script>
</div>
</div>


    
    <!-- /mt = 1519138678 -->

    
    
    
    <div class="ad-v ad-300x250">

    
            <div id="bbt-ad-slot-right1" class="ad bbt-adv-container" style="display:none;">
        </div><!-- #bbt-ad-slot-right1 -->
    
</div><!-- .ad-v -->

    
    
    
    <div class="md-topmost md tabbed" id="topmost">

    <div class="hd">
        <h2 class="cp-tabs ">

            <a class="tab active" href="#pane-1" title="Últimas noticias">
                <span class="inner-text">Últimas noticias</span>
            </a>

            <a class="tab" href="#pane-2" title="Más leído">
                <span class="inner-text">Más leído</span>
            </a>

        </h2><!-- .cp-tabs -->

        <p class="topmost-sponsor">
            <a href="http://www.movistar.es/" class="lnk" target="_blank">
                <img src="http://static1.granadahoy.com/static/BB3HTML/images/movistar-sponsor.png?hash=a85a934d8c7a2cd20640107e36902e10"
                     alt="promo" title="Movistar te trae la últimas noticias">
            </a><!-- /.lnk -->
        </p>

    </div><!-- .hd -->

    <div class="bd">

        <div id="pane-1" class="tabbed-pane" style="display: block;">
            <ol class="list">
                <!-- mt = 1519138657 -->
    <li class="item">
        <a class="lnk " href="/turismo/razones-visitar-provincia-Sevilla_0_1220278649.html"
           title="160 razones más para visitar la provincia de Sevilla">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.granadahoy.com/2018/02/20/provincia/Diputacion-Fernando-Rodriguez-Villalobos-Turismo_1220288650_81114484_108x61.jpg" width="108" height="61" alt="El presidente de la Diputación, Fernando Rodríguez Villalobos, y el consejero de Turismo." >
</span>            
            <span class="mt">
                160 razones más para visitar la provincia de Sevilla
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/andalucia/Sociedad-Civil-Catalana-Susana-Diaz_0_1220278646.html"
           title="Sociedad Civil Catalana resalta su &quot;coincidencia&quot; con Susana Díaz">

                                        
            <span class="mt">
                Sociedad Civil Catalana resalta su &quot;coincidencia&quot; con Susana Díaz
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/sevillafc/LigadeCampeones-SevillaFC-ManchesterUnited-SergioEscudero-Champions_0_1220278645.html"
           title="Escudero: &quot;Que den al Manchester el favoritismo nos motiva más&quot;">

                                        
            <span class="mt">
                Escudero: &quot;Que den al Manchester el favoritismo nos motiva más&quot;
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/espana/TC-Lomce-garantizar-ensenanza-castellano_0_1220278644.html"
           title="El TC anula el modelo de la Lomce para garantizar la enseñanza en castellano">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.granadahoy.com/2018/01/10/economia/Sede-Tribunal-Constitucional-Madrid_1207989755_79234051_108x61.jpg" width="108" height="61" alt="Sede del Tribunal Constitucional, en Madrid." >
</span>            
            <span class="mt">
                El TC anula el modelo de la Lomce para garantizar la enseñanza en castellano
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/sevillafc/SevillaFC-ManchesterUnited-LigadeCampeones-Montella-Mourinho_0_1220278642.html"
           title="Montella: &quot;Hay que jugar con fuerza continuada, con velocidad mental y física y la máxima técnica&quot;">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.granadahoy.com/2018/02/20/sevillafc/Montella-reune-jugadores-entrenamiento_1220288648_81114391_108x61.jpg" width="108" height="61" alt="Montella reúne a todos sus jugadores antes del entrenamiento" >
</span>            
            <span class="mt">
                Montella: &quot;Hay que jugar con fuerza continuada, con velocidad mental y física y la máxima técnica&quot;
            </span>
        </a>
    </li><!-- .item -->
<!-- /mt = 1519138657 -->
            </ol>
        </div>

        <div id="pane-2" class="tabbed-pane" style="display: none;">
            <ol class="list">
                <!-- mt = 1519138657 -->
    <li class="item">
        <a class="lnk " href="/granada/meses-carcel-anos-penitencia-sentencia-alhambra-caso-entradas-Audiencia-estafa_0_1219378348.html"
           title="Las condenas: De 0 a 17 meses de cárcel y 13 años de penitencia">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.granadahoy.com/2018/02/17/granada/Audiencia-procuradores-Plaza-Nueva-enjuiciados_1219388282_80952164_108x61.jpg" width="108" height="61" alt="La Audiencia notificó la sentencia ayer a todos los procuradores en la sede de Plaza Nueva, donde acudieron también abogados y algunos de los enjuiciados." >
</span>            
            <span class="mt">
                Las condenas: De 0 a 17 meses de cárcel y 13 años de penitencia
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/vivir/Tomar-melatonina-ayuda-quemar-calorias_0_1220278477.html"
           title="Tomar melatonina ayuda a quemar calorías">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.granadahoy.com/2018/02/20/vivir/Tomar-melatonina-ayuda-quemar-calorias_1220288308_81098420_108x61.jpg" width="108" height="61" alt="Tomar melatonina ayuda a quemar calorías" >
</span>            
            <span class="mt">
                Tomar melatonina ayuda a quemar calorías
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/granada/Granada-CF-actuado-Firmaba-decian_0_1220278165.html"
           title="&quot;En el Granada CF he actuado de buena fe. Firmaba lo que me decían&quot;">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.granadahoy.com/2018/02/20/granada/Granada-CF-actuado-Firmaba-decian_1220288121_81089913_108x61.jpg" width="108" height="61" alt="&quot;En el Granada CF he actuado de buena fe. Firmaba lo que me decían&quot;" >
</span>            
            <span class="mt">
                &quot;En el Granada CF he actuado de buena fe. Firmaba lo que me decían&quot;
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/granada/origen-caso-traicion-Pina-Omar-denuncia-Audiencia-Pozzo-Solver_0_1220278197.html"
           title="La traición del que fue &quot;uno de los nuestros&quot;">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.granadahoy.com/2018/02/20/granada/testigo-aporto-documentos-negocios-Pina_1220288141_81090748_108x61.jpg" width="108" height="61" alt="El testigo aportó documentos de los negocios de Pina." >
</span>            
            <span class="mt">
                La traición del que fue &quot;uno de los nuestros&quot;
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/granada/Caso-Serrallo-PP-expulsara-concejales_0_1220278254.html"
           title="Caso Serrallo: el PP expulsará a sus concejales si se les abre juicio oral">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.granadahoy.com/2018/02/20/granada/concejales-todavia-interponer-recurso-procesamiento_1220288176_81092388_108x61.jpg" width="108" height="61" alt="Los concejales todavía pueden interponer recurso contra el auto de procesamiento de la semana pasada." >
</span>            
            <span class="mt">
                Caso Serrallo: el PP expulsará a sus concejales si se les abre juicio oral
            </span>
        </a>
    </li><!-- .item -->
<!-- /mt = 1519138657 -->
            </ol>
        </div>
    </div><!-- .bd -->

</div><!-- .md-topmost -->

    
    
    
    <!-- mt = 1519138678 -->

    
    




<div class="ad-v">
  <div class="ad">
<html>
<head>
<script type="text/javascript" src="//cdn.cxense.com/cx.js"></script>	
</head>


<body>
	<div id="PAN_Granada_Columna"></div>
	<script type="text/javascript">
		var cX = cX || {}; cX.callQueue = cX.callQueue || [];
		cX.callQueue.push(['insertWidget',{
			widgetId: '0', 
			insertBeforeElementId: 'PAN_Granada_Columna',
			renderTemplateUrl: 'http://cdn.cxpublic.com/PAN_Combo_GrupoJoly_GranadaHoy_Columna_APP.html',
		   	numItems: 1,
			numCols: 1,
			tagIds: "9724515",
			width: '100%', height: 0,
			adpositions: "1" // <-- only if Widget ID
		}]);


	</script>


	<script type="text/javascript">
		if (!cX.isTopWindow()) {
			cX.setSiteId('1129401794762390561');
			cX.sendPageViewEvent();
		}
		var cxSegments = cX.getUserSegmentIds({ persistedQueryId: '85ef33bb3337b41bf10ae5c5500436f2982bd698' });
		var e=document.createElement("img");
		e.width=1;
		e.height=1;
		e.alt="";
		e.border=0;
		var cxenseSegmentParams = '&'+encodeURIComponent('add_code')+'=';
		for (var i = 0; i < Math.min(cxSegments.length, 40); i++){
			cxenseSegmentParams += "cxsegment_" + encodeURIComponent(cxSegments[i]);
			if (i !== (Math.min(cxSegments.length,40)-1)) cxenseSegmentParams += ',';
		}
		e.src='http://ib.adnxs.com/seg?'+cxenseSegmentParams+ '&member=7037'; 
		t=document.getElementsByTagName('body')[0];
		t.parentNode.appendChild(e);
	</script>
</body>
</html>
</div>
</div>



    
    <!-- /mt = 1519138678 -->

    
    
    
    <div class="ad-v ad-300x250">

    
            <div id="bbt-ad-slot-right2" class="ad bbt-adv-container" style="display:none;">
        </div><!-- #bbt-ad-slot-right2 -->
    
</div><!-- .ad-v -->

    
    
    
    




<div class="ad-v">
  <div class="ad">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- roba_interiores -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-3050320825083603"
     data-ad-slot="4587489431"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div>


    
    <!-- /mt = 1519138594 -->
<!-- /mt = 1519138678 -->
                    </aside><!-- .gdu .u8 .u-last -->

                </div><!-- .gd -->

            </article><!-- .pg-content -->

        </div><!-- .gdu .u24 -->
    </div><!-- .gd -->
</div><!-- .pg-article -->

        </main><!-- #main.page-wrap -->

        <footer id="footer" class="footer">
    <div class="limiter">

        <div class="footer-site">
            <a href="/" title="Granada Hoy">
                <img class="logo" src="http://static1.granadahoy.com/static/BB3HTML/images/footer-site-logo.svg?hash=5f19a7f6e7b6e495e849e3ad33d6f239" alt="Granada Hoy" height="37" />
            </a>
            <a class="btn top small" href="#" title="Subir" rel = "nofollow"data-action = "goTop">


    <span class="text">Subir</span>

    <span class="fa ico ico-arrow-up">
            </span>

</a>
        </div>

        <!-- mt = 1519138679 -->

<div class="md-links md">
    <ul class="row">

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Suscripción
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="/usuarios/login.html" title="Iniciar sesión" >
                                Iniciar sesión
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/usuarios/registro.html" title="Registro" >
                                Registro
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.pdfinteractivo.es/granada" title="PDF Interactivo" target="_blank" >
                                PDF Interactivo
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.granadahoy.clubsuscriptor.es/" title="Club del suscriptor" target="_blank" >
                                Club del suscriptor
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/promociones/" title="Promociones" >
                                Promociones
                            </a>
                        </li>
                                                </ul>
            </div>

            <div class="footer-brand">
                <a href="http://www.grupojoly.com/" target="_blank" title="Grupo Joly">
                    <img src="http://static1.granadahoy.com/static/BB3HTML/images/footer-brand-logo.png?hash=735c1916f20ccae891f6a8fb47dbf0d2" alt="Grupo Joly" width="130" height="71" />
                </a>
            </div>

        </li>

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Publicaciones
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="http://www.diariodecadiz.es/" title="Diario de Cádiz" target="_blank" >
                                Diario de Cádiz
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.diariodejerez.es/" title="Diario de Jerez" target="_blank" >
                                Diario de Jerez
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.europasur.es/" title="Europa Sur" target="_blank" >
                                Europa Sur
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.diariodesevilla.es/" title="Diario de Sevilla" target="_blank" >
                                Diario de Sevilla
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.huelvainformacion.es/" title="Huelva Información" target="_blank" >
                                Huelva Información
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.eldiadecordoba.es/" title="El Día de Córdoba" target="_blank" >
                                El Día de Córdoba
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.malagahoy.es/" title="Málaga Hoy" target="_blank" >
                                Málaga Hoy
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.granadahoy.com/" title="Granada Hoy" target="_blank" >
                                Granada Hoy
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.elalmeria.es/" title="Diario de Almería" target="_blank" >
                                Diario de Almería
                            </a>
                        </li>
                                                </ul>
            </div>
        </li>

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Canales
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="http://concuchilloytenedor.es/" title="Con Cuchillo y Tenedor" target="_blank" >
                                Con Cuchillo y Tenedor
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://wappissima.es/" title="Wappíssima" target="_blank" >
                                Wappíssima
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.vuelosbaratos.es/" title="Vuelos baratos" target="_blank" >
                                Vuelos baratos
                            </a>
                        </li>
                                                </ul>
            </div>
        </li>

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Redes sociales
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="https://www.facebook.com/granadahoy/" title="Facebook" target="_blank" >
                                Facebook
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="https://twitter.com/granadahoy?lang=es" title="Twitter" target="_blank" >
                                Twitter
                            </a>
                        </li>
                                                </ul>
            </div>
        </li>

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Website
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="/avisolegal/" title="Aviso legal" >
                                Aviso legal
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/quienes/" title="Quiénes somos" >
                                Quiénes somos
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/cookies/" title="Política de cookies" >
                                Política de cookies
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/contacto/" title="Contacto" >
                                Contacto
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/rss/" title="RSS" target="_blank" >
                                RSS
                            </a>
                        </li>
                                                </ul>
            </div>
                    </li>

    </ul>
</div><!-- .md-links -->
<!-- /mt = 1519138679 -->

        <div class="md-legal md" itemscope itemtype="http://schema.org/Organization">
	<p>
		<span itemprop="name">&copy; Joly Digital</span> | <span itemprop="address" itemscope itemtype="http://schema.org/PostalAddress">
			<span itemprop="streetAddress">Rioja, 14-16.</span>
			<span itemprop="postalCode">41001</span>
			<span itemprop="addressLocality">Sevilla</span>
		</span>
	</p>
</div><!-- .md-legal -->

    </div>
</footer><!-- .footer -->

    </div><!-- .page-wrap -->

</div><!-- #pagedoc -->

<!-- mt = 1519138532 -->
<script src="http://static1.granadahoy.com/static/BB3HTML/js/granadahoy.joly.init.min.js?hash=30dd0ebcf0c19edfb8ccc743061d1b9b" type="text/javascript"></script>
<!-- /mt = 1519138532 -->

<!-- mt = 1519138679 -->
<!-- /mt = 1519138679 -->

<script>
    (function(d,s,id,h,t){
        var js,r,djs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement('script');js.id =id;js.async=1;
        js.h=h;js.t=t;
        r=encodeURI(btoa(d.referrer));
        js.src="//"+h+"/pixel/js/"+t+"/"+r;
        djs.parentNode.insertBefore(js, djs);
    }(document, 'script', 'dogtrack-pixel','spixel.socy.es', 'JOLYOzD0eCrpfv'));
</script>

<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=30&entityId=7001000" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=30&entityId=7001000&rand=923922640" />
</noscript>


<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=1&entityId=JOLNWS20180217_0298" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=1&entityId=JOLNWS20180217_0298&rand=1626295520" />
</noscript>
</body>
</html>