<!DOCTYPE html><!--[if lt IE 7]>      <html class='no-js lt-ie9 lt-ie8 lt-ie7'> <![endif]-->
			 <!--[if IE 7]>         <html class='no-js lt-ie9 lt-ie8'> <![endif]-->
			 <!--[if IE 8]>         <html class='no-js lt-ie9'> <![endif]-->
			 <!--[if gt IE 8]><!--><html class='no-js a-grade' lang='es'> <!--<![endif]--><head>

        <meta name="lang" content="es"/>

    <link href="/2016/10/19/grandahoy.png?hash=3a0f738e761e1ea692ca181ae62b1f30f4dc1341" rel="shortcut icon" type="image/x-icon">

    <title>El Toyota Prius cumple 20 años</title>

        <meta name="language" content="es_ES"/>

      <meta property="article:modified_time" content="2017-12-07T19:30:52+01:00"/>
  <meta property="article:published_time" content="2017-12-07T19:30:51+01:00"/>
  <meta property="article:section" content="Motor"/>
  <meta name="author" content="Granada Hoy"/>
  <meta http-equiv="Content-Language" content="es"/>
  <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
  <meta name="description" content="Hace dos décadas la firma japonesa lanzó la primera generación del Prius, un modelo híbrido que ha permitido situar a Toyota como una de las marcas más eficientes del mercado. Desde entonces, ha comercializado 11 millones de unidades."/>
  <meta name="distribution" content="global"/>
  <meta name="generator" content="BB3 bCube"/>
  <meta name="keywords" content="el,toyota,prius,cumple,20,anos,motor,novedades"/>
  <meta name="locality" content="Granada, España"/>
  <meta name="news_keywords" content="el, toyota, prius, cumple, 20, anos, motor, novedades"/>
  <meta property="og:description" content="Hace dos décadas la firma japonesa lanzó la primera generación del Prius, un modelo híbrido que ha permitido situar a Toyota como una de las marcas más eficientes del mercado. Desde entonces, ha comercializado 11 millones de unidades."/>
  <meta property="og:image" content="http://images.granadahoy.com/2017/12/07/motor/Toyota-Prius-cumple-anos_1197790668_75612444_626x472.jpg"/>
  <meta property="og:site_name" content="Granada Hoy"/>
  <meta property="og:title" content="El Toyota Prius cumple 20 años"/>
  <meta property="og:type" content="article"/>
  <meta property="og:url" content="http://www.granadahoy.com/motor/el-toyota-prius-cumple-20-anos-motor-novedades_0_1197780750.html"/>
  <meta name="organization" content="Granada Hoy"/>
  <meta name="resource-type" content="document"/>
  <meta name="title" content="El Toyota Prius cumple 20 años - Motor - Noticias, última hora, vídeos y fotos de Motor"/>
  <meta name="twitter:card" content="summary_large_image"/>
  <meta name="twitter:description" content="Hace dos décadas la firma japonesa lanzó la primera generación del Prius, un modelo híbrido que ha permitido situar a Toyota como una de las marcas más eficientes del mercado. Desde entonces, ha comercializado 11 millones de unidades."/>
  <meta name="twitter:image" content="http://images.granadahoy.com/2017/12/07/motor/Toyota-Prius-cumple-anos_1197790668_75612444_626x472.jpg"/>
  <meta name="twitter:site" content="@diariosevilla"/>
  <meta name="twitter:title" content="El Toyota Prius cumple 20 años"/>


            <link rel="stylesheet" href="//fonts.googleapis.com/css?family=Roboto:300,400,400i,700,700i|Roboto+Slab:300,400,700">
            <link rel="stylesheet" href="//maxcdn.bootstrapcdn.com/font-awesome/4.5.0/css/font-awesome.min.css">
    
        <!-- mt = 1512676681 -->
<link href="http://static1.granadahoy.com/static/BB3HTML/css/granadahoy.joly.min.css?hash=fce00a741c52aadc2a231c349533cabc" rel="stylesheet" type="text/css" />
<!-- /mt = 1512676681 -->
    <!-- mt = 1512676437 -->
<!-- /mt = 1512676437 -->
    

    <script type="application/ld+json">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</script>
        <!-- mt = 1512676728 -->
<script type="text/javascript" src="http://static1.granadahoy.com/static/BB3HTML/js/granadahoy.joly.min.js?hash=5bff057c79d4a7ed8dff781056ad6465"></script>
<!-- /mt = 1512676728 -->

    <!-- mt = 1512676437 -->
<!-- /mt = 1512676437 -->
    

            <link rel="alternate" title="Motor" href="/rss/section/1787/" type="application/rss+xml"/>
    
            <!-- mt = 1512676437 -->
<script type='text/javascript'>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function () {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') +
                '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
    })();
</script>

<script type="text/javascript">
    googletag.cmd.push(function () {
                                                        googletag.defineOutOfPageSlot('/45462163/grh/agregados', 'bbt-ad-slot-int').addService(googletag.pubads()).setTargeting('pos', ["int"]).setCollapseEmptyDiv(true,true);
                
                                                                googletag.defineSlot('/45462163/grh/agregados',[1,1],'div-gpt-ad-skin').addService(googletag.pubads()).setTargeting('pos', ["skin"]).setCollapseEmptyDiv(true,true);
                                                                                googletag.defineSlot('/45462163/grh/agregados',[[980, 90], [980, 250], [728, 90]],'bbt-ad-slot-top1').addService(googletag.pubads()).setTargeting('pos', ["top1"]);
                                                                                googletag.defineSlot('/45462163/grh/agregados',[[120, 600], [120, 900]],'bbt-ad-slot-skyizda').addService(googletag.pubads()).setTargeting('pos', ["skyizda"]);
                                                                                googletag.defineSlot('/45462163/grh/agregados',[[120, 601], [120, 600], [120, 901], [120, 900]],'bbt-ad-slot-skydcha').addService(googletag.pubads()).setTargeting('pos', ["skydcha"]);
                                                                                googletag.defineSlot('/45462163/grh/agregados',[[300, 301], [300, 300], [300, 251], [ 300, 250], [300, 101], [300, 100], [300, 601], [300, 600]],'bbt-ad-slot-right1').addService(googletag.pubads()).setTargeting('pos', ["right1"]);
                                                                                googletag.defineSlot('/45462163/grh/agregados',[[300, 302], [300, 300], [300, 252], [ 300, 250], [300, 102], [300, 100], [300, 602], [300, 600]],'bbt-ad-slot-right2').addService(googletag.pubads()).setTargeting('pos', ["right2"]);
                                                                                googletag.defineSlot('/45462163/grh/agregados',[[300, 303], [300, 300], [300, 253], [ 300, 250], [300, 103], [300, 100], [300, 603], [300, 600]],'bbt-ad-slot-right3').addService(googletag.pubads()).setTargeting('pos', ["right3"]);
                                                                                googletag.defineSlot('/45462163/grh/agregados',[[300, 304], [300, 300], [300, 254], [ 300, 250], [300, 104], [300, 100], [300, 604], [300, 600]],'bbt-ad-slot-right4').addService(googletag.pubads()).setTargeting('pos', ["right4"]);
        
        googletag.pubads().collapseEmptyDivs();
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
</script>
<!-- /mt = 1512676437 -->

            <link rel="amphtml" href="http://m.granadahoy.com/motor/el-toyota-prius-cumple-20-anos-motor-novedades_0_1197780750.amp.html"/>
            <link rel="canonical" href="http://www.diariodesevilla.es/motor/el-toyota-prius-cumple-20-anos-motor-novedades_0_1197780750.html"/>
            <link rel="alternate" href="http://m.diariodesevilla.es/motor/el-toyota-prius-cumple-20-anos-motor-novedades_0_1197780750.html"/>
    
    <!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
    _comscore.push({ c1: "2", c2: "14621244" });
    (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>
<noscript>
    <img src="http://b.scorecardresearch.com/p?c1=2&c2=14621244&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->
    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-57FMMR');</script>
    <!-- End Google Tag Manager -->


<!-- Cxense script begin -->
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1129401794762390561']);
cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense script end -->
</head>
<!-- t = 1512671487 -->
<body>
<!-- IE chromeframe alert -->
<!--[if lt IE 7]><p class=chromeframe>Your browser is <em>ancient!</em> <a href="http://browsehappy.com/">Upgrade to a different browser</a> to experience this site.</p><![endif]-->

<!-- mt = 1512676607 -->
    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-57FMMR" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->
<!-- /mt = 1512676607 -->


    <div id="div-gpt-ad-skin" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #div-gpt-ad-skin -->

    <div id="bbt-ad-slot-int" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-int -->

<!-- Main page -->
<div id="pagedoc">

    <div class="ad-h ad-980x90">
    <div class="ad-wrap">

        
                    <div id="bbt-ad-slot-top1" class="ad bbt-adv-container" style="display:none;">
            </div><!-- #bbt-ad-slot-top1 -->
        
    </div><!-- .ad-wrap -->
</div><!-- .ad-h -->

    <div class="md-cookie-directive md" id="md-cookie-directive" style="display:none;">
    <p>Este sitio web utiliza cookies, tanto propias como de terceros, para recopilar información estadística sobre su navegación y mostrarle publicidad relacionada con sus preferencias, generada a partir de sus pautas de navegación. Si continúa navegando, consideramos que acepta su uso. <a class="lnk" href="http://www.granadahoy.com/cookies/" title="Ver más información" rel="_blank"><em>Más información</em></a></p>

    <a class="btn " href="#" title="Aceptar" >


    <span class="text">Aceptar</span>


</a>

</div>

    <div id="toolbar" class="toolbar">
    <div class="limiter">

        <!-- mt = 1512676706 -->
<p class="timezone">
    <time class="datetime" datetime="2017/12/07">jueves,  7 de diciembre, 2017</time>
</p><!-- /mt = 1512676706 -->

        <div class="box">
            <a class="lnk " href="http://www.pdfinteractivo.es/granada" title="Suscríbete" rel="blank" >Suscríbete</a>
            <a class="lnk " href="http://www.granadahoy.com/promociones/" title="Promociones" >Promociones</a>
        </div>

        <div class="box">

            <div class="md-login md">
    <ul class="not-logged">
        <li>
            <a class="lnk lnk marked" href="http://www.granadahoy.com/usuarios/registro.html" title="Regístrate" >Regístrate</a>
        </li>
        <li>
            <a id="onsite-bar-login" class="lnk btn-login" href="http://www.granadahoy.com/usuarios/login.html" title="Iniciar sesión" rel = nofollow>Iniciar sesión</a>
        </li>
    </ul>

    <span class="logged">
                    Hola,
        <a id="onsite-bar-nick" class="lnk" href="/usuarios/perfil.html" title="USER_NAME" >USER_NAME</a>

        <a id="onsite-bar-logout" class="btn" href="http://www.granadahoy.com/usuarios/logout.json" title="SALIR" ><span class="text">SALIR</span></n></a>

    </span>
</div><!-- .md-login -->
            <a class="btn search" href="#search-engine"  title = "Buscar"rel = "nofollow"data-action = "searchEngine">

    <span class="fa ico ico-search">
                    <span class="inner-text">Buscar</span>
            </span>



</a>

            <div class="md-search-engine md" id="search-engine" data-toggle="collapse">

    <a class="btn search-engine-overlay-close" href="#!"  title = "Cerrar"aria-hidden = "true">

    <span class="fa ico ico-close-circle">
                    <span class="inner-text">Cerrar</span>
            </span>



</a>

    <div class="limiter">
        <form action="/buscador/">
            <div class="fieldset">
                
<span class="form-text ">

  <!-- Optional icon -->
            <span class="fa ico ico-close"></span>
    
    <input
            type="text"
                            name="text"
            
            
                            placeholder="Buscar en web"
            
            
            
            
            
            class=""

            
    >

    <!-- Optional btn -->
            <a class="btn " href="#"  >



    <span class="fa ico ico-search">
            </span>

</a>
    

</span>
            </div>
        </form>
    </div>
</div>

        </div>

    </div>
</div><!-- .toolbar -->

<header id="header" class="section-header">
    <div class="limiter">

        <!-- mt = 1512676437 -->
<div id="masthead" class="section-masthead">

    <h1 class="sitehead">
        <a href="/" title="Granada Hoy" rel="home">
            <img class="logo" src="http://static2.granadahoy.com/static/BB3HTML/images/header-site-logo.svg?hash=bd0cdf6bc970ce49cba0966aba7ae860" alt="Granada Hoy" height="45"/>
        </a>
    </h1>

    <div class="box">
                            <h2 class="section-title">
                <a class="lnk" href="/motor/">
                    Motor
                </a>
            </h2>
            </div><!-- .box -->

    <div class="home-header-box"></div>
</div><!-- #masthead --><!-- /mt = 1512676437 -->

        <div class="box" aria-hidden="true">
            <a class="btn search" href="#search-engine"  title = "Buscar"rel = "nofollow"data-action = "searchEngine">

    <span class="fa ico ico-search">
                    <span class="inner-text">Buscar</span>
            </span>



</a>
        </div>

        <nav class="nav" id="nav">
            <ul class="nav-join">
                <!-- mt = 1512676733 -->
<li class="nav-item droptab dropnav-sections right">

    <a class="btn droptab-link droptab-all" href="#layerNavAll" title="Ver todas las secciones" rel="nofollow">
        <span class="fa ico ico-panel"></span>
        <span class="text">Todas las secciones</span>
    </a>

    <div id="layerNavAll" class="droplayer">
        <div class="inner">
            <div class="inner-nav">

                <div class="nav-section-layer limiter">

                    <div class="inner-nav-header">
                        <div class="inner-nav-row">
                            <p class="nav-title">Menú</p>
                            <div class="box">
                                                                <p></p>
                                <div class="md-lite-share">
    <p>
                    <a class="btn facebook small" href="https://www.facebook.com/granadahoy/"  target = "_blank">



    <span class="fa ico ico-facebook-circle">
                    <span class="inner-text">Facebook</span>
            </span>

</a>
        
                    <a class="btn twitter small" href="https://twitter.com/granadahoy"  target = "_blank">



    <span class="fa ico ico-twitter-circle">
                    <span class="inner-text">Twitter</span>
            </span>

</a>
        
            </p>
</div><!-- .md-lite-share -->
                            </div>
                        </div>
                    </div>

                    <div class="inner-nav-body">

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/granada/" title="Granada">
                                    Granada
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/granada/" title="Granada">
                                                            Granada
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/provincia/" title="Provincia">
                                                            Provincia
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/vivir/" title="Vivir">
                                                            Vivir
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/comete_granada/" title="Cómete Granada">
                                                            Cómete Granada
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/igualdad/" title="Mujeres Hoy">
                                                            Mujeres Hoy
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/ser_solidarios/" title="Ser solidarios">
                                                            Ser solidarios
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/una_gran_montana/" title="Una gran montaña">
                                                            Una gran montaña
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/tierra_de_aventuras/" title="Tierra de aventuras">
                                                            Tierra de aventuras
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/corpus/" title="Corpus">
                                                            Corpus
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/semanasanta/" title="Cofradías">
                                                            Cofradías
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/festival_internacional_de_musica_y_danza/" title="Festival de Música y Danza">
                                                            Festival de Música y Danza
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                                                                                    <a class="lnk" href="#" title="Panorama">
                                    Panorama
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/andalucia/" title="Andalucía">
                                                            Andalucía
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/espana/" title="España">
                                                            España
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/mundo/" title="Mundo">
                                                            Mundo
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/economia/" title="Economía">
                                                            Economía
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/entrevistas/" title="Entrevistas">
                                                            Entrevistas
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/agr_andalucia/" title="AGR">
                                                            AGR
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/deportes/" title="Deportes">
                                    Deportes
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/deportes/" title="Deportes">
                                                            Deportes
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/granadacf/" title="Granada CF">
                                                            Granada CF
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/motociclismo/" title="Motociclismo">
                                                            Motociclismo
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/formula1/" title="Fórmula 1">
                                                            Fórmula 1
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/ocio/" title="Actual">
                                    Actual
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/ocio/" title="Actual">
                                                            Actual
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/cine/" title="Cine">
                                                            Cine
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/delibros/" title="De libros">
                                                            De libros
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/mapademusicas/" title="Mapa de músicas">
                                                            Mapa de músicas
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/comics/" title="Cómics">
                                                            Cómics
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/gente/" title="Pasarela">
                                                            Pasarela
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/flamenco/" title="Flamenco">
                                                            Flamenco
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/television/" title="TV - Comunicación">
                                                            TV - Comunicación
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/motor/" title="Motor">
                                                            Motor
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="http://wappissima.es/" title="Wappíssima" target="_blank">
                                                            Wappíssima
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="http://www.concuchilloytenedor.es/" title="Con Cuchillo y Tenedor" target="_blank">
                                                            Con Cuchillo y Tenedor
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/sociedad/" title="Sociedad">
                                    Sociedad
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/sociedad/" title="Sociedad">
                                                            Sociedad
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/salud/" title="Salud">
                                                            Salud
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="http://saberuniversidad.es/" title="Saber Universidad" target="_blank">
                                                            Saber Universidad
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/toros/" title="Toros">
                                    Toros
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/toros/" title="Toros">
                                                            Toros
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/tecnologia/" title="Tecnología">
                                    Tecnología
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/tecnologia/" title="Tecnología">
                                                            Tecnología
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/suplementotecnologico/" title="Suplemento Tecnológico">
                                                            Suplemento Tecnológico
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/videojuegos/" title="Videojuegos">
                                                            Videojuegos
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/opinion/" title="Opinión">
                                    Opinión
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/" title="Opinión">
                                                            Opinión
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/editorial/" title="Editorial">
                                                            Editorial
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/articulos/" title="Artículos">
                                                            Artículos
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/tribuna/" title="Tribuna">
                                                            Tribuna
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/analisis/" title="Análisis">
                                                            Análisis
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="http://blogs.granadahoy.com/" title="Blogs" target="_blank">
                                                            Blogs
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/promociones/" title="Promociones">
                                    Promociones
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/promociones/" title="Promociones">
                                                            Promociones
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="http://www.pdfinteractivo.es/granada" title="Edición PDF" target="_blank">
                                    Edición PDF
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                                                            <div class="md-pdf-link md">

    <div class="image">
        <img src="http://static2.granadahoy.com/static/BB3HTML/images/devices.png?hash=7626712fc5a45e45982059abe2351069" alt="Multiple devices">
    </div>

    <div class="claim">
        <p><b>Consulta en PDF</b> <i>toda la información</i> en tu dispositivo favorito</p>
    </div>

    <a class="btn primary small" href="http://www.pdfinteractivo.es/granada" title="Suscríbete" target = "_blank">


    <span class="text">Suscríbete</span>


</a>

</div><!-- .md-pdf-link -->
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                                            </div>

                </div>

            </div>
        </div>
    </div>

</li>
<!-- /mt = 1512676733 -->
                <!-- mt = 1512676733 -->

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/granada/" title="Granada">
            Granada
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/granada/" title="Granada">
                                    Granada
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/igualdad/" title="Mujeres Hoy">
                                    Mujeres Hoy
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/ser_solidarios/" title="Ser solidarios">
                                    Ser solidarios
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/una_gran_montana/" title="Una gran montaña">
                                    Una gran montaña
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1512676701 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.granadahoy.com/2017/12/07/granada/Equipo-malformaciones-Virgen-Nieves-Granada_1197790331_75596259_230x130.jpg">Equipo de la unidad de malformaciones craneofaciales del Virgen de las Nieves de Granada.</a>

                        <a href="/granada/tecnica-permite-alargar-corregir-asimetrias_0_1197780369.html" title="Equipo de la unidad de malformaciones craneofaciales del Virgen de las Nieves de Granada." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.granadahoy.com/2017/12/07/granada/Equipo-malformaciones-Virgen-Nieves-Granada_1197790331_75596259_230x130.jpg" width="230" height="130" alt="Equipo de la unidad de malformaciones craneofaciales del Virgen de las Nieves de Granada.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.granadahoy.com/granada/tecnica-permite-alargar-corregir-asimetrias_0_1197780369.html" title="Una técnica permite alargar los huesos de la cara para corregir asimetrías severas" >Una técnica permite alargar los huesos de la cara para corregir asimetrías severas</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.granadahoy.com/2017/12/07/granada/obras-llevan-anos-paradas_1197790339_75596686_230x130.jpg">Las obras llevan años paradas.</a>

                        <a href="/granada/Reclaman-Salud-coherente-Bola-Oro_0_1197780382.html" title="Las obras llevan años paradas." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.granadahoy.com/2017/12/07/granada/obras-llevan-anos-paradas_1197790339_75596686_230x130.jpg" width="230" height="130" alt="Las obras llevan años paradas.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.granadahoy.com/granada/Reclaman-Salud-coherente-Bola-Oro_0_1197780382.html" title="Reclaman a Salud que sea &quot;coherente&quot; y cumpla los plazos del centro de Bola de Oro" >Reclaman a Salud que sea &quot;coherente&quot; y cumpla los plazos del centro de Bola de Oro</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.granadahoy.com/granada/empresas-Granada-millones-facturacion-internacional_0_1197780328.html" title="Las empresas de Granada elevan hasta los 871 millones su facturación internacional" >Las empresas de Granada elevan hasta los 871 millones su facturación internacional</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.granadahoy.com/granada/Escuelas-Infantiles-critica-lectivo-etapa_0_1197780355.html" title="Escuelas Infantiles critica que hoy sea lectivo para la etapa 0 a 3 años" >Escuelas Infantiles critica que hoy sea lectivo para la etapa 0 a 3 años</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.granadahoy.com/granada/Alertan-sexismo-prototipos-imponen-canciones_0_1197780310.html" title="Alertan sobre el sexismo en la música y los prototipos que imponen las canciones" >Alertan sobre el sexismo en la música y los prototipos que imponen las canciones</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.granadahoy.com/granada/Orgiva-entrega-primeros-Premios-Igualdad_0_1197780351.html" title="Órgiva entrega sus primeros Premios por  la Igualdad" >Órgiva entrega sus primeros Premios por  la Igualdad</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1512676701 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/provincia/" title="Provincia">
            Provincia
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/provincia/" title="Provincia">
                                    Provincia
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/tierra_de_aventuras/" title="Tierra de aventuras">
                                    Tierra de aventuras
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1512676647 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.granadahoy.com/2017/12/07/provincia/cultivo-regadio-finca_1197790364_75597761_230x130.jpg">Un cultivo de regadío en una finca.</a>

                        <a href="/provincia/millones-caminos-regadios-proyectos-desarrollo_0_1197780419.html" title="Un cultivo de regadío en una finca." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.granadahoy.com/2017/12/07/provincia/cultivo-regadio-finca_1197790364_75597761_230x130.jpg" width="230" height="130" alt="Un cultivo de regadío en una finca.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.granadahoy.com/provincia/millones-caminos-regadios-proyectos-desarrollo_0_1197780419.html" title="233 millones para caminos, regadíos y proyectos de desarrollo rural" >233 millones para caminos, regadíos y proyectos de desarrollo rural</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.granadahoy.com/2017/12/07/provincia/Flor-Almon-Huerta-Carrasco-Antonio_1197790369_75598010_230x130.jpg">La alcaldesa Flor Almón visitó los talleres de Huerta Carrasco y San Antonio.</a>

                        <a href="/provincia/vecinos-participan-talleres-adultos-Motril_0_1197780432.html" title="La alcaldesa Flor Almón visitó los talleres de Huerta Carrasco y San Antonio." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.granadahoy.com/2017/12/07/provincia/Flor-Almon-Huerta-Carrasco-Antonio_1197790369_75598010_230x130.jpg" width="230" height="130" alt="La alcaldesa Flor Almón visitó los talleres de Huerta Carrasco y San Antonio.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.granadahoy.com/provincia/vecinos-participan-talleres-adultos-Motril_0_1197780432.html" title="Más de 300 vecinos participan en los once talleres de adultos de Motril y sus anejos" >Más de 300 vecinos participan en los once talleres de adultos de Motril y sus anejos</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.granadahoy.com/provincia/biblioteca-Baza-recoge-alimentos-fiestas_0_1197780422.html" title="La biblioteca de Baza recoge alimentos durante las fiestas" >La biblioteca de Baza recoge alimentos durante las fiestas</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.granadahoy.com/provincia/Feria-Juego-Juguete-congrega-escolares_0_1197480776.html" title="La Feria del Juego y del Juguete congrega a más de 250 escolares" >La Feria del Juego y del Juguete congrega a más de 250 escolares</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.granadahoy.com/provincia/Hondo-Tobares-constante-peligro-desbordamiento_0_1197480777.html" title="El arroyo Hondo de Tobares está en constante peligro de desbordamiento" >El arroyo Hondo de Tobares está en constante peligro de desbordamiento</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.granadahoy.com/provincia/Junta-finaliza-rehabilitacion-viviendas-Motril_0_1197180713.html" title="La Junta finaliza la rehabilitación  de 170 viviendas de alquiler en Motril" >La Junta finaliza la rehabilitación  de 170 viviendas de alquiler en Motril</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1512676647 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/vivir/" title="Vivir">
            Vivir
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/vivir/" title="Vivir">
                                    Vivir
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/comete_granada/" title="Cómete Granada">
                                    Cómete Granada
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1512676647 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.granadahoy.com/2017/12/07/vivir/Plaza-Iglesia-Gabias_1197790381_75598576_230x130.jpg">Plaza de la Iglesia de Las Gabias.</a>

                        <a href="/vivir/Chocolate-tortitas-recibir-Navidad_0_1197780458.html" title="Plaza de la Iglesia de Las Gabias." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.granadahoy.com/2017/12/07/vivir/Plaza-Iglesia-Gabias_1197790381_75598576_230x130.jpg" width="230" height="130" alt="Plaza de la Iglesia de Las Gabias.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.granadahoy.com/vivir/Chocolate-tortitas-recibir-Navidad_0_1197780458.html" title="Chocolate y tortitas para recibir la Navidad" >Chocolate y tortitas para recibir la Navidad</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.granadahoy.com/2017/12/07/vivir/participantes-recorrieron-kilometros-urbano-alrededores_1197790393_75599137_230x130.jpg">Los participantes recorrieron 2,6 kilómetros entre el casco urbano y los alrededores.</a>

                        <a href="/vivir/Orgiva-corre-BmujerB-atletas_0_1197780469.html" title="Los participantes recorrieron 2,6 kilómetros entre el casco urbano y los alrededores." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.granadahoy.com/2017/12/07/vivir/participantes-recorrieron-kilometros-urbano-alrededores_1197790393_75599137_230x130.jpg" width="230" height="130" alt="Los participantes recorrieron 2,6 kilómetros entre el casco urbano y los alrededores.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.granadahoy.com/vivir/Orgiva-corre-BmujerB-atletas_0_1197780469.html" title="Órgiva corre por la mujer con más de 400 &#039;atletas&#039;" >Órgiva corre por la mujer con más de 400 &#039;atletas&#039;</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.granadahoy.com/vivir/Herradura-Bpuchero-Ben-puchero_0_1197780460.html" title="La Herradura, de puchero en puchero" >La Herradura, de puchero en puchero</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.granadahoy.com/vivir/verdadera-historia-BmuerteB-FF_0_1197780466.html" title="&#039;La verdadera historia de la muerte de FF&#039;" >&#039;La verdadera historia de la muerte de FF&#039;</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.granadahoy.com/vivir/Acercando-BdiscapacidadB_0_1197480778.html" title="Acercando la discapacidad" >Acercando la discapacidad</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.granadahoy.com/vivir/Luces-activar-BNavidadB_0_1197480785.html" title="Luces para activar la Navidad" >Luces para activar la Navidad</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1512676647 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/andalucia/" title="Andalucía">
            Andalucía
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/andalucia/" title="Andalucía">
                                    Andalucía
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1512676608 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.granadahoy.com/2017/11/29/andalucia/imagenes-descarrilamiento-tren-Arahal_1195391002_75340024_230x130.jpg">El tren descarrilado.</a>

                        <a href="/andalucia/docena-afectados-accidente-Arahal-personarse_0_1197780731.html" title="El tren descarrilado." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.granadahoy.com/2017/11/29/andalucia/imagenes-descarrilamiento-tren-Arahal_1195391002_75340024_230x130.jpg" width="230" height="130" alt="El tren descarrilado.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.granadahoy.com/andalucia/docena-afectados-accidente-Arahal-personarse_0_1197780731.html" title="Al menos una docena de afectados por el accidente de tren de Arahal pide personarse en la causa" >Al menos una docena de afectados por el accidente de tren de Arahal pide personarse en la causa</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.granadahoy.com/2017/11/29/andalucia/ERE-presidentes-Junta-Chaves-Grinan_1195390980_75338970_230x130.png">La sala donde se celebrará el juicio de los ERE a los ex presidentes de la Junta Chaves y Griñán.</a>

                        <a href="/andalucia/Acreditados-periodistas-presidentes-Chaves-Grinan_0_1197780708.html" title="La sala donde se celebrará el juicio de los ERE a los ex presidentes de la Junta Chaves y Griñán." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.granadahoy.com/2017/11/29/andalucia/ERE-presidentes-Junta-Chaves-Grinan_1195390980_75338970_230x130.png" width="230" height="130" alt="La sala donde se celebrará el juicio de los ERE a los ex presidentes de la Junta Chaves y Griñán.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.granadahoy.com/andalucia/Acreditados-periodistas-presidentes-Chaves-Grinan_0_1197780708.html" title="Acreditados más de 150 periodistas para cubrir el juicio a los ex presidentes Chaves y Griñán" >Acreditados más de 150 periodistas para cubrir el juicio a los ex presidentes Chaves y Griñán</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.granadahoy.com/andalucia/alimentar-gatos-callejeros-necesario-carne_0_1197780701.html" title="Para alimentar a los gatos callejeros será necesario un carné" >Para alimentar a los gatos callejeros será necesario un carné</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.granadahoy.com/andalucia/reclama-aporte-informe-primas-infladas_0_1197780690.html" title="Un ex alto cargo reclama que se aporte el informe sobre las &quot;primas infladas&quot;" >Un ex alto cargo reclama que se aporte el informe sobre las &quot;primas infladas&quot;</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.granadahoy.com/andalucia/Manos-Limpias-acredita-existencia-acusacion_0_1197780691.html" title="Manos Limpias acredita al tribunal que tiene &quot;existencia jurídica&quot; y puede ejercer la acusación popular" >Manos Limpias acredita al tribunal que tiene &quot;existencia jurídica&quot; y puede ejercer la acusación popular</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.granadahoy.com/andalucia/Guardia-Civil-personas-toneladas-aceituna_0_1197780676.html" title="La Guardia Civil detiene a 22 personas por el robo de 16 toneladas de aceituna" >La Guardia Civil detiene a 22 personas por el robo de 16 toneladas de aceituna</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1512676608 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/espana/" title="Panorama">
            Panorama
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="http://www.granadahoy.com/espana/" title="España">
                                    España
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/mundo/" title="Mundo">
                                    Mundo
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/economia/" title="Economía">
                                    Economía
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1512676701 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.granadahoy.com/2017/12/07/espana/Julian-Sanchez-Melgar_1197790679_75613069_230x130.jpg">Julián Sánchez Melgar.</a>

                        <a href="/espana/Confirman-nombramiento-Sanchez-Melgar-general_0_1197780756.html" title="Julián Sánchez Melgar." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.granadahoy.com/2017/12/07/espana/Julian-Sanchez-Melgar_1197790679_75613069_230x130.jpg" width="230" height="130" alt="Julián Sánchez Melgar.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.granadahoy.com/espana/Confirman-nombramiento-Sanchez-Melgar-general_0_1197780756.html" title="Confirman el nombramiento de Sánchez Melgar como fiscal general" >Confirman el nombramiento de Sánchez Melgar como fiscal general</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                                                
                    <h1 class="headline">
                        <a class="lnk " href="http://www.granadahoy.com/espana/Ejecutivo-aprueba-Plan-Normativo-nuevas_0_1197780754.html" title="El Plan Normativo del Ejecutivo incluye 287 nuevas leyes para 2018" >El Plan Normativo del Ejecutivo incluye 287 nuevas leyes para 2018</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.granadahoy.com/espana/Generalitat-Cataluna-recurre-entrega-Sijena_0_1197780747.html" title="La Generalitat de Cataluña recurre la entrega de los bienes de Sijena" >La Generalitat de Cataluña recurre la entrega de los bienes de Sijena</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.granadahoy.com/espana/Turull-sorprendido-intentando-pasaporte-entregarlo_0_1197780742.html" title="Turull intenta renovar su pasaporte pese a que se le ordenó entregarlo tras salir de prisión" >Turull intenta renovar su pasaporte pese a que se le ordenó entregarlo tras salir de prisión</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.granadahoy.com/espana/desfile-militar-octubre-costo-euros_0_1197780725.html" title="El desfile militar del 12 de octubre costó casi 670.000 euros" >El desfile militar del 12 de octubre costó casi 670.000 euros</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.granadahoy.com/espana/Puigdemont-UE-Juncker-manifestantes-delincuentes_0_1197780719.html" title="Puigdemont pregunta a Juncker si los manifestantes apoyan a unos delincuentes" >Puigdemont pregunta a Juncker si los manifestantes apoyan a unos delincuentes</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1512676701 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/deportes/" title="Deportes">
            Deportes
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/deportes/" title="Deportes">
                                    Deportes
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1512676608 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.granadahoy.com/2017/12/07/deportes/Ronaldo-posa-Balon-Oro_1197790682_75613207_230x130.jpg">Ronaldo posa con el Balón de Oro.</a>

                        <a href="/deportes/Ronaldo-recibe-Balon-Oro-Messi_0_1197780761.html" title="Ronaldo posa con el Balón de Oro." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.granadahoy.com/2017/12/07/deportes/Ronaldo-posa-Balon-Oro_1197790682_75613207_230x130.jpg" width="230" height="130" alt="Ronaldo posa con el Balón de Oro.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.granadahoy.com/deportes/Ronaldo-recibe-Balon-Oro-Messi_0_1197780761.html" title="Ronaldo recibe su quinto Balón de Oro e iguala a Messi" >Ronaldo recibe su quinto Balón de Oro e iguala a Messi</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.granadahoy.com/2017/11/15/deportes/Munir-dia-presentacion-Alaves_1191191396_74828433_230x130.jpg">Munir el día de su presentación con el Alavés</a>

                        <a href="/deportes/Munir-gustaria-Marruecos-Mundial-Rusia_0_1197780670.html" title="Munir el día de su presentación con el Alavés" class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.granadahoy.com/2017/11/15/deportes/Munir-dia-presentacion-Alaves_1191191396_74828433_230x130.jpg" width="230" height="130" alt="Munir el día de su presentación con el Alavés">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.granadahoy.com/deportes/Munir-gustaria-Marruecos-Mundial-Rusia_0_1197780670.html" title="Munir: &quot;Me gustaría jugar con Marruecos el Mundial de Rusia&quot;" >Munir: &quot;Me gustaría jugar con Marruecos el Mundial de Rusia&quot;</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.granadahoy.com/deportes/Pau-Gasol-jugamos-encontramos-manera_0_1197780658.html" title="Pau Gasol: &quot;No jugamos bien, pero encontramos la manera de ganar&quot;" >Pau Gasol: &quot;No jugamos bien, pero encontramos la manera de ganar&quot;</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.granadahoy.com/deportes/Messi-Mundial-ultima-oportunidad-generacion_0_1197780657.html" title="Messi dice que el Mundial es la última oportunidad para su generación" >Messi dice que el Mundial es la última oportunidad para su generación</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.granadahoy.com/deportes/Maracena-falla-colista_0_1197780257.html" title="El Maracena no      falla ante el colista" >El Maracena no      falla ante el colista</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.granadahoy.com/deportes/despues-veto_0_1197780264.html" title="Y despues del veto, ¿qué?" >Y despues del veto, ¿qué?</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1512676608 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/granadacf/" title="Granada CF">
            Granada CF
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/granadacf/" title="Granada CF">
                                    Granada CF
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1512676608 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.granadahoy.com/2017/12/07/granadacf/frances-Saunier-ejercitado-plantilla-rojiblanca_1197790284_75594128_230x130.jpg">El francés Saunier se ha ejercitado estos días al margen de la plantilla rojiblanca.</a>

                        <a href="/granadacf/Saunier-Almeria_0_1197780305.html" title="El francés Saunier se ha ejercitado estos días al margen de la plantilla rojiblanca." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.granadahoy.com/2017/12/07/granadacf/frances-Saunier-ejercitado-plantilla-rojiblanca_1197790284_75594128_230x130.jpg" width="230" height="130" alt="El francés Saunier se ha ejercitado estos días al margen de la plantilla rojiblanca.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.granadahoy.com/granadacf/Saunier-Almeria_0_1197780305.html" title="Saunier no estará ante el Almería" >Saunier no estará ante el Almería</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.granadahoy.com/2017/12/06/granadacf/Lucas-Alcaraz-ayer_1197490560_75573133_230x130.jpg">Lucas Alcaraz, ayer.</a>

                        <a href="/granadacf/Tino-Costa-podria-pasar-quirofano_0_1197480675.html" title="Lucas Alcaraz, ayer." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.granadahoy.com/2017/12/06/granadacf/Lucas-Alcaraz-ayer_1197490560_75573133_230x130.jpg" width="230" height="130" alt="Lucas Alcaraz, ayer.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.granadahoy.com/granadacf/Tino-Costa-podria-pasar-quirofano_0_1197480675.html" title="Tino Costa podría pasar por el quirófano" >Tino Costa podría pasar por el quirófano</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.granadahoy.com/granadacf/Montoro-sancionado-partido_0_1197480668.html" title="Montoro, sancionado un partido" >Montoro, sancionado un partido</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.granadahoy.com/granadacf/viernes-colecta-juguetes_0_1197180485.html" title="El viernes, colecta de juguetes" >El viernes, colecta de juguetes</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.granadahoy.com/granadacf/Bfunciona-By-BnoB_0_1197180484.html" title="Entre lo que funciona  y lo que no" >Entre lo que funciona  y lo que no</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.granadahoy.com/granadacf/Joselu-Saunier-German-margen_0_1196880511.html" title="Joselu, Saunier y Germán, al margen" >Joselu, Saunier y Germán, al margen</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1512676608 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/ocio/" title="Actual">
            Actual
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/cine/" title="Cine">
                                    Cine
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/mapademusicas/" title="Mapa de músicas">
                                    Mapa de músicas
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/delibros/" title="De libros">
                                    De libros
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/comics/" title="Cómics">
                                    Cómics
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1512676647 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.granadahoy.com/2017/12/07/ocio/tiempos-cambiando_1197790217_75591009_230x130.jpg">Y los tiempos estaban cambiando</a>

                        <a href="/ocio/tiempos-cambiando_0_1197780224.html" title="Y los tiempos estaban cambiando" class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.granadahoy.com/2017/12/07/ocio/tiempos-cambiando_1197790217_75591009_230x130.jpg" width="230" height="130" alt="Y los tiempos estaban cambiando">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.granadahoy.com/ocio/tiempos-cambiando_0_1197780224.html" title="Y los tiempos estaban cambiando" >Y los tiempos estaban cambiando</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.granadahoy.com/2017/12/07/ocio/cantaor-onubense-llega-noche-Granada_1197790215_75590924_230x130.jpg">El cantaor onubense llega esta noche a Granada.</a>

                        <a href="/ocio/Arcangel-continuara-noche-Encuentros-Flamencos_0_1197780217.html" title="El cantaor onubense llega esta noche a Granada." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.granadahoy.com/2017/12/07/ocio/cantaor-onubense-llega-noche-Granada_1197790215_75590924_230x130.jpg" width="230" height="130" alt="El cantaor onubense llega esta noche a Granada.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.granadahoy.com/ocio/Arcangel-continuara-noche-Encuentros-Flamencos_0_1197780217.html" title="Arcángel continuará esta noche con los Encuentros Flamencos" >Arcángel continuará esta noche con los Encuentros Flamencos</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.granadahoy.com/ocio/Adios-Johnny-Hallyday-idolo-chanson_0_1197780213.html" title="Adiós a Johnny Hallyday, el ídolo que llevó el rock al país de la &#039;chanson&#039;" >Adiós a Johnny Hallyday, el ídolo que llevó el rock al país de la &#039;chanson&#039;</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.granadahoy.com/ocio/gratificante-ver-aprecio-gente-cultura_0_1197780229.html" title="&quot;Es gratificante ver el aprecio de la gente por la cultura&quot;" >&quot;Es gratificante ver el aprecio de la gente por la cultura&quot;</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.granadahoy.com/ocio/mejor-version-Dracula-vista-lupa_0_1197480527.html" title="La mejor versión de Drácula vista con lupa" >La mejor versión de Drácula vista con lupa</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.granadahoy.com/ocio/autor-Verano-Premios-Feroz_0_1197480564.html" title="Los Premios Feroz: Entre &#039;El autor&#039; y &#039;Verano 1993&#039;" >Los Premios Feroz: Entre &#039;El autor&#039; y &#039;Verano 1993&#039;</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1512676647 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/opinion/" title="Opinión">
            Opinión
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/opinion/editorial/" title="Editorial">
                                    Editorial
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/opinion/articulos/" title="Artículos">
                                    Artículos
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/opinion/tribuna/" title="Tribuna">
                                    Tribuna
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/opinion/analisis/" title="Análisis">
                                    Análisis
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1512676714 -->
<section class="md-header-opinion">

    <div class="row row-x3">

                    <div class="col">
                <article class="item">
                        
            <div class="mg opinion-author-image">
  
  
    <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

      <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://www.granadahoy.com/jose_antonio_carrizosa/">José Antonio Carrizosa</a>

      <a href="http://www.granadahoy.com/jose_antonio_carrizosa/" class="lnk ">
        <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://www.diariodesevilla.es/2016/10/12/Jose_Antonio_Carrizosa.jpg?hash=8fb67dc8782c77b72e435add6a19f11d7e92b17c" width="151" height="151" alt="José Antonio Carrizosa">
      </a>
    </span><!-- .obj-image -->

  
  </div>
    
    <address class="byline">
        <em><a class="lnk" href="/jose_antonio_carrizosa/">José Antonio Carrizosa</a></em>
    </address>

    <h1 class="section-title">
        <a class="lnk" href="/jose_antonio_carrizosa/">Alto y claro</a>
    </h1>

                    <h2 class="headline " >
            <a class="lnk " href="http://www.granadahoy.com/opinion/articulos/Guerra_0_1197780395.html" title="Guerra" >Guerra</a>
    </h2>
                </article>
            </div>
                    <div class="col">
                <article class="item">
                        
            <div class="mg opinion-author-image">
  
  
    <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

      <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://www.granadahoy.com/rafael_sanchez_saus/">Rafael Sánchez Saus</a>

      <a href="http://www.granadahoy.com/rafael_sanchez_saus/" class="lnk ">
        <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://www.diariodesevilla.es/2016/10/12/Rafael_Sanchez_Saus.jpg?hash=e706355a0fdb7f27c1d446e978640a19e44f0b17" width="151" height="151" alt="Rafael Sánchez Saus">
      </a>
    </span><!-- .obj-image -->

  
  </div>
    
    <address class="byline">
        <em><a class="lnk" href="/rafael_sanchez_saus/">Rafael Sánchez Saus</a></em>
    </address>

    <h1 class="section-title">
        <a class="lnk" href="/rafael_sanchez_saus/">Envío</a>
    </h1>

                    <h2 class="headline " >
            <a class="lnk " href="http://www.granadahoy.com/opinion/articulos/Iglesia-conciencia-moral_0_1197780397.html" title="Iglesia, conciencia  y moral" >Iglesia, conciencia  y moral</a>
    </h2>
                </article>
            </div>
        
                    <div class="col">
                <article class="item">

                                            <div class="mg opinion-author-image">
    
    <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

        <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.granadahoy.com/2017/12/07/opinion/tribuna/Supongamos_1197790352_75597281_151x151.jpg">Supongamos...</a>

                <a href="/opinion/tribuna/Supongamos_0_1197780404.html" title="Supongamos..." class="lnk">
            
            <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.granadahoy.com/2017/12/07/opinion/tribuna/Supongamos_1197790352_75597281_151x151.jpg" width="151" height="151" alt="Supongamos..." >
                                        
                    </a>
        
    </span><!-- .obj-image -->

    </div>
                    
                    <address class="byline"><em>Ángel  Pérez Guerra</em></address>
                    <h1 class="section-title">La tribuna</h1>
                    <h2 class="headline " >
            <a class="lnk " href="http://www.granadahoy.com/opinion/tribuna/Supongamos_0_1197780404.html" title="Supongamos..." >Supongamos...</a>
    </h2>
                </article>
            </div>
        
    </div>

    <div class="list">
                    <article>
                <h1 class="section-title">
                    <a class="lnk" href="/jose_ramon_del_rio/">José Ramón del Río</a>
    </h1><!-- .kicker -->

                <h2 class="headline">
                    <a class="lnk " href="http://www.granadahoy.com/opinion/articulos/vino-Jerez-Japon_0_1197780391.html" title="El vino de  Jerez y Japón" >El vino de  Jerez y Japón</a>
                </h2>
            </article>
                    <article>
                <h1 class="section-title">
                    <a class="lnk" href="/pablo_alcazar/">Pablo Alcázar</a>
    </h1><!-- .kicker -->

                <h2 class="headline">
                    <a class="lnk " href="http://www.granadahoy.com/opinion/articulos/Taller-piropos_0_1197780405.html" title="Taller de piropos" >Taller de piropos</a>
                </h2>
            </article>
                    <article>
                <h1 class="section-title">
                    <a class="lnk" href="/alberto_mataran/">Alberto Matarán</a>
    </h1><!-- .kicker -->

                <h2 class="headline">
                    <a class="lnk " href="http://www.granadahoy.com/opinion/articulos/Comedores-eco-logicos_0_1197780387.html" title="Comedores eco-lógicos" >Comedores eco-lógicos</a>
                </h2>
            </article>
                    <article>
                <h1 class="section-title">
                    <a class="lnk" href="/carlos_colon/">Carlos Colón</a>
    </h1><!-- .kicker -->

                <h2 class="headline">
                    <a class="lnk " href="http://www.granadahoy.com/opinion/articulos/regimen_0_1197480761.html" title="Contra los del &quot;régimen del 78&quot;" >Contra los del &quot;régimen del 78&quot;</a>
                </h2>
            </article>
            </div>

</section>
<!-- /mt = 1512676714 -->
                                                </div>
        </div>
    </li>
    
<!-- /mt = 1512676733 -->
            </ul>
        </nav>
        
    </div>
</header><!-- .home-header #header -->
    <div class="page-wrap">

        <div id="ad-stickers" class="sticker-160x600">

    <div class="ad-stickers-wrap">

        <div class="ad-sticker-L">
            
    <div id="bbt-ad-slot-skyizda" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-skyizda -->
        </div><!-- .ad-sticker-L -->

        <div class="ad-sticker-R">
            
    <div id="bbt-ad-slot-skydcha" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-skydcha -->
        </div><!-- .ad-sticker-R -->

    </div><!-- .ad-stickers-inner -->

</div><!-- #ad-stickers -->

        <main id="main">

                            <!-- mt = 1512676733 -->
<!-- /mt = 1512676733 -->
            
            
            <div class="pg-article details">
    <div class="gd">
        <div class="gdu u24">

            <article itemtype="http://schema.org/Article" class="pg-content">

                <header class="pg-head">

                                                
<div class="pg-bkn-kicker ">
      <p class="text">MODELO HÍBRIDO</p>
  </div>
                    
                    <h1 itemprop="headline" class="pg-bkn-headline">El Toyota Prius cumple 20 años</h1>
                    <ul class="summary">

      <li class="summary-entry fa-i">
      <p>Hace dos d&eacute;cadas la firma japonesa lanz&oacute; la primera generaci&oacute;n del Prius, un modelo h&iacute;brido que ha permitido situar a Toyota como una de las marcas m&aacute;s eficientes del mercado. Desde entonces, ha comercializado 11 millones de unidades.</p>
    </li><!-- .summary-entry -->
  
</ul><!-- .summary -->

                </header><!-- .pg-head -->

                <div class="gd">
                    <div class="gdu u16 u-first">

                        <div class="pg-media">

    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.granadahoy.com/2017/12/07/motor/Toyota-Prius-cumple-anos_1197790668_75612450_667x375.jpg">El Toyota Prius cumple 20 años</a>

            
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.granadahoy.com/2017/12/07/motor/Toyota-Prius-cumple-anos_1197790668_75612450_667x375.jpg" width="667" height="375" alt="El Toyota Prius cumple 20 años">
                
                
        </span><!-- .obj-image -->

                    <figcaption>
                <div class="footnote">
    <p class="text">
        El Toyota Prius cumple 20 años
        <wbr></wbr>

        
            
            
            
        
    </p>
</div><!-- .footnote -->
            </figcaption>
        
    </figure><!-- .image-holder -->

    </div>

                        <div class="pg-body">

                            <section class="nws-data">

                                <p class="byline">
    <small>

        <small class="author">

    E.P.

</small>
        
                                                                
            <time itemprop="datePublished" class="dateline">Madrid, 07 Diciembre, 2017 - 19:30h</time>
        
    </small>
</p><!-- .byline -->

                                <div class="md-lite-share">
  <p>
          <a class="btn  facebook small" href="https://www.facebook.com/sharer/sharer.php?u=http://www.granadahoy.com/motor/el-toyota-prius-cumple-20-anos-motor-novedades_0_1197780750.html" title="FACEBOOK" rel="popup" data-pop-size = "width=450, height=250" data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">
  <span class="fa ico ico-facebook-circle">
    <span class="inner-text">FACEBOOK</span>
  </span>
</a><!-- .share-btn -->          <a class="btn  twitter small" href="https://twitter.com/intent/tweet?original_referer=http://www.granadahoy.com/motor/el-toyota-prius-cumple-20-anos-motor-novedades_0_1197780750.html&amp;tw_p=tweetbutton&amp;url=http://www.granadahoy.com/_4764af0e&amp;text=El+Toyota+Prius+cumple+20+a%C3%B1os&amp;via=granadahoy" title="TWITTER" rel="popup" data-pop-size = "width=450, height=300" data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">
  <span class="fa ico ico-twitter-circle">
    <span class="inner-text">TWITTER</span>
  </span>
</a><!-- .share-btn -->          <a class="btn  google-plus small" href="https://plus.google.com/share?url=http://www.granadahoy.com/motor/el-toyota-prius-cumple-20-anos-motor-novedades_0_1197780750.html" title="GOOGLE-PLUS" rel="popup" data-pop-size = "width=520, height=350" data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">
  <span class="fa ico ico-google-plus-circle">
    <span class="inner-text">GOOGLE-PLUS</span>
  </span>
</a><!-- .share-btn -->      </p>
</div>

                                
                            </section><!-- . nws-data -->

                            <div itemprop="articleBody" class="mce-body "><p class="mce">El modelo h&iacute;brido Prius de la compa&ntilde;&iacute;a automovil&iacute;stica japonesa Toyota cumple en 2017 20 a&ntilde;os, tras el lanzamiento de la primera generaci&oacute;n de este veh&iacute;culo en el 1997, seg&uacute;n ha informado la compa&ntilde;&iacute;a.</p><p class="mce">El primer veh&iacute;culo h&iacute;brido producido en serie del mundo, con propulsi&oacute;n el&eacute;ctrica que no necesitaba cargarse gracias a su tecnolog&iacute;a "radicalmente innovadora", fue presentado por Toyota hace 20 a&ntilde;os.</p><!-- mt = 1512676437 -->
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/76269/tag"></script>
<!-- /mt = 1512676437 -->

  <div class="inset-L-w8">

<aside class="rel-content-news"><article class="md-news-main md"><div class="kicker ">
    <span class="text">
                    M&aacute;s informaci&oacute;n
            </span>
</div>

                    <div class="thumb">
    
    <figure class="image-holder"><span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.granadahoy.com/2017/12/07/motor/decadas-Toyota-Prius_1197790661_75612156_313x182.jpg">Dos d&eacute;cadas del Toyota Prius</a>

                        <a href="http://www.diariodesevilla.es/motor/decadas-Toyota-Prius_3_1197810211.html" title="Dos d&eacute;cadas del Toyota Prius" class="lnk">
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.granadahoy.com/2017/12/07/motor/decadas-Toyota-Prius_1197790661_75612156_313x182.jpg" width="313" height="182" alt="Dos d&eacute;cadas del Toyota Prius"></a>
            
        </span><!-- .obj-image -->

                    <figcaption><div class="footnote">
    <p class="text">
        Dos d&eacute;cadas del Toyota Prius
        <wbr></wbr></p>
</div><!-- .footnote -->
            </figcaption></figure><!-- .image-holder --></div>
        
        <div class="mt">
            <ul class="rel-content"><li class="rel-entry fa-i">

                                                                                                                                                                
                         <em class="rel-gal">Galer&iacute;a gr&aacute;fica: </em> <a class="lnk " href="http://www.diariodesevilla.es/motor/decadas-Toyota-Prius_3_1197810211.html" title="Dos d&eacute;cadas del Toyota Prius">Dos d&eacute;cadas del Toyota Prius</a>

                    </li><!-- .rel-entry -->
                            </ul><!-- .rel-content --></div>
    </article></aside></div>
<p class="mce">Hoy en d&iacute;a, tal como asegura la compa&ntilde;&iacute;a, 20 a&ntilde;os despu&eacute;s la firma "sigue innovando y desarrollando su tecnolog&iacute;a h&iacute;brida, que ahora est&aacute; disponible en la mayor parte de la gama Toyota y de la que ya disfrutan casi 11 millones de conductores en todo el planeta".</p><h2 class="mce">Novedades en 2018</h2><p class="mce">Por otra parte y coincidiendo con la celebraci&oacute;n de esta aniversario, la compa&ntilde;&iacute;a automovil&iacute;stica japonesa Toyota ha iniciado la comercializaci&oacute;n en Espa&ntilde;a de la versi&oacute;n 2018 del Toyota Prius, que est&aacute; equipada con el sistema de Alerta de Tr&aacute;fico Trasero.</p><p class="mce">El sistema de Alerta de Tr&aacute;fico Trasero utiliza el radar del Detector de &Aacute;ngulo Muerto para avisar al conductor, al salir marcha atr&aacute;s de una plaza de aparcamiento, de los veh&iacute;culos que se acercan y que pueden no ser visibles por el monitor de visi&oacute;n trasera ni los retrovisores. Al detectar alg&uacute;n veh&iacute;culo, el sistema hace parpadear los indicadores de los retrovisores, emite un sonido de alerta e indica la direcci&oacute;n desde la que se acerca el veh&iacute;culo detectado.</p><p class="mce">El nuevo Toyota Prius mantiene un &uacute;nico nivel de equipamiento, con una dotaci&oacute;n de serie con elementos como los faros Bi-LED, el sistema de proyecci&oacute;n de informaci&oacute;n en el parabrisas, llantas de aleaci&oacute;n de 17 pulgadas bi-tono, el cargador inal&aacute;mbrico para tel&eacute;fonos m&oacute;viles o el cuadro de instrumentos con doble pantalla de 4,2 pulgadas.</p><p class="mce">El nuevo veh&iacute;culo de Toyota tiene un sistema de propulsi&oacute;n Full Hybrid formado por un motor de gasolina 1.8 litros VVT-i de 98 caballos y un transeje h&iacute;brido con dos motores el&eacute;ctricos. De esta manera, ofrece una potencia total de 122 caballos con un consumo medio de 3,31 litros por cada 100 kil&oacute;metros.</p><p class="mce">Este h&iacute;brido de la compa&ntilde;&iacute;a japonesa incorpora el 'Toyota Safety Sence', el conjunto de sistemas de seguridad y ayuda a la conducci&oacute;n de Toyota que incluye Sistema de Seguridad Precolisi&oacute;n, con funci&oacute;n de detecci&oacute;n de peatones, control de crucero y avisador de cambio involuntario de carril, entre otros sistemas.</p><p class="mce">El nuevo Toyota Prius est&aacute; disponible en el mercado nacional desde los 29.990 euros o desde 290 euros al mes con Pay Per Drive, la financiaci&oacute;n de pago por uso de Toyota Espa&ntilde;a.</p><h2 class="mce">Las ventas de h&iacute;bridos crece un 83%</h2><p class="mce">En cuanto a las ventas de este tipo de coches, los h&iacute;bridos, seg&uacute;n la Asociaci&oacute;n Espa&ntilde;ola de Fabricantes de Autom&oacute;viles y Camiones (Anfac) entre los meses de enero y noviembre se han comercializado un total de 51.079 unidades de veh&iacute;culos h&iacute;bridos.</p><p class="mce">Esta cifra supone un crecimiento del 83% respecto al mismo per&iacute;odo de 2016.</p></div>                                                    </div><!-- .pg-body -->

                                                <!-- mt = 1512676437 -->
<!-- /mt = 1512676437 -->
                        <!-- mt = 1512676347 -->
<!-- /mt = 1512676347 -->
                        <!-- mt = 1512676682 -->
    <!--Código Strossle-->
<div data-spklw-widget="widget-5559c7a8296d0"></div><script src="http://widgets.sprinklecontent.com/v2/sprinkle.js" async></script>
<!--Fin código Strossle-->

<!--Código PAN-->


  <html>
<head>
<script type="text/javascript" src="//cdn.cxense.com/cx.js"></script>	
</head>


<body>
	<div id="PAN_Granada_Pie"></div>
	<script type="text/javascript">
		var cX = cX || {}; cX.callQueue = cX.callQueue || [];
		cX.callQueue.push(['insertWidget',{
			widgetId: '0', 
			insertBeforeElementId: 'PAN_Granada_Pie',
			renderTemplateUrl: 'http://cdn.cxpublic.com/PAN_Combo_GrupoJoly_GranadaHoy_Pie_APP.html',
		   	numItems: 3,
			numCols: 3,
			tagIds: "9724525,9724526,9724527",
			width: '100%', height: 0,
			adpositions: "1,2,3" // <-- only if Widget ID
		}]);


	</script>


	<script type="text/javascript">
		if (!cX.isTopWindow()) {
			cX.setSiteId('1129401794762390561');
			cX.sendPageViewEvent();
		}
		var cxSegments = cX.getUserSegmentIds({ persistedQueryId: '85ef33bb3337b41bf10ae5c5500436f2982bd698' });
		var e=document.createElement("img");
		e.width=1;
		e.height=1;
		e.alt="";
		e.border=0;
		var cxenseSegmentParams = '&'+encodeURIComponent('add_code')+'=';
		for (var i = 0; i < Math.min(cxSegments.length, 40); i++){
			cxenseSegmentParams += "cxsegment_" + encodeURIComponent(cxSegments[i]);
			if (i !== (Math.min(cxSegments.length,40)-1)) cxenseSegmentParams += ',';
		}
		e.src='http://ib.adnxs.com/seg?'+cxenseSegmentParams+ '&member=7037'; 
		t=document.getElementsByTagName('body')[0];
		t.parentNode.appendChild(e);
	</script>
</body>
</html>


<!--Fin código PAN-->
<!-- /mt = 1512676682 -->
                        <section id="comments" class="md-comments" data-comments-src="/bb3comment/JOLNWS20171207_0540.json">

    <div class="hd">
        <h2 class="md-title">Comentar</h2>
        <div class="comment-userbox">

  <div class="md-lite-login md">
    <a class="lnk" href="http://www.granadahoy.com/usuarios/login.html?backURL=http://www.granadahoy.com/motor/el-toyota-prius-cumple-20-anos-motor-novedades_0_1197780750.html" title="Iniciar sesión" rel="nofollow">
      Iniciar sesión
    </a><!-- .lnk -->
  </div><!-- .md-lite-login -->

  <div class="md-lite-register md">

    o

    <a class="lnk " href="http://www.granadahoy.com/usuarios/registro.html" title="Regístrate">
      Regístrate
    </a><!-- .lnk -->
  </div><!-- .md-lite-register -->

</div><!-- .comment-userbox -->

<form id="form_user-comment" action="/bb3comment/JOLNWS20171207_0540" data-messages-src="/bb3htmlform/messages.json" data-controller="formComments" method="POST">
  <div class="form-field">
      <label for="comment-text" class="form-label hidden">
    <span class="text">Introducir comentario</span>
  </label>

<span class="form-textarea ">

  <!-- Optional icon -->
  
  <textarea

    	  name="text"
    
    
    	  placeholder="Escribe tu comentario..."
    
    	  id="comment-text"
    
    
    	  data-validation0 = empty
    	  data-validation1 = length
    
    	  data-lengthmin = 2
    	  data-lengthmax = 500
    
	  class="default comment-text bbt-field"
	  ></textarea>
</span>
  </div>
  <div class="cf">
    <div class="form-slat hidden">
      <p class="text message">
      </p>
    </div>
  </div>

  <div class="form-buttons cf">
    <div class="fr">
      <button class="form-button primary" type="submit">
	<span class="text">
	  Enviar comentario
	</span>
	<span class="fa ico ico-spinner fa-spin" style="display: none;"></span>
      </button>
    </div>
  </div>

  <div class="login-message">
    <p class="text">Tienes que estar registrado para poder escribir comentarios.</p>
    <p class="text">Puedes registrarte gratis <a href="http://www.granadahoy.com/usuarios/login.html?backURL=http://www.granadahoy.com/motor/el-toyota-prius-cumple-20-anos-motor-novedades_0_1197780750.html" class="lnk" rel="nofollow">aquí</a>.</p>
  </div>

</form>
    </div><!-- .hd -->

    <div class="bd">

        <p class="comment-count"><strong><span class="count-number">0</span> <span class="count-txt">Comentarios</span></strong></p>

        <ol class="comment-list" id="comments-target"></ol>

        <p class="pagebrowse">
            <a class="btn browse-comments" href="/bb3comment/JOLNWS20171207_0540.json?page=2" title="Más comentarios">
                <span class="text">Más comentarios</span>
                <span class="fa ico ico-spinner fa-spin"></span>
            </a><!-- .btn -->
        </p>

    </div><!-- .bd -->

    <div class="preloader"></div><!-- .preloader -->

</section><!-- .md-comments -->

                    </div><!-- .gdu .u16 .u-first -->

                    <aside class="gdu u8 u-last">
                        <!-- mt = 1512676437 -->
<!-- mt = 1512676655 -->

    
    <div class="ad-v ad-300x250">

    
            <div id="bbt-ad-slot-right1" class="ad bbt-adv-container" style="display:none;">
        </div><!-- #bbt-ad-slot-right1 -->
    
</div><!-- .ad-v -->

    
    
    
    <!-- mt = 1512676714 -->

    
    




<div class="ad-v">
<div class="ad">
<script type="application/javascript" src="//ced.sascdn.com/tag/2483/smart.js"
async></script>
<div id="sas_53828"></div>
<script type="application/javascript">
var sas = sas || {};
sas.cmd = sas.cmd || [];
sas.cmd.push(
function () {
sas.call(
{ siteId: 162055, pageId: 817573, formatId: 53828, tagId: "sas_53828" },
{ networkId: 2483, domain: "//www8.smartadserver.com" /*, onNoad: function() {} */
}
);
}
);
</script>
</div>
</div>


    
    <!-- /mt = 1512676714 -->

    
    
    
    <div class="md-topmost md tabbed" id="topmost">

    <div class="hd">
        <h2 class="cp-tabs ">

            <a class="tab active" href="#pane-1" title="Últimas noticias">
                <span class="inner-text">Últimas noticias</span>
            </a>

            <a class="tab" href="#pane-2" title="Más leído">
                <span class="inner-text">Más leído</span>
            </a>

        </h2><!-- .cp-tabs -->

        <p class="topmost-sponsor">
            <a href="http://www.movistar.es/" class="lnk" target="_blank">
                <img src="http://static1.granadahoy.com/static/BB3HTML/images/movistar-sponsor.png?hash=a85a934d8c7a2cd20640107e36902e10"
                     alt="promo" title="Movistar te trae la últimas noticias">
            </a><!-- /.lnk -->
        </p>

    </div><!-- .hd -->

    <div class="bd">

        <div id="pane-1" class="tabbed-pane" style="display: block;">
            <ol class="list">
                <!-- mt = 1512676557 -->
    <li class="item">
        <a class="lnk " href="/deportes/Ronaldo-recibe-Balon-Oro-Messi_0_1197780761.html"
           title="Ronaldo recibe su quinto Balón de Oro e iguala a Messi">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.granadahoy.com/2017/12/07/deportes/Ronaldo-posa-Balon-Oro_1197790682_75613218_108x61.jpg" width="108" height="61" alt="Ronaldo posa con el Balón de Oro." >
</span>            
            <span class="mt">
                Ronaldo recibe su quinto Balón de Oro e iguala a Messi
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/sociedad/detenido-Valencia-pornografia-infantil-extorsionar_0_1197780760.html"
           title="Un detenido en Valencia por pornografía infantil y extorsionar a 40 menores">

                                        
            <span class="mt">
                Un detenido en Valencia por pornografía infantil y extorsionar a 40 menores
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/sociedad/Hallan-muerto-despacho-Policia-Tenerife_0_1197780759.html"
           title="Hallan muerto en su despacho al número dos  de la Policía en Tenerife">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.granadahoy.com/2017/12/07/sociedad/Jose-Miguel-Camejo_1197790681_75613172_108x61.jpg" width="108" height="61" alt="José Miguel Camejo." >
</span>            
            <span class="mt">
                Hallan muerto en su despacho al número dos  de la Policía en Tenerife
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/sociedad/Fallecen-intoxicados-brasero-alcalde-Burgos_0_1197780758.html"
           title="Fallecen intoxicados por un brasero los padres del alcalde de un pueblo de Burgos">

                                        
            <span class="mt">
                Fallecen intoxicados por un brasero los padres del alcalde de un pueblo de Burgos
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/espana/Confirman-nombramiento-Sanchez-Melgar-general_0_1197780756.html"
           title="Confirman el nombramiento de Sánchez Melgar como fiscal general">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.granadahoy.com/2017/12/07/espana/Julian-Sanchez-Melgar_1197790679_75613080_108x61.jpg" width="108" height="61" alt="Julián Sánchez Melgar." >
</span>            
            <span class="mt">
                Confirman el nombramiento de Sánchez Melgar como fiscal general
            </span>
        </a>
    </li><!-- .item -->
<!-- /mt = 1512676557 -->
            </ol>
        </div>

        <div id="pane-2" class="tabbed-pane" style="display: none;">
            <ol class="list">
                <!-- mt = 1512676557 -->
    <li class="item">
        <a class="lnk " href="/granada/Granada-pone-mandos-acelerador-particulas_0_1197780321.html"
           title="Granada se pone a los mandos del acelerador de partículas">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.granadahoy.com/2017/12/07/granada/Granada-pone-mandos-acelerador-particulas_1197790295_75594668_108x61.jpg" width="108" height="61" alt="Granada se pone a los mandos del acelerador de partículas" >
</span>            
            <span class="mt">
                Granada se pone a los mandos del acelerador de partículas
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/granada/Granada-destino-turistico-rentabilidad-hotelera_0_1197780276.html"
           title="Granada, el destino turístico &#039;top&#039; con menor rentabilidad hotelera">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.granadahoy.com/2017/12/07/granada/Granada-destino-turistico-rentabilidad-hotelera_1197790260_75593005_108x61.jpg" width="108" height="61" alt="Granada, el destino turístico &#039;top&#039; con menor rentabilidad hotelera" >
</span>            
            <span class="mt">
                Granada, el destino turístico &#039;top&#039; con menor rentabilidad hotelera
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/granada/Desmantelan-fabrica-producia-millones-cigarros_0_1197780343.html"
           title="Desmantelan una fábrica ilegal de tabaco que producía 2 millones de cigarros al día">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.granadahoy.com/2017/12/07/granada/fabrica-desmantelada-realizaba-elaboracion-distribucion_1197790311_75595400_108x61.jpg" width="108" height="61" alt="En la fábrica desmantelada se realizaba todo el proceso de elaboración del tabaco y su distribución." >
</span>            
            <span class="mt">
                Desmantelan una fábrica ilegal de tabaco que producía 2 millones de cigarros al día
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/granada/PP-Salud-discriminacion-salarial-personal_0_1197780345.html"
           title="El PP pedirá a Salud que acabe con la &quot;discriminación&quot; salarial del personal">

                                        
            <span class="mt">
                El PP pedirá a Salud que acabe con la &quot;discriminación&quot; salarial del personal
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/granada/ToallitashumedasEl-colesterol-tuberias_0_1197780359.html"
           title="Toallitas húmedas, el colesterol de las tuberías">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.granadahoy.com/2017/12/07/granada/restos-toallitas-humedas-conforman-tapones_1197790530_75605444_108x61.jpg" width="108" height="61" alt="Los restos de toallitas húmedas conforman tapones como éste." >
</span>            
            <span class="mt">
                Toallitas húmedas, el colesterol de las tuberías
            </span>
        </a>
    </li><!-- .item -->
<!-- /mt = 1512676557 -->
            </ol>
        </div>
    </div><!-- .bd -->

</div><!-- .md-topmost -->

    
    
    
    <!-- mt = 1512676714 -->

    
    




<div class="ad-v">
  <div class="ad">
<html>
<head>
<script type="text/javascript" src="//cdn.cxense.com/cx.js"></script>	
</head>


<body>
	<div id="PAN_Granada_Columna"></div>
	<script type="text/javascript">
		var cX = cX || {}; cX.callQueue = cX.callQueue || [];
		cX.callQueue.push(['insertWidget',{
			widgetId: '0', 
			insertBeforeElementId: 'PAN_Granada_Columna',
			renderTemplateUrl: 'http://cdn.cxpublic.com/PAN_Combo_GrupoJoly_GranadaHoy_Columna_APP.html',
		   	numItems: 1,
			numCols: 1,
			tagIds: "9724515",
			width: '100%', height: 0,
			adpositions: "1" // <-- only if Widget ID
		}]);


	</script>


	<script type="text/javascript">
		if (!cX.isTopWindow()) {
			cX.setSiteId('1129401794762390561');
			cX.sendPageViewEvent();
		}
		var cxSegments = cX.getUserSegmentIds({ persistedQueryId: '85ef33bb3337b41bf10ae5c5500436f2982bd698' });
		var e=document.createElement("img");
		e.width=1;
		e.height=1;
		e.alt="";
		e.border=0;
		var cxenseSegmentParams = '&'+encodeURIComponent('add_code')+'=';
		for (var i = 0; i < Math.min(cxSegments.length, 40); i++){
			cxenseSegmentParams += "cxsegment_" + encodeURIComponent(cxSegments[i]);
			if (i !== (Math.min(cxSegments.length,40)-1)) cxenseSegmentParams += ',';
		}
		e.src='http://ib.adnxs.com/seg?'+cxenseSegmentParams+ '&member=7037'; 
		t=document.getElementsByTagName('body')[0];
		t.parentNode.appendChild(e);
	</script>
</body>
</html>
</div>
</div>



    
    <!-- /mt = 1512676714 -->

    
    
    
    <div class="ad-v ad-300x250">

    
            <div id="bbt-ad-slot-right2" class="ad bbt-adv-container" style="display:none;">
        </div><!-- #bbt-ad-slot-right2 -->
    
</div><!-- .ad-v -->

    
    
    
    




<div class="ad-v">
  <div class="ad">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- roba_interiores -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-3050320825083603"
     data-ad-slot="4587489431"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div>


    
    <!-- /mt = 1512676655 -->
<!-- /mt = 1512676437 -->
                    </aside><!-- .gdu .u8 .u-last -->

                </div><!-- .gd -->

            </article><!-- .pg-content -->

        </div><!-- .gdu .u24 -->
    </div><!-- .gd -->
</div><!-- .pg-article -->

        </main><!-- #main.page-wrap -->

        <footer id="footer" class="footer">
    <div class="limiter">

        <div class="footer-site">
            <a href="/" title="Granada Hoy">
                <img class="logo" src="http://static1.granadahoy.com/static/BB3HTML/images/footer-site-logo.svg?hash=5f19a7f6e7b6e495e849e3ad33d6f239" alt="Granada Hoy" height="37" />
            </a>
            <a class="btn top small" href="#" title="Subir" rel = "nofollow"data-action = "goTop">


    <span class="text">Subir</span>

    <span class="fa ico ico-arrow-up">
            </span>

</a>
        </div>

        <!-- mt = 1512676732 -->

<div class="md-links md">
    <ul class="row">

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Suscripción
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="/usuarios/login.html" title="Iniciar sesión" >
                                Iniciar sesión
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/usuarios/registro.html" title="Registro" >
                                Registro
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.pdfinteractivo.es/granada" title="PDF Interactivo" target="_blank" >
                                PDF Interactivo
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.granadahoy.clubsuscriptor.es/" title="Club del suscriptor" target="_blank" >
                                Club del suscriptor
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/promociones/" title="Promociones" >
                                Promociones
                            </a>
                        </li>
                                                </ul>
            </div>

            <div class="footer-brand">
                <a href="http://www.grupojoly.com/" target="_blank" title="Grupo Joly">
                    <img src="http://static1.granadahoy.com/static/BB3HTML/images/footer-brand-logo.png?hash=735c1916f20ccae891f6a8fb47dbf0d2" alt="Grupo Joly" width="130" height="71" />
                </a>
            </div>

        </li>

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Publicaciones
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="http://www.diariodecadiz.es/" title="Diario de Cádiz" target="_blank" >
                                Diario de Cádiz
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.diariodejerez.es/" title="Diario de Jerez" target="_blank" >
                                Diario de Jerez
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.europasur.es/" title="Europa Sur" target="_blank" >
                                Europa Sur
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.diariodesevilla.es/" title="Diario de Sevilla" target="_blank" >
                                Diario de Sevilla
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.huelvainformacion.es/" title="Huelva Información" target="_blank" >
                                Huelva Información
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.eldiadecordoba.es/" title="El Día de Córdoba" target="_blank" >
                                El Día de Córdoba
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.malagahoy.es/" title="Málaga Hoy" target="_blank" >
                                Málaga Hoy
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.granadahoy.com/" title="Granada Hoy" target="_blank" >
                                Granada Hoy
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.elalmeria.es/" title="Diario de Almería" target="_blank" >
                                Diario de Almería
                            </a>
                        </li>
                                                </ul>
            </div>
        </li>

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Canales
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="http://concuchilloytenedor.es/" title="Con Cuchillo y Tenedor" target="_blank" >
                                Con Cuchillo y Tenedor
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://wappissima.es/" title="Wappíssima" target="_blank" >
                                Wappíssima
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.vuelosbaratos.es/" title="Vuelos baratos" target="_blank" >
                                Vuelos baratos
                            </a>
                        </li>
                                                </ul>
            </div>
        </li>

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Redes sociales
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="https://www.facebook.com/granadahoy/" title="Facebook" target="_blank" >
                                Facebook
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="https://twitter.com/granadahoy?lang=es" title="Twitter" target="_blank" >
                                Twitter
                            </a>
                        </li>
                                                </ul>
            </div>
        </li>

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Website
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="/avisolegal/" title="Aviso legal" >
                                Aviso legal
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/quienes/" title="Quiénes somos" >
                                Quiénes somos
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/cookies/" title="Política de cookies" >
                                Política de cookies
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/contacto/" title="Contacto" >
                                Contacto
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/rss/" title="RSS" target="_blank" >
                                RSS
                            </a>
                        </li>
                                                </ul>
            </div>
                    </li>

    </ul>
</div><!-- .md-links -->
<!-- /mt = 1512676732 -->

        <div class="md-legal md" itemscope itemtype="http://schema.org/Organization">
	<p>
		<span itemprop="name">&copy; Joly Digital</span> | <span itemprop="address" itemscope itemtype="http://schema.org/PostalAddress">
			<span itemprop="streetAddress">Rioja, 14-16.</span>
			<span itemprop="postalCode">41001</span>
			<span itemprop="addressLocality">Sevilla</span>
		</span>
	</p>
</div><!-- .md-legal -->

    </div>
</footer><!-- .footer -->

    </div><!-- .page-wrap -->

</div><!-- #pagedoc -->

<!-- mt = 1512676607 -->
<script src="http://static1.granadahoy.com/static/BB3HTML/js/granadahoy.joly.init.min.js?hash=30dd0ebcf0c19edfb8ccc743061d1b9b" type="text/javascript"></script>
<!-- /mt = 1512676607 -->

<!-- mt = 1512676682 -->
<!-- /mt = 1512676682 -->

<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=30&entityId=1787" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=30&entityId=1787&rand=775425712" />
</noscript>


<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=1&entityId=JOLNWS20171207_0540" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=1&entityId=JOLNWS20171207_0540&rand=719402556" />
</noscript>
</body>
</html>