<!DOCTYPE html><!--[if lt IE 7]>      <html class='no-js lt-ie9 lt-ie8 lt-ie7'> <![endif]-->
			 <!--[if IE 7]>         <html class='no-js lt-ie9 lt-ie8'> <![endif]-->
			 <!--[if IE 8]>         <html class='no-js lt-ie9'> <![endif]-->
			 <!--[if gt IE 8]><!--><html class='no-js a-grade' lang='es'> <!--<![endif]--><head>

        <meta name="lang" content="es"/>

    <link href="/2016/10/19/grandahoy.png?hash=3a0f738e761e1ea692ca181ae62b1f30f4dc1341" rel="shortcut icon" type="image/x-icon">

    <title>Adif frena el &#039;pánico&#039; en el túnel: &quot;Cumple con la seguridad&quot;</title>

        <meta name="language" content="es_ES"/>

      <meta property="article:modified_time" content="2018-04-12T07:46:32+02:00"/>
  <meta property="article:published_time" content="2018-04-12T02:34:00+02:00"/>
  <meta property="article:section" content="Granada"/>
  <meta name="author" content="Granada Hoy"/>
  <meta http-equiv="Content-Language" content="es"/>
  <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
  <meta name="description" content="Fomento defiende que se ajusta a la normativa y que no habrá problemas para que el AVE circule por este tramo cuando se abra"/>
  <meta name="distribution" content="global"/>
  <meta name="generator" content="BB3 bCube"/>
  <meta name="keywords" content="Adif,frena,panico,Cumple,seguridad"/>
  <meta name="locality" content="Granada, España"/>
  <meta name="news_keywords" content="Adif, frena, panico, Cumple, seguridad"/>
  <meta property="og:description" content="Fomento defiende que se ajusta a la normativa y que no habrá problemas para que el AVE circule por este tramo cuando se abra"/>
  <meta property="og:image" content="http://images.granadahoy.com/2018/04/12/granada/Adif-frena-panico-Cumple-seguridad_1235586666_83336989_667x375.jpg"/>
  <meta property="og:site_name" content="Granada Hoy"/>
  <meta property="og:title" content="Adif frena el &#039;pánico&#039; en el túnel: &quot;Cumple con la seguridad&quot;"/>
  <meta property="og:type" content="article"/>
  <meta property="og:url" content="http://www.granadahoy.com/granada/Adif-frena-panico-Cumple-seguridad_0_1235576609.html"/>
  <meta name="organization" content="Granada Hoy"/>
  <meta name="resource-type" content="document"/>
  <meta name="title" content="Adif frena el &#039;pánico&#039; en el túnel: &quot;Cumple con la seguridad&quot; - Granada - Noticias, última hora, vídeos y fotos de Granada"/>
  <meta name="twitter:card" content="summary_large_image"/>
  <meta name="twitter:description" content="Fomento defiende que se ajusta a la normativa y que no habrá problemas para que el AVE circule por este tramo cuando se abra"/>
  <meta name="twitter:image" content="http://images.granadahoy.com/2018/04/12/granada/Adif-frena-panico-Cumple-seguridad_1235586666_83336989_667x375.jpg"/>
  <meta name="twitter:site" content="@granadahoy"/>
  <meta name="twitter:title" content="Adif frena el &#039;pánico&#039; en el túnel: &quot;Cumple con la seguridad&quot;"/>


            <link rel="stylesheet" href="//fonts.googleapis.com/css?family=Roboto:300,400,400i,700,700i|Roboto+Slab:300,400,700">
            <link rel="stylesheet" href="//maxcdn.bootstrapcdn.com/font-awesome/4.5.0/css/font-awesome.min.css">
    
        <!-- mt = 1523513283 -->
<link href="http://static2.granadahoy.com/static/BB3HTML/css/granadahoy.joly.min.css?hash=355f86e53552d6379b7998d010ad30e9" rel="stylesheet" type="text/css" />
<!-- /mt = 1523513283 -->
    <!-- mt = 1523513321 -->
<!-- /mt = 1523513321 -->
    

    <script type="application/ld+json">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</script>
        <!-- mt = 1523513304 -->
<script type="text/javascript" src="http://static2.granadahoy.com/static/BB3HTML/js/granadahoy.joly.min.js?hash=717d51438e82193aed3409e196daf6f4"></script>
<!-- /mt = 1523513304 -->

    <!-- mt = 1523513321 -->
<!-- /mt = 1523513321 -->
    

            <link rel="alternate" title="Granada" href="/rss/section/7001000/" type="application/rss+xml"/>
    
            <!-- mt = 1523513321 -->
<script type='text/javascript'>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function () {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') +
                '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
    })();
</script>

<script type="text/javascript">
    googletag.cmd.push(function () {
                                                        googletag.defineOutOfPageSlot('/45462163/grh/local/granada', 'bbt-ad-slot-int').addService(googletag.pubads()).setTargeting('pos', ["int"]).setCollapseEmptyDiv(true,true);
                
                                                                googletag.defineSlot('/45462163/grh/local/granada',[1,1],'div-gpt-ad-skin').addService(googletag.pubads()).setTargeting('pos', ["skin"]).setCollapseEmptyDiv(true,true);
                                                                                googletag.defineSlot('/45462163/grh/local/granada',[[980, 90], [980, 250], [728, 90]],'bbt-ad-slot-top1').addService(googletag.pubads()).setTargeting('pos', ["top1"]);
                                                                                googletag.defineSlot('/45462163/grh/local/granada',[[120, 600], [120, 900]],'bbt-ad-slot-skyizda').addService(googletag.pubads()).setTargeting('pos', ["skyizda"]);
                                                                                googletag.defineSlot('/45462163/grh/local/granada',[[120, 601], [120, 600], [120, 901], [120, 900]],'bbt-ad-slot-skydcha').addService(googletag.pubads()).setTargeting('pos', ["skydcha"]);
                                                                                googletag.defineSlot('/45462163/grh/local/granada',[[300, 301], [300, 300], [300, 251], [ 300, 250], [300, 101], [300, 100], [300, 601], [300, 600]],'bbt-ad-slot-right1').addService(googletag.pubads()).setTargeting('pos', ["right1"]);
                                                                                googletag.defineSlot('/45462163/grh/local/granada',[[300, 302], [300, 300], [300, 252], [ 300, 250], [300, 102], [300, 100], [300, 602], [300, 600]],'bbt-ad-slot-right2').addService(googletag.pubads()).setTargeting('pos', ["right2"]);
                                                                                googletag.defineSlot('/45462163/grh/local/granada',[[300, 303], [300, 300], [300, 253], [ 300, 250], [300, 103], [300, 100], [300, 603], [300, 600]],'bbt-ad-slot-right3').addService(googletag.pubads()).setTargeting('pos', ["right3"]);
                                                                                googletag.defineSlot('/45462163/grh/local/granada',[[300, 304], [300, 300], [300, 254], [ 300, 250], [300, 104], [300, 100], [300, 604], [300, 600]],'bbt-ad-slot-right4').addService(googletag.pubads()).setTargeting('pos', ["right4"]);
        
        googletag.pubads().collapseEmptyDivs();
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
</script>
<!-- /mt = 1523513321 -->

            <link rel="amphtml" href="http://m.granadahoy.com/granada/Adif-frena-panico-Cumple-seguridad_0_1235576609.amp.html"/>
            <link rel="canonical" href="http://www.granadahoy.com/granada/Adif-frena-panico-Cumple-seguridad_0_1235576609.html"/>
            <link rel="alternate" href="http://m.granadahoy.com/granada/Adif-frena-panico-Cumple-seguridad_0_1235576609.html"/>
    
    <!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
    _comscore.push({ c1: "2", c2: "14621244" });
    (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>
<noscript>
    <img src="http://b.scorecardresearch.com/p?c1=2&c2=14621244&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->
    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-57FMMR');</script>
    <!-- End Google Tag Manager -->


<!-- Cxense script begin -->
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1129401794762390561']);
cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense script end -->
</head>
<!-- t = 1523511995 -->
<body>
<!-- IE chromeframe alert -->
<!--[if lt IE 7]><p class=chromeframe>Your browser is <em>ancient!</em> <a href="http://browsehappy.com/">Upgrade to a different browser</a> to experience this site.</p><![endif]-->

<!-- mt = 1523513178 -->
    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-57FMMR" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->
<!-- /mt = 1523513178 -->


    <div id="div-gpt-ad-skin" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #div-gpt-ad-skin -->


    <div id="bbt-ad-slot-int" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-int -->

<!-- Main page -->
<div id="pagedoc">

    <div class="ad-h ad-980x90">
    <div class="ad-wrap">

        
                    <div id="bbt-ad-slot-top1" class="ad bbt-adv-container" style="display:none;">
            </div><!-- #bbt-ad-slot-top1 -->
        
    </div><!-- .ad-wrap -->
</div><!-- .ad-h -->

    <div class="md-cookie-directive md" id="md-cookie-directive" style="display:none;">
    <p>Este sitio web utiliza cookies, tanto propias como de terceros, para recopilar información estadística sobre su navegación y mostrarle publicidad relacionada con sus preferencias, generada a partir de sus pautas de navegación. Si continúa navegando, consideramos que acepta su uso. <a class="lnk" href="http://www.granadahoy.com/cookies/" title="Ver más información" rel="_blank"><em>Más información</em></a></p>

    <a class="btn " href="#" title="Aceptar" >


    <span class="text">Aceptar</span>


</a>

</div>

    <div id="toolbar" class="toolbar">
    <div class="limiter">

        <!-- mt = 1523513283 -->
<p class="timezone">
    <time class="datetime" datetime="2018/04/12">jueves, 12 de abril, 2018</time>
</p><!-- /mt = 1523513283 -->

        <div class="box">
            <a class="lnk " href="http://www.pdfinteractivo.es/granada" title="Suscríbete" rel="blank" >Suscríbete</a>
            <a class="lnk " href="http://www.granadahoy.com/promociones/" title="Promociones" >Promociones</a>
        </div>

        <div class="box">

            <div class="md-login md">
    <ul class="not-logged">
        <li>
            <a class="lnk lnk marked" href="http://www.granadahoy.com/usuarios/registro.html" title="Regístrate" >Regístrate</a>
        </li>
        <li>
            <a id="onsite-bar-login" class="lnk btn-login" href="http://www.granadahoy.com/usuarios/login.html" title="Iniciar sesión" rel = nofollow>Iniciar sesión</a>
        </li>
    </ul>

    <span class="logged">
                    Hola,
        <a id="onsite-bar-nick" class="lnk" href="/usuarios/perfil.html"></a>

        <a id="onsite-bar-logout" class="btn" href="http://www.granadahoy.com/usuarios/logout.json" title="SALIR" ><span class="text">SALIR</span></n></a>

    </span>
</div><!-- .md-login -->
            <a class="btn search" href="#search-engine"  title = "Buscar"rel = "nofollow"data-action = "searchEngine">

    <span class="fa ico ico-search">
                    <span class="inner-text">Buscar</span>
            </span>



</a>

            <div class="md-search-engine md" id="search-engine" data-toggle="collapse">

    <a class="btn search-engine-overlay-close" href="#!"  title = "Cerrar"aria-hidden = "true">

    <span class="fa ico ico-close-circle">
                    <span class="inner-text">Cerrar</span>
            </span>



</a>

    <div class="limiter">
        <form action="/buscador/">
            <div class="fieldset">
                
<span class="form-text ">

  <!-- Optional icon -->
            <span class="fa ico ico-close"></span>
    
    <input
            type="text"
                            name="text"
            
            
                            placeholder="Buscar en web"
            
            
            
            
            
            class=""

            
    >

    <!-- Optional btn -->
            <a class="btn " href="#"  >



    <span class="fa ico ico-search">
            </span>

</a>
    

</span>
            </div>
        </form>
    </div>
</div>

        </div>

    </div>
</div><!-- .toolbar -->

<header id="header" class="section-header">
    <div class="limiter">

        <!-- mt = 1523513322 -->
<div id="masthead" class="section-masthead">

    <h1 class="sitehead">
        <a href="/" title="Granada Hoy" rel="home">
            <img class="logo" src="http://static2.granadahoy.com/static/BB3HTML/images/header-site-logo.svg?hash=bd0cdf6bc970ce49cba0966aba7ae860" alt="Granada Hoy" height="45"/>
        </a>
    </h1>

    <div class="box">
                            <h2 class="section-title">
                <a class="lnk" href="/granada/">
                    Granada
                </a>
            </h2>
            </div><!-- .box -->

    <div class="home-header-box"></div>
</div><!-- #masthead --><!-- /mt = 1523513322 -->

        <div class="box" aria-hidden="true">
            <a class="btn search" href="#search-engine"  title = "Buscar"rel = "nofollow"data-action = "searchEngine">

    <span class="fa ico ico-search">
                    <span class="inner-text">Buscar</span>
            </span>



</a>
        </div>

        <nav class="nav" id="nav">
            <ul class="nav-join">
                <!-- mt = 1523513322 -->
<li class="nav-item droptab dropnav-sections right">

    <a class="btn droptab-link droptab-all" href="#layerNavAll" title="Ver todas las secciones" rel="nofollow">
        <span class="fa ico ico-panel"></span>
        <span class="text">Todas las secciones</span>
    </a>

    <div id="layerNavAll" class="droplayer">
        <div class="inner">
            <div class="inner-nav">

                <div class="nav-section-layer limiter">

                    <div class="inner-nav-header">
                        <div class="inner-nav-row">
                            <p class="nav-title">Menú</p>
                            <div class="box">
                                                                <p></p>
                                <div class="md-lite-share">
    <p>
                    <a class="btn facebook small" href="https://www.facebook.com/granadahoy/"  target = "_blank">



    <span class="fa ico ico-facebook-circle">
                    <span class="inner-text">Facebook</span>
            </span>

</a>
        
                    <a class="btn twitter small" href="https://twitter.com/granadahoy"  target = "_blank">



    <span class="fa ico ico-twitter-circle">
                    <span class="inner-text">Twitter</span>
            </span>

</a>
        
            </p>
</div><!-- .md-lite-share -->
                            </div>
                        </div>
                    </div>

                    <div class="inner-nav-body">

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/granada/" title="Granada">
                                    Granada
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/granada/" title="Granada">
                                                            Granada
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/provincia/" title="Provincia">
                                                            Provincia
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/vivir/" title="Vivir">
                                                            Vivir
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/comete_granada/" title="Cómete Granada">
                                                            Cómete Granada
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/on_granada_-_tech_city/" title="OnGranada">
                                                            OnGranada
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/igualdad/" title="Mujeres Hoy">
                                                            Mujeres Hoy
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/ser_solidarios/" title="Ser solidarios">
                                                            Ser solidarios
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/una_gran_montana/" title="Una gran montaña">
                                                            Una gran montaña
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/tierra_de_aventuras/" title="Tierra de aventuras">
                                                            Tierra de aventuras
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/corpus/" title="Corpus">
                                                            Corpus
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/semanasanta/" title="Semana Santa">
                                                            Semana Santa
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/festival_internacional_de_musica_y_danza/" title="Festival de Música y Danza">
                                                            Festival de Música y Danza
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                                                                                    <a class="lnk" href="#" title="Panorama">
                                    Panorama
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/andalucia/" title="Andalucía">
                                                            Andalucía
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/espana/" title="España">
                                                            España
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/mundo/" title="Mundo">
                                                            Mundo
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/economia/" title="Economía">
                                                            Economía
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/entrevistas/" title="Entrevistas">
                                                            Entrevistas
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/agr_andalucia/" title="AGR">
                                                            AGR
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/deportes/" title="Deportes">
                                    Deportes
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/deportes/" title="Deportes">
                                                            Deportes
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/granadacf/" title="Granada CF">
                                                            Granada CF
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/motociclismo/" title="Motociclismo">
                                                            Motociclismo
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/formula1/" title="Fórmula 1">
                                                            Fórmula 1
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/ocio/" title="Actual">
                                    Actual
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/ocio/" title="Actual">
                                                            Actual
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/cine/" title="Cine">
                                                            Cine
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/delibros/" title="De libros">
                                                            De libros
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/mapademusicas/" title="Mapa de músicas">
                                                            Mapa de músicas
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/comics/" title="Cómics">
                                                            Cómics
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/gente/" title="Pasarela">
                                                            Pasarela
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/flamenco/" title="Flamenco">
                                                            Flamenco
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/television/" title="TV - Comunicación">
                                                            TV - Comunicación
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/motor/" title="Motor">
                                                            Motor
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/wappissima/" title="Wappíssima" target="_blank">
                                                            Wappíssima
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="http://www.concuchilloytenedor.es/" title="Con Cuchillo y Tenedor" target="_blank">
                                                            Con Cuchillo y Tenedor
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/sociedad/" title="Sociedad">
                                    Sociedad
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/sociedad/" title="Sociedad">
                                                            Sociedad
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/salud/" title="Salud">
                                                            Salud
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="http://saberuniversidad.es/" title="Saber Universidad" target="_blank">
                                                            Saber Universidad
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/toros/" title="Toros">
                                    Toros
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/toros/" title="Toros">
                                                            Toros
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/tecnologia/" title="Tecnología">
                                    Tecnología
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/tecnologia/" title="Tecnología">
                                                            Tecnología
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/suplementotecnologico/" title="Suplemento Tecnológico">
                                                            Suplemento Tecnológico
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/videojuegos/" title="Videojuegos">
                                                            Videojuegos
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/opinion/" title="Opinión">
                                    Opinión
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/" title="Opinión">
                                                            Opinión
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/editorial/" title="Editorial">
                                                            Editorial
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/articulos/" title="Artículos">
                                                            Artículos
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/tribuna/" title="Tribuna">
                                                            Tribuna
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/analisis/" title="Análisis">
                                                            Análisis
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="http://blogs.granadahoy.com/" title="Blogs" target="_blank">
                                                            Blogs
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/promociones/" title="Promociones">
                                    Promociones
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/promociones/" title="Promociones">
                                                            Promociones
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="http://www.pdfinteractivo.es/granada" title="Edición PDF" target="_blank">
                                    Edición PDF
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                                                            <div class="md-pdf-link md">

    <div class="image">
        <img src="http://static2.granadahoy.com/static/BB3HTML/images/devices.png?hash=7626712fc5a45e45982059abe2351069" alt="Multiple devices">
    </div>

    <div class="claim">
        <p><b>Consulta en PDF</b> <i>toda la información</i> en tu dispositivo favorito</p>
    </div>

    <a class="btn primary small" href="http://www.pdfinteractivo.es/granada" title="Suscríbete" target = "_blank">


    <span class="text">Suscríbete</span>


</a>

</div><!-- .md-pdf-link -->
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                                            </div>

                </div>

            </div>
        </div>
    </div>

</li>
<!-- /mt = 1523513322 -->
                <!-- mt = 1523513322 -->

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/granada/" title="Granada">
            Granada
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/granada/" title="Granada">
                                    Granada
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/on_granada_-_tech_city/" title="OnGranada">
                                    OnGranada
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/igualdad/" title="Mujeres Hoy">
                                    Mujeres Hoy
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/ser_solidarios/" title="Ser solidarios">
                                    Ser solidarios
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/una_gran_montana/" title="Una gran montaña">
                                    Una gran montaña
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1523513178 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.granadahoy.com/2018/04/12/granada/Consejo-Rector-Caja-Rural-Antonio_1235586679_83324354_230x130.jpg">El nuevo Consejo Rector de Caja Rural presidido por Antonio León.</a>

                        <a href="/granada/Antonio-Leon-continuara-Caja-Rural_0_1235576618.html" title="El nuevo Consejo Rector de Caja Rural presidido por Antonio León." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.granadahoy.com/2018/04/12/granada/Consejo-Rector-Caja-Rural-Antonio_1235586679_83324354_230x130.jpg" width="230" height="130" alt="El nuevo Consejo Rector de Caja Rural presidido por Antonio León.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.granadahoy.com/granada/Antonio-Leon-continuara-Caja-Rural_0_1235576618.html" title="Antonio León continuará al frente de Caja Rural otros cinco años" >Antonio León continuará al frente de Caja Rural otros cinco años</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.granadahoy.com/2018/04/12/granada/cruda-realidad-kellys_1235586731_83326819_230x130.jpg">La cruda realidad de las kellys</a>

                        <a href="/granada/cruda-realidad-kellys_0_1235576678.html" title="La cruda realidad de las kellys" class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.granadahoy.com/2018/04/12/granada/cruda-realidad-kellys_1235586731_83326819_230x130.jpg" width="230" height="130" alt="La cruda realidad de las kellys">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.granadahoy.com/granada/cruda-realidad-kellys_0_1235576678.html" title="La cruda realidad de las kellys" >La cruda realidad de las kellys</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.granadahoy.com/granada/Maracena-Armilla-Albolote-apuntan-prestacion_0_1235576705.html" title="Maracena, Armilla y Albolote se &#039;apuntan&#039; a la prestación" >Maracena, Armilla y Albolote se &#039;apuntan&#039; a la prestación</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.granadahoy.com/granada/doctor-Geologia-denuncia-sufrido-flagrante_0_1235576710.html" title="Un doctor en Geología denuncia haber sufrido un &quot;plagio flagrante&quot;" >Un doctor en Geología denuncia haber sufrido un &quot;plagio flagrante&quot;</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.granadahoy.com/granada/Caracuel-obligaran-Casa-Agreda-ONG_0_1235576626.html" title="Caracuel niega que le obligaran a adjudicar la Casa Agreda a la ONG" >Caracuel niega que le obligaran a adjudicar la Casa Agreda a la ONG</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.granadahoy.com/granada/Comienza-montaje-exposicion-Museo-Arqueologico_0_1235576630.html" title="Comienza el montaje  de la exposición en el Museo Arqueológico" >Comienza el montaje  de la exposición en el Museo Arqueológico</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1523513178 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/provincia/" title="Provincia">
            Provincia
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/provincia/" title="Provincia">
                                    Provincia
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/tierra_de_aventuras/" title="Tierra de aventuras">
                                    Tierra de aventuras
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1523513178 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.granadahoy.com/2018/04/11/provincia/Sandra-Garcia-Ricardo-Dominguez_1235286763_83282894_230x130.jpg">Sandra García y Ricardo Domínguez.</a>

                        <a href="/provincia/bioeconomia-clave-medio-lograr-crecimiento_0_1235276937.html" title="Sandra García y Ricardo Domínguez." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.granadahoy.com/2018/04/11/provincia/Sandra-Garcia-Ricardo-Dominguez_1235286763_83282894_230x130.jpg" width="230" height="130" alt="Sandra García y Ricardo Domínguez.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.granadahoy.com/provincia/bioeconomia-clave-medio-lograr-crecimiento_0_1235276937.html" title="La bioeconomía, clave en el medio rural para lograr su crecimiento" >La bioeconomía, clave en el medio rural para lograr su crecimiento</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.granadahoy.com/2018/04/10/provincia/Jose-Entrena-Ana-Munoz-presentacion_1234986711_83245621_230x130.jpg">José Entrena y Ana Muñoz durante la presentación del documento.</a>

                        <a href="/provincia/industrial-provincia-disponible-proyectos-empresariales_0_1234976780.html" title="José Entrena y Ana Muñoz durante la presentación del documento." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.granadahoy.com/2018/04/10/provincia/Jose-Entrena-Ana-Munoz-presentacion_1234986711_83245621_230x130.jpg" width="230" height="130" alt="José Entrena y Ana Muñoz durante la presentación del documento.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.granadahoy.com/provincia/industrial-provincia-disponible-proyectos-empresariales_0_1234976780.html" title="La mitad del suelo industrial de la provincia, disponible para proyectos empresariales" >La mitad del suelo industrial de la provincia, disponible para proyectos empresariales</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.granadahoy.com/provincia/disputa-movil-tiroteo-Fuente-Vaqueros_0_1235576745.html" title="Una disputa por su hijo, el móvil del tiroteo en Fuente Vaqueros" >Una disputa por su hijo, el móvil del tiroteo en Fuente Vaqueros</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.granadahoy.com/provincia/Diputacion-respalda-proyectos-Cooperacion-Internacional_0_1235276926.html" title="La Diputación respalda 19 proyectos de Cooperación Internacional" >La Diputación respalda 19 proyectos de Cooperación Internacional</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.granadahoy.com/provincia/Ceden-caseta-A-92-instalacion-polideportiva_0_1235276927.html" title="Ceden la caseta de la A-92 para una instalación polideportiva" >Ceden la caseta de la A-92 para una instalación polideportiva</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.granadahoy.com/provincia/Nuevo-mirador-Montefrio-vistas-ineditas_0_1235276940.html" title="Nuevo mirador en Montefrío para lucir  unas vistas inéditas" >Nuevo mirador en Montefrío para lucir  unas vistas inéditas</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1523513178 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/vivir/" title="Vivir">
            Vivir
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/vivir/" title="Vivir">
                                    Vivir
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/comete_granada/" title="Cómete Granada">
                                    Cómete Granada
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1523513152 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.granadahoy.com/2018/04/12/vivir/Albaicin-Sacromonte-Presentacion-proyecto-Ayuntamiento_1235586770_83328593_230x130.jpg">1., 2. y 4. Los vecinos del Albaicín y Sacromonte podrán debatir y aportar nuevas ideas sobre su entorno. 3. Presentación del proyecto en el Ayuntamiento.</a>

                        <a href="/vivir/Albaicin-voto-Bmucha-Bvoz_0_1235576762.html" title="1., 2. y 4. Los vecinos del Albaicín y Sacromonte podrán debatir y aportar nuevas ideas sobre su entorno. 3. Presentación del proyecto en el Ayuntamiento." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.granadahoy.com/2018/04/12/vivir/Albaicin-Sacromonte-Presentacion-proyecto-Ayuntamiento_1235586770_83328593_230x130.jpg" width="230" height="130" alt="1., 2. y 4. Los vecinos del Albaicín y Sacromonte podrán debatir y aportar nuevas ideas sobre su entorno. 3. Presentación del proyecto en el Ayuntamiento.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.granadahoy.com/vivir/Albaicin-voto-Bmucha-Bvoz_0_1235576762.html" title="El Albaicín con voto y mucha voz" >El Albaicín con voto y mucha voz</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.granadahoy.com/2018/04/12/vivir/Irene-Villa-emocionar-auditorio-rebosar_1235586784_83329294_230x130.jpg">Irene Villa logró emocionar durante su charla a un auditorio lleno a rebosar</a>

                        <a href="/vivir/Irene-Villa-historia-ejemplar-BautoestimaB_0_1235576780.html" title="Irene Villa logró emocionar durante su charla a un auditorio lleno a rebosar" class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.granadahoy.com/2018/04/12/vivir/Irene-Villa-emocionar-auditorio-rebosar_1235586784_83329294_230x130.jpg" width="230" height="130" alt="Irene Villa logró emocionar durante su charla a un auditorio lleno a rebosar">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.granadahoy.com/vivir/Irene-Villa-historia-ejemplar-BautoestimaB_0_1235576780.html" title="Irene Villa, una historia ejemplar de autoestima" >Irene Villa, una historia ejemplar de autoestima</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.granadahoy.com/vivir/Sara-Baras-enamora-obra-Sombras_0_1235576796.html" title="Sara Baras enamora con su obra &#039;Sombras&#039;" >Sara Baras enamora con su obra &#039;Sombras&#039;</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.granadahoy.com/vivir/Biblioterapia-letras-BantibioticasB_0_1235276959.html" title="Biblioterapia, letras antibióticas" >Biblioterapia, letras antibióticas</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.granadahoy.com/vivir/Tributo-Bcolombino-Pinos-Puente-Ruta_0_1235276967.html" title="Tributo al pasado colombino de Pinos Puente con su clásica Ruta de la Tapa" >Tributo al pasado colombino de Pinos Puente con su clásica Ruta de la Tapa</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.granadahoy.com/vivir/Diestros-primera-beneficio-Granadown_0_1235276950.html" title="Diestros de primera en beneficio de Granadown" >Diestros de primera en beneficio de Granadown</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1523513152 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/andalucia/" title="Andalucía">
            Andalucía
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/andalucia/" title="Andalucía">
                                    Andalucía
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1523513152 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.granadahoy.com/2018/04/12/andalucia/Cassa-Francisco-Torre-Ayuntamiento-Malaga_1235586543_83318218_230x130.jpg">Juan Cassá y Francisco de la Torre, ayer en el Ayuntamiento de Málaga.</a>

                        <a href="/andalucia/PP-transige-Cs-aprobar-Malaga_0_1235576459.html" title="Juan Cassá y Francisco de la Torre, ayer en el Ayuntamiento de Málaga." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.granadahoy.com/2018/04/12/andalucia/Cassa-Francisco-Torre-Ayuntamiento-Malaga_1235586543_83318218_230x130.jpg" width="230" height="130" alt="Juan Cassá y Francisco de la Torre, ayer en el Ayuntamiento de Málaga.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.granadahoy.com/andalucia/PP-transige-Cs-aprobar-Malaga_0_1235576459.html" title="El PP transige con C&#039;s para aprobar en mayo las cuentas de Málaga" >El PP transige con C&#039;s para aprobar en mayo las cuentas de Málaga</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.granadahoy.com/2018/04/12/andalucia/Reina-visita-Huelva-apoyar-FP_1235586559_83318885_230x130.jpg">La Reina visita Huelva para apoyar la FP</a>

                        <a href="/andalucia/Reina-visita-Huelva-apoyar-FP_0_1235576471.html" title="La Reina visita Huelva para apoyar la FP" class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.granadahoy.com/2018/04/12/andalucia/Reina-visita-Huelva-apoyar-FP_1235586559_83318885_230x130.jpg" width="230" height="130" alt="La Reina visita Huelva para apoyar la FP">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.granadahoy.com/andalucia/Reina-visita-Huelva-apoyar-FP_0_1235576471.html" title="La Reina visita Huelva para apoyar la FP" >La Reina visita Huelva para apoyar la FP</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.granadahoy.com/andalucia/PSOE-insiste-financiacion-dialogo-comunidades_0_1235576462.html" title="El PSOE insiste en que la única ruta para la financiación es el diálogo con las comunidades" >El PSOE insiste en que la única ruta para la financiación es el diálogo con las comunidades</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.granadahoy.com/andalucia/Junta-apuesta-discapacitados-ganar-competitividad_0_1235576480.html" title="La Junta apuesta por los discapacitados para ganar en competitividad" >La Junta apuesta por los discapacitados para ganar en competitividad</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.granadahoy.com/andalucia/Ciudadanos-normativo-contempla-adelanto-electoral_0_1235576451.html" title="Ciudadanos sugiere que el plan normativo de 2018 contempla el adelanto electoral" >Ciudadanos sugiere que el plan normativo de 2018 contempla el adelanto electoral</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.granadahoy.com/andalucia/Froilan-insultara-PCE-IU-Malaga_0_1235576476.html" title="Froilán niega que insultara a los miembros del PCE y de  IU de Málaga" >Froilán niega que insultara a los miembros del PCE y de  IU de Málaga</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1523513152 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/espana/" title="Panorama">
            Panorama
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="http://www.granadahoy.com/espana/" title="España">
                                    España
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/mundo/" title="Mundo">
                                    Mundo
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/economia/" title="Economía">
                                    Economía
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1523513152 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.granadahoy.com/2018/04/12/espana/Ricardo-Costa_1235586807_83330277_230x130.jpg">Ricardo Costa.</a>

                        <a href="/espana/Costa-perdon-Congreso-financiacion-denuncio_0_1235576818.html" title="Ricardo Costa." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.granadahoy.com/2018/04/12/espana/Ricardo-Costa_1235586807_83330277_230x130.jpg" width="230" height="130" alt="Ricardo Costa.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.granadahoy.com/espana/Costa-perdon-Congreso-financiacion-denuncio_0_1235576818.html" title="Costa pide perdón ante el Congreso por la financiación ilegal que no denunció" >Costa pide perdón ante el Congreso por la financiación ilegal que no denunció</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.granadahoy.com/2018/04/12/espana/Pedro-Sanchez_1235586815_83330651_230x130.jpg">Pedro Sánchez.</a>

                        <a href="/espana/PSOE-plantea-aumento-gasto-millones_0_1235576832.html" title="Pedro Sánchez." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.granadahoy.com/2018/04/12/espana/Pedro-Sanchez_1235586815_83330651_230x130.jpg" width="230" height="130" alt="Pedro Sánchez.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.granadahoy.com/espana/PSOE-plantea-aumento-gasto-millones_0_1235576832.html" title="El PSOE plantea un aumento         del gasto de 8.000 millones" >El PSOE plantea un aumento         del gasto de 8.000 millones</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.granadahoy.com/espana/ONG-construyan-fragatas-Arabia-Saudi_0_1235576820.html" title="Cuatro ONG piden que no  se construyan  fragatas para Arabia Saudí" >Cuatro ONG piden que no  se construyan  fragatas para Arabia Saudí</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.granadahoy.com/espana/mantiene-Rato-investigado-presunto-conferencias_0_1235576822.html" title="El juez mantiene a Rato  investigado por presunto fraude en conferencias" >El juez mantiene a Rato  investigado por presunto fraude en conferencias</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.granadahoy.com/espana/Zoido-victimas-ETA-concesiones-disolucion_0_1235576839.html" title="Zoido promete a las víctimas que ETA no obtendrá concesiones por su disolución" >Zoido promete a las víctimas que ETA no obtendrá concesiones por su disolución</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.granadahoy.com/espana/Comision-decisiones-Justicia-alemana-Puigdemont_0_1235277135.html" title="La Comisión avala las decisiones de  la Justicia alemana con Puigdemont" >La Comisión avala las decisiones de  la Justicia alemana con Puigdemont</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1523513152 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/deportes/" title="Deportes">
            Deportes
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/deportes/" title="Deportes">
                                    Deportes
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1523513178 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.granadahoy.com/2018/04/12/deportes/Messi-cabizbajo-partido-Roma_1235586588_83320205_230x130.jpg">Messi, cabizbajo durante el partido ante la Roma.</a>

                        <a href="/deportes/Barca-vulgariza-Europa_0_1235576514.html" title="Messi, cabizbajo durante el partido ante la Roma." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.granadahoy.com/2018/04/12/deportes/Messi-cabizbajo-partido-Roma_1235586588_83320205_230x130.jpg" width="230" height="130" alt="Messi, cabizbajo durante el partido ante la Roma.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.granadahoy.com/deportes/Barca-vulgariza-Europa_0_1235576514.html" title="El Barça se vulgariza en Europa" >El Barça se vulgariza en Europa</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.granadahoy.com/2018/04/12/deportes/Festejos-Plaza-Venezia_1235586603_83320889_230x130.jpg">Festejos en la Plaza Venezia.</a>

                        <a href="/deportes/Roma-noche-fiesta-llegar-Kiev_0_1235576531.html" title="Festejos en la Plaza Venezia." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.granadahoy.com/2018/04/12/deportes/Festejos-Plaza-Venezia_1235586603_83320889_230x130.jpg" width="230" height="130" alt="Festejos en la Plaza Venezia.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.granadahoy.com/deportes/Roma-noche-fiesta-llegar-Kiev_0_1235576531.html" title="Roma vive una noche de fiesta y sueña con llegar a la final de Kiev" >Roma vive una noche de fiesta y sueña con llegar a la final de Kiev</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.granadahoy.com/deportes/Rahm-cierra-circulo_0_1235576522.html" title="Rahm cierra el círculo" >Rahm cierra el círculo</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.granadahoy.com/deportes/Vilchez-Ramirez-cumplen-pronosticos-Linares_0_1235576541.html" title="Vílchez y Ramírez cumplen los pronósticos en Linares" >Vílchez y Ramírez cumplen los pronósticos en Linares</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.granadahoy.com/deportes/Suena-Granada-final-Copa-Rey_0_1235576536.html" title="Suena Granada   como sede la final    de la Copa del Rey" >Suena Granada   como sede la final    de la Copa del Rey</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.granadahoy.com/deportes/Marcos-Rodriguez-medalla-bronce-metros_0_1235576521.html" title="Marcos Rodríguez, medalla de bronce en 800 metros libres" >Marcos Rodríguez, medalla de bronce en 800 metros libres</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1523513178 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/granadacf/" title="Granada CF">
            Granada CF
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/granadacf/" title="Granada CF">
                                    Granada CF
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1523513178 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.granadahoy.com/2018/04/12/granadacf/Adrian-Ramos-Joselu-aprestan-entrenamiento_1235586652_83323183_230x130.jpg">Adrián Ramos, con Joselu detrás, se aprestan a un remate en el entrenamiento de ayer.</a>

                        <a href="/granadacf/Saunier-Ramos-distinto-ritmo_0_1235576591.html" title="Adrián Ramos, con Joselu detrás, se aprestan a un remate en el entrenamiento de ayer." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.granadahoy.com/2018/04/12/granadacf/Adrian-Ramos-Joselu-aprestan-entrenamiento_1235586652_83323183_230x130.jpg" width="230" height="130" alt="Adrián Ramos, con Joselu detrás, se aprestan a un remate en el entrenamiento de ayer.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.granadahoy.com/granadacf/Saunier-Ramos-distinto-ritmo_0_1235576591.html" title="Saunier y Ramos, a distinto ritmo" >Saunier y Ramos, a distinto ritmo</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.granadahoy.com/2018/04/10/granadacf/Adrian-Ramos-ayer_1234986619_83241410_230x130.jpg">Adrián Ramos, ayer.</a>

                        <a href="/granadacf/Adrian-Ramos-trabaja-grupo-completa_0_1234976651.html" title="Adrián Ramos, ayer." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.granadahoy.com/2018/04/10/granadacf/Adrian-Ramos-ayer_1234986619_83241410_230x130.jpg" width="230" height="130" alt="Adrián Ramos, ayer.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.granadahoy.com/granadacf/Adrian-Ramos-trabaja-grupo-completa_0_1234976651.html" title="Adrián Ramos trabaja con el grupo, pero aún no de forma completa" >Adrián Ramos trabaja con el grupo, pero aún no de forma completa</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.granadahoy.com/granadacf/Debate-abierto-porteria_0_1235276664.html" title="Debate abierto en la portería" >Debate abierto en la portería</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.granadahoy.com/granadacf/Oltra-agenda-Malaga-temporada-viene_0_1234976661.html" title="Oltra, en la agenda  del Málaga para la temporada que viene" >Oltra, en la agenda  del Málaga para la temporada que viene</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.granadahoy.com/granadacf/Detectar-BproblemaB-mejorar_0_1234976659.html" title="Detectar el problema y mejorar" >Detectar el problema y mejorar</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.granadahoy.com/granadacf/Confianza-Ramos-Saunier-jueguen-Sevilla_0_1234676741.html" title="Confianza en que Ramos y Saunier jueguen en Sevilla" >Confianza en que Ramos y Saunier jueguen en Sevilla</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1523513178 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/ocio/" title="Actual">
            Actual
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/cine/" title="Cine">
                                    Cine
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/mapademusicas/" title="Mapa de músicas">
                                    Mapa de músicas
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/delibros/" title="De libros">
                                    De libros
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/comics/" title="Cómics">
                                    Cómics
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1523513152 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.granadahoy.com/2018/04/12/ocio/Nellie-Bly-Cochrans-Mills-York_1235586546_83318320_230x130.jpg">La periodista y escritora estadounidense Nellie Bly (Cochran&#039;s Mills, 1864-Nueva York, 1922), con el conjunto con el que dio la vuelta al mundo.</a>

                        <a href="/ocio/Nellie-Bly-hizo_0_1235576460.html" title="La periodista y escritora estadounidense Nellie Bly (Cochran&#039;s Mills, 1864-Nueva York, 1922), con el conjunto con el que dio la vuelta al mundo." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.granadahoy.com/2018/04/12/ocio/Nellie-Bly-Cochrans-Mills-York_1235586546_83318320_230x130.jpg" width="230" height="130" alt="La periodista y escritora estadounidense Nellie Bly (Cochran&#039;s Mills, 1864-Nueva York, 1922), con el conjunto con el que dio la vuelta al mundo.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.granadahoy.com/ocio/Nellie-Bly-hizo_0_1235576460.html" title="Nellie Bly lo hizo antes que tú" >Nellie Bly lo hizo antes que tú</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.granadahoy.com/2018/04/12/ocio/Foto-Premios-Lorca-Teatro-Andaluz_1235586539_83317924_230x130.jpg">Foto de familia de los artistas y compañías reconocidas en la sexta edición de los Premios Lorca de Teatro Andaluz.</a>

                        <a href="/ocio/escena-granadina-Premios-Lorca-reivindicativos_0_1235576456.html" title="Foto de familia de los artistas y compañías reconocidas en la sexta edición de los Premios Lorca de Teatro Andaluz." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.granadahoy.com/2018/04/12/ocio/Foto-Premios-Lorca-Teatro-Andaluz_1235586539_83317924_230x130.jpg" width="230" height="130" alt="Foto de familia de los artistas y compañías reconocidas en la sexta edición de los Premios Lorca de Teatro Andaluz.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.granadahoy.com/ocio/escena-granadina-Premios-Lorca-reivindicativos_0_1235576456.html" title="La escena granadina saca pecho en unos Premios Lorca reivindicativos" >La escena granadina saca pecho en unos Premios Lorca reivindicativos</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.granadahoy.com/ocio/Carlos-Cano-eterno-gracias-companeros_0_1235576438.html" title="Carlos Cano, eterno gracias a sus compañeros" >Carlos Cano, eterno gracias a sus compañeros</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.granadahoy.com/ocio/Oskara-montaje-triunfador-Max-Granada_0_1235576465.html" title="&#039;Oskara&#039;, el montaje triunfador en los Max, llega a Granada" >&#039;Oskara&#039;, el montaje triunfador en los Max, llega a Granada</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.granadahoy.com/ocio/Granada-Experience-manifiesto-capitalidad-cultural_0_1235576441.html" title="Granada Experience &#039;firma&#039; un manifiesto a favor de la capitalidad cultural europea" >Granada Experience &#039;firma&#039; un manifiesto a favor de la capitalidad cultural europea</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.granadahoy.com/ocio/celebra-miercoles-Dia-Monumento-gratuitas_0_1235576446.html" title="La ciudad celebra el miércoles el Día del Monumento con visitas gratuitas" >La ciudad celebra el miércoles el Día del Monumento con visitas gratuitas</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1523513152 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/semanasanta/" title="Semana Santa">
            Semana Santa
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/semanasanta/" title="Semana Santa">
                                    Semana Santa
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/semanasanta/galerias_graficas/" title="Galerías gráficas">
                                    Galerías gráficas
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/semanasanta/videos/" title="Vídeos">
                                    Vídeos
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1523513178 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.granadahoy.com/2018/04/02/semanasanta/Domingo-Resurrecion-Jesus-Torcuato-Facundillos_1232586818_82959632_230x130.jpg">Los niños, protagonistas del Domingo de Resurreción portando la imagen del Niño Jesús atribuido a Torcuato Ruiz del Peral en la procesión de Los Facundillos.</a>

                        <a href="/semanasanta/Cristo-resucita-ninos-campanillas_0_1232576865.html" title="Los niños, protagonistas del Domingo de Resurreción portando la imagen del Niño Jesús atribuido a Torcuato Ruiz del Peral en la procesión de Los Facundillos." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.granadahoy.com/2018/04/02/semanasanta/Domingo-Resurrecion-Jesus-Torcuato-Facundillos_1232586818_82959632_230x130.jpg" width="230" height="130" alt="Los niños, protagonistas del Domingo de Resurreción portando la imagen del Niño Jesús atribuido a Torcuato Ruiz del Peral en la procesión de Los Facundillos.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.granadahoy.com/semanasanta/Cristo-resucita-ninos-campanillas_0_1232576865.html" title="Cristo resucita entre niños y campanillas" >Cristo resucita entre niños y campanillas</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.granadahoy.com/2018/04/02/semanasanta/Semana-Santa-evangelios_1232586832_82960272_230x130.jpg">La Semana Santa en los evangelios</a>

                        <a href="/semanasanta/Semana-Santa-evangelios_0_1232576869.html" title="La Semana Santa en los evangelios" class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.granadahoy.com/2018/04/02/semanasanta/Semana-Santa-evangelios_1232586832_82960272_230x130.jpg" width="230" height="130" alt="La Semana Santa en los evangelios">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.granadahoy.com/semanasanta/Semana-Santa-evangelios_0_1232576869.html" title="La Semana Santa en los evangelios" >La Semana Santa en los evangelios</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.granadahoy.com/semanasanta/Sigue-directo-Domingo-Resurreccion_0_1232277454.html" title="Sigue en directo el Domingo de Resurrección" >Sigue en directo el Domingo de Resurrección</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.granadahoy.com/semanasanta/Jornada-truncada-lluvia_0_1232277436.html" title="Jornada truncada por la lluvia" >Jornada truncada por la lluvia</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.granadahoy.com/semanasanta/Alhambra-pone-broche-pasion_0_1232277437.html" title="La Alhambra pone 		el broche a la pasión" >La Alhambra pone 		el broche a la pasión</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.granadahoy.com/semanasanta/Cullar-Vega-Nino-Jesus-Resucitado_0_1232276967.html" title="Cúllar Vega recibe al Niño Jesús Resucitado con su tradicional procesión de los petardos" >Cúllar Vega recibe al Niño Jesús Resucitado con su tradicional procesión de los petardos</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1523513178 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/opinion/" title="Opinión">
            Opinión
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/opinion/editorial/" title="Editorial">
                                    Editorial
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/opinion/articulos/" title="Artículos">
                                    Artículos
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/opinion/tribuna/" title="Tribuna">
                                    Tribuna
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/opinion/analisis/" title="Análisis">
                                    Análisis
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1523513283 -->
<section class="md-header-opinion">

    <div class="row row-x3">

                    <div class="col">
                <article class="item">
                        
            <div class="mg opinion-author-image">
  
  
    <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

      <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://www.granadahoy.com/jose_antonio_carrizosa/">José Antonio Carrizosa</a>

      <a href="http://www.granadahoy.com/jose_antonio_carrizosa/" class="lnk ">
        <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://www.diariodesevilla.es/2016/10/12/Jose_Antonio_Carrizosa.jpg?hash=8fb67dc8782c77b72e435add6a19f11d7e92b17c" width="151" height="151" alt="José Antonio Carrizosa">
      </a>
    </span><!-- .obj-image -->

  
  </div>
    
    <address class="byline">
        <em><a class="lnk" href="/jose_antonio_carrizosa/">José Antonio Carrizosa</a></em>
    </address>

    <h1 class="section-title">
        <a class="lnk" href="/jose_antonio_carrizosa/">Alto y claro</a>
    </h1>

                    <h2 class="headline " >
            <a class="lnk " href="http://www.granadahoy.com/opinion/articulos/hotel-durmio-anoche_0_1235576741.html" title="¿En qué hotel durmió anoche?" >¿En qué hotel durmió anoche?</a>
    </h2>
                </article>
            </div>
                    <div class="col">
                <article class="item">
                        
            <div class="mg opinion-author-image">
  
  
    <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

      <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://www.granadahoy.com/rafael_sanchez_saus/">Rafael Sánchez Saus</a>

      <a href="http://www.granadahoy.com/rafael_sanchez_saus/" class="lnk ">
        <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://www.diariodesevilla.es/2016/10/12/Rafael_Sanchez_Saus.jpg?hash=e706355a0fdb7f27c1d446e978640a19e44f0b17" width="151" height="151" alt="Rafael Sánchez Saus">
      </a>
    </span><!-- .obj-image -->

  
  </div>
    
    <address class="byline">
        <em><a class="lnk" href="/rafael_sanchez_saus/">Rafael Sánchez Saus</a></em>
    </address>

    <h1 class="section-title">
        <a class="lnk" href="/rafael_sanchez_saus/">Envío</a>
    </h1>

                    <h2 class="headline " >
            <a class="lnk " href="http://www.granadahoy.com/opinion/articulos/Hablaran-piedras_0_1235576726.html" title="Hablarán  las piedras" >Hablarán  las piedras</a>
    </h2>
                </article>
            </div>
        
                    <div class="col">
                <article class="item">

                                            <div class="mg opinion-author-image">
    
    <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

        <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.granadahoy.com/2018/04/12/opinion/tribuna/cristal-mira_1235586754_83327780_151x151.jpg">El cristal con el que se mira</a>

                <a href="/opinion/tribuna/cristal-mira_0_1235576723.html" title="El cristal con el que se mira" class="lnk">
            
            <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.granadahoy.com/2018/04/12/opinion/tribuna/cristal-mira_1235586754_83327780_151x151.jpg" width="151" height="151" alt="El cristal con el que se mira" >
                                        
                    </a>
        
    </span><!-- .obj-image -->

    </div>
                    
                    <address class="byline"><em>Juan carlos rodríguez ibarra</em></address>
                    <h1 class="section-title">La tribuna</h1>
                    <h2 class="headline " >
            <a class="lnk " href="http://www.granadahoy.com/opinion/tribuna/cristal-mira_0_1235576723.html" title="El cristal con el que se mira" >El cristal con el que se mira</a>
    </h2>
                </article>
            </div>
        
    </div>

    <div class="list">
                    <article>
                <h1 class="section-title">
                    <a class="lnk" href="/jose_ramon_del_rio/">José Ramón del Río</a>
    </h1><!-- .kicker -->

                <h2 class="headline">
                    <a class="lnk " href="http://www.granadahoy.com/opinion/articulos/Valorar-noticias_0_1235576736.html" title="Valorar noticias" >Valorar noticias</a>
                </h2>
            </article>
                    <article>
                <h1 class="section-title">
                    <a class="lnk" href="/alberto_mataran/">Alberto Matarán</a>
    </h1><!-- .kicker -->

                <h2 class="headline">
                    <a class="lnk " href="http://www.granadahoy.com/opinion/articulos/Operacion-Nazari-anos-despues_0_1235576732.html" title="Operación Nazarí, dos años después" >Operación Nazarí, dos años después</a>
                </h2>
            </article>
                    <article>
                <h1 class="section-title">
                    <a class="lnk" href="/pablo_alcazar/">Pablo Alcázar</a>
    </h1><!-- .kicker -->

                <h2 class="headline">
                    <a class="lnk " href="http://www.granadahoy.com/opinion/articulos/Acoso-sexual-muerte_0_1235576714.html" title="Acoso sexual a la muerte" >Acoso sexual a la muerte</a>
                </h2>
            </article>
                    <article>
                <h1 class="section-title">
                    <a class="lnk" href="/manuel_gregorio_gonzalez/">Manuel Gregorio González</a>
    </h1><!-- .kicker -->

                <h2 class="headline">
                    <a class="lnk " href="http://www.granadahoy.com/opinion/articulos/desmentido_0_1235276923.html" title="Un desmentido" >Un desmentido</a>
                </h2>
            </article>
            </div>

</section>
<!-- /mt = 1523513283 -->
                                                </div>
        </div>
    </li>
    
<!-- /mt = 1523513322 -->
            </ul>
        </nav>
        
    </div>
</header><!-- .home-header #header -->
    <div class="page-wrap">

        <div id="ad-stickers" class="sticker-160x600">

    <div class="ad-stickers-wrap">

        <div class="ad-sticker-L">
            
    <div id="bbt-ad-slot-skyizda" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-skyizda -->
        </div><!-- .ad-sticker-L -->

        <div class="ad-sticker-R">
            
    <div id="bbt-ad-slot-skydcha" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-skydcha -->
        </div><!-- .ad-sticker-R -->

    </div><!-- .ad-stickers-inner -->

</div><!-- #ad-stickers -->

        <main id="main">

                            <!-- mt = 1523513322 -->
<!-- /mt = 1523513322 -->
            
            
            <div class="pg-article details">
    <div class="gd">
        <div class="gdu u24">

            <article itemtype="http://schema.org/Article" class="pg-content">

                <header class="pg-head">

                                                
<div class="pg-bkn-kicker ">
      <p class="text">infraestructuras ferroviarias | PASO DE SAN FRANCISO EN LOJA</p>
  </div>
                    
                    <h1 itemprop="headline" class="pg-bkn-headline">Adif frena el &#039;pánico&#039; en el túnel: &quot;Cumple con la seguridad&quot;</h1>
                    <ul class="summary">

      <li class="summary-entry fa-i">
      <p>Fomento defiende que se ajusta a la normativa y que no habr&aacute; problemas para que el AVE circule por este tramo cuando se abra</p>
    </li><!-- .summary-entry -->
  
</ul><!-- .summary -->

                </header><!-- .pg-head -->

                <div class="gd">
                    <div class="gdu u16 u-first">

                        <div class="pg-media">
    <div class="md-gallery md" data-gallery-navigation="true" data-gallery-lazy-loading="true">

        <div class="gallery-slider swiper-container">

            <div class="swiper-wrapper">

                                    <div class="gallery-slide swiper-slide">
                        <div class="inner">
                                <!-- IMAGE OBJECT (STANDARD) -->


<figure id="media-holder_814791792" class="image-holder">

  <span class="obj-img ">
    
    <img src="http://images.granadahoy.com/2018/04/12/granada/Adif-frena-panico-Cumple-seguridad_1235586666_83323779_667x375.jpg" width="667" height="375" alt="Adif frena el &#039;pánico&#039; en el túnel: &quot;Cumple con la seguridad&quot;" >

    
    
  </span><!-- .obj-image -->


      <figcaption>
      <div class="footnote">
    <p class="text">
        Adif frena el &#039;pánico&#039; en el túnel: &quot;Cumple con la seguridad&quot;
        <wbr></wbr>

        
            
            
        
    </p>
</div><!-- .footnote -->
    </figcaption>
  

</figure><!-- .image-holder -->


                        </div>
                    </div><!-- .swiper-slide -->
                                    <div class="gallery-slide swiper-slide">
                        <div class="inner">
                                <!-- IMAGE OBJECT (STANDARD) -->


<figure id="media-holder_2110594818" class="image-holder">

  <span class="obj-img ">
    
    <img src="http://images.granadahoy.com/2018/04/12/granada/Adif-frena-panico-Cumple-seguridad_1235586672_83324022_667x375.jpg" width="667" height="375" alt="Adif frena el &#039;pánico&#039; en el túnel: &quot;Cumple con la seguridad&quot;" >

    
    
  </span><!-- .obj-image -->


      <figcaption>
      <div class="footnote">
    <p class="text">
        Adif frena el &#039;pánico&#039; en el túnel: &quot;Cumple con la seguridad&quot;
        <wbr></wbr>

        
            
            
        
    </p>
</div><!-- .footnote -->
    </figcaption>
  

</figure><!-- .image-holder -->


                        </div>
                    </div><!-- .swiper-slide -->
                
            </div>

            <div class="gallery-slide-next swiper-button-next swiper-button-white"></div>
            <div class="gallery-slide-prev swiper-button-prev swiper-button-white swiper-button-disabled"></div>

        </div>

    </div><!-- .md-gallery -->
</div>

                        <div class="pg-body">

                            <section class="nws-data">

                                <p class="byline">
    <small>

        <small class="author">

    G. Cappa

</small>
        
                                                                
            <time itemprop="datePublished" class="dateline">Granada, 12 Abril, 2018 - 02:34h</time>
        
    </small>
</p><!-- .byline -->

                                <div class="md-lite-share">
  <p>
          <a class="btn  facebook small" href="https://www.facebook.com/sharer/sharer.php?u=http://www.granadahoy.com/granada/Adif-frena-panico-Cumple-seguridad_0_1235576609.html" title="FACEBOOK" rel="popup" data-pop-size = "width=450, height=250" data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">
  <span class="fa ico ico-facebook-circle">
    <span class="inner-text">FACEBOOK</span>
  </span>
</a><!-- .share-btn -->          <a class="btn  twitter small" href="https://twitter.com/intent/tweet?original_referer=http://www.granadahoy.com/granada/Adif-frena-panico-Cumple-seguridad_0_1235576609.html&amp;tw_p=tweetbutton&amp;url=http://www.granadahoy.com/_49a56721&amp;text=Adif+frena+el+%27p%C3%A1nico%27+en+el+t%C3%BAnel%3A+%22Cumple+con+la+seguridad%22&amp;via=granadahoy" title="TWITTER" rel="popup" data-pop-size = "width=450, height=300" data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">
  <span class="fa ico ico-twitter-circle">
    <span class="inner-text">TWITTER</span>
  </span>
</a><!-- .share-btn -->          <a class="btn  google-plus small" href="https://plus.google.com/share?url=http://www.granadahoy.com/granada/Adif-frena-panico-Cumple-seguridad_0_1235576609.html" title="GOOGLE-PLUS" rel="popup" data-pop-size = "width=520, height=350" data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">
  <span class="fa ico ico-google-plus-circle">
    <span class="inner-text">GOOGLE-PLUS</span>
  </span>
</a><!-- .share-btn -->      </p>
</div>

                                
                            </section><!-- . nws-data -->

                            <div itemprop="articleBody" class="mce-body "><p class="mce">Sylvester Stallone protagoniz&oacute; <i>P&aacute;nico en el t&uacute;nel</i>, una apocal&iacute;ptica cinta ambientada en un paso subterr&aacute;neo. Y despu&eacute;s de las declaraciones del presidente de la Diputaci&oacute;n, Jos&eacute; Entrena, poniendo en cuesti&oacute;n la seguridad del t&uacute;nel de San Francisco en la l&iacute;nea de alta velocidad Granada-Antequera, Adif respondi&oacute; ayer por primera vez despu&eacute;s de todas las informaciones vertidas sobre este tramo para asegurar que cumple escrupulosamente con la normativa vigente en materia ferroviaria. La plataforma Ave s&iacute; pero no As&iacute; tom&oacute; medidas dentro del t&uacute;nel y lleg&oacute; a la conclusi&oacute;n de que s&oacute;lo existen 57 cent&iacute;metros de separaci&oacute;n entre las paredes del t&uacute;nel y los vagones, lo que en su opini&oacute;n podr&iacute;a convertir ese paso en una 'ratonera' en caso de accidente. Sin embargo, desde Adif subrayan que las condiciones de evacuaci&oacute;n de los t&uacute;neles vienen determinadas en funci&oacute;n de su longitud, siendo m&aacute;s exigente cuanto m&aacute;s longitud tiene el t&uacute;nel. La obligatoriedad de pasillos de evacuaci&oacute;n s&oacute;lo est&aacute; establecido para t&uacute;neles de al menos 500 metros, mientras que el de San Francisco, que mide en total 245, "cumple toda la normativa exigible, tanto en lo referente a g&aacute;libo como en normativa de seguridad".
</p><p class="mce">El segundo elemento fundamental para que la Agencia de Seguridad Ferroviaria d&eacute; luz verde a la circulaci&oacute;n de trenes de alta velocidad por este tramo es el g&aacute;libo, que indica la distancia m&iacute;nima de paso que deben permitir los t&uacute;neles y la cercan&iacute;a m&aacute;xima de postes, sem&aacute;foros, se&ntilde;ales y resto de objetos contiguos a la v&iacute;a. Desde Adif se&ntilde;alan que "podr&iacute;a pensarse" que un  cumplimiento del g&aacute;libo estricto podr&iacute;a originar problemas de espacio para el tr&aacute;nsito de personas entre los hastiales del t&uacute;nel, que tiene una anchura de 4,30 metros pero que queda reducido a 3,69 metros por los tacones de refuerzo.  "No es el caso del t&uacute;nel de San Francisco, donde el  radio de curvatura de la v&iacute;a en el t&uacute;nel hace que la distribuci&oacute;n del espacio libre sobrante permita el tr&aacute;nsito peatonal en la zona interior de la curva", se&ntilde;alan desde la administradora ferroviaria.
</p><!-- mt = 1523513322 -->
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/76522/tag"></script>
<!-- /mt = 1523513322 -->

  <div class="inset-L-w8">

<aside class="rel-content-news"><article class="md-news-main md"><div class="kicker ">
    <span class="text">
                    M&aacute;s informaci&oacute;n
            </span>
</div>

                    <div class="thumb">
    
    <figure class="image-holder"><span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.granadahoy.com/2018/04/12/granada/obras-tramo-detalle_1235586742_83327330_313x182.jpg">Las obras en el tramo, al detalle</a>

                        <a href="/granada/obras-tramo-detalle_0_1235576699.html" title="Las obras en el tramo, al detalle" class="lnk">
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.granadahoy.com/2018/04/12/granada/obras-tramo-detalle_1235586742_83327330_313x182.jpg" width="313" height="182" alt="Las obras en el tramo, al detalle"></a>
            
        </span><!-- .obj-image -->

                    <figcaption><div class="footnote">
    <p class="text">
        Las obras en el tramo, al detalle
        <wbr></wbr></p>
</div><!-- .footnote -->
            </figcaption></figure><!-- .image-holder --></div>
        
        <div class="mt">
            <ul class="rel-content"><li class="rel-entry fa-i">

                                                
                         <a class="lnk " href="http://www.granadahoy.com/granada/obras-tramo-detalle_0_1235576699.html" title="Las obras en el tramo, al detalle">Las obras en el tramo, al detalle</a>

                    </li><!-- .rel-entry -->
                            </ul><!-- .rel-content --></div>
    </article></aside></div>
<p class="mce">En la primera explicaci&oacute;n pormenorizada de Adif sobre un tramo que lleva a&ntilde;os en el ojo del hurac&aacute;n y, ante las opiniones que cuestionan su seguridad, la administradora subraya que "se obvia el hecho fundamental de que se trata de un t&uacute;nel en considerable pendiente, por lo que cualquier incidencia que produjese la parada del tren -d&aacute;ndose la casualidad de que fuese un tren corto donde el 100% del tren quedase dentro de los l&iacute;mites del t&uacute;nel- se solucionar&iacute;a con la simple acci&oacute;n de deslizar el tren de tal forma que en segundos quedara fuera del t&uacute;nel", defienden.
</p><p class="mce">Por otra parte, "se mantiene una puerta de acceso a la l&iacute;nea ferroviaria a pocos metros de la boca este del t&uacute;nel", una puerta que comunica con la propia trama urbana de Loja, "lo que constituye de nuevo un elemento de seguridad importante respecto a la evacuaci&oacute;n de viajeros y acceso a los mismos". Adem&aacute;s, la nueva instalaci&oacute;n de v&iacute;a en placa con solera de hormig&oacute;n frente al balasto que exist&iacute;a en el t&uacute;nel previo  supone una "notabil&iacute;sima mejora" respecto a las condiciones de evacuaci&oacute;n precedentes de las que dispon&iacute;a el t&uacute;nel, pues ahora permite un "f&aacute;cil tr&aacute;nsito de los viajeros en caso de que tuvieran que evacuar por la v&iacute;a". Por su parte, el portavoz de Ave s&iacute; pero no as&iacute;, Antonio Campos, se&ntilde;ala que siguen manteniendo dudas de que la Agencia Estatal de Seguridad Ferroviaria acabe homologando este tramo y subraya las limitaciones que tendr&aacute; el t&uacute;nel, que anteriormente ten&iacute;a la velocidad limitada a 30 kil&oacute;metros a la hora  y que, tanto a la entrada como a la salida, cuenta con sucesivas curvas, las mismas que cuando se construy&oacute; la l&iacute;nea en el siglo XIX.</p></div>                                                    </div><!-- .pg-body -->

                                                <!-- mt = 1523513322 -->
<div id='ultimedia_wrapper'></div>
<script type="text/javascript">
var ULTIMEDIA_mdtk = "03003296";
var ULTIMEDIA_target = "ultimedia_wrapper";
var ULTIMEDIA_async = false;
</script>
<script type="text/javascript" src="//www.ultimedia.com/js/common/smart.js"></script>
<!-- /mt = 1523513322 -->
                        <!-- mt = 1523513322 -->
<!-- /mt = 1523513322 -->
                        <!-- mt = 1523513322 -->
    <!--Código Strossle-->
<div data-spklw-widget="widget-5559c7a8296d0"></div><script src="https://widgets.sprinklecontent.com/v2/sprinkle.js" async></script>
<!--Fin código Strossle-->

<!--Código PAN-->


  <html>
<head>
<script type="text/javascript" src="//cdn.cxense.com/cx.js"></script>	
</head>


<body>
	<div id="PAN_Granada_Pie"></div>
	<script type="text/javascript">
		var cX = cX || {}; cX.callQueue = cX.callQueue || [];
		cX.callQueue.push(['insertWidget',{
			widgetId: '0', 
			insertBeforeElementId: 'PAN_Granada_Pie',
			renderTemplateUrl: 'http://cdn.cxpublic.com/PAN_Combo_GrupoJoly_GranadaHoy_Pie_APP.html',
		   	numItems: 3,
			numCols: 3,
			tagIds: "9724525,9724526,9724527",
			width: '100%', height: 0,
			adpositions: "1,2,3" // <-- only if Widget ID
		}]);


	</script>


	<script type="text/javascript">
		if (!cX.isTopWindow()) {
			cX.setSiteId('1129401794762390561');
			cX.sendPageViewEvent();
		}
		var cxSegments = cX.getUserSegmentIds({ persistedQueryId: '85ef33bb3337b41bf10ae5c5500436f2982bd698' });
		var e=document.createElement("img");
		e.width=1;
		e.height=1;
		e.alt="";
		e.border=0;
		var cxenseSegmentParams = '&'+encodeURIComponent('add_code')+'=';
		for (var i = 0; i < Math.min(cxSegments.length, 40); i++){
			cxenseSegmentParams += "cxsegment_" + encodeURIComponent(cxSegments[i]);
			if (i !== (Math.min(cxSegments.length,40)-1)) cxenseSegmentParams += ',';
		}
		e.src='http://ib.adnxs.com/seg?'+cxenseSegmentParams+ '&member=7037'; 
		t=document.getElementsByTagName('body')[0];
		t.parentNode.appendChild(e);
	</script>
</body>
</html>


<!--Fin código PAN-->
<!-- /mt = 1523513322 -->
                        <section id="comments" class="md-comments" data-comments-src="/bb3comment/JOLNWS20180412_0179.json">

    <div class="hd">
        <h2 class="md-title">Comentar</h2>
        <div class="comment-userbox">

  <div class="md-lite-login md">
    <a class="lnk" href="http://www.granadahoy.com/usuarios/login.html?backURL=http://www.granadahoy.com/granada/Adif-frena-panico-Cumple-seguridad_0_1235576609.html" title="Iniciar sesión" rel="nofollow">
      Iniciar sesión
    </a><!-- .lnk -->
  </div><!-- .md-lite-login -->

  <div class="md-lite-register md">

    o

    <a class="lnk " href="http://www.granadahoy.com/usuarios/registro.html" title="Regístrate">
      Regístrate
    </a><!-- .lnk -->
  </div><!-- .md-lite-register -->

</div><!-- .comment-userbox -->

<form id="form_user-comment" action="/bb3comment/JOLNWS20180412_0179" data-messages-src="/bb3htmlform/messages.json" data-controller="formComments" method="POST">
  <div class="form-field">
      <label for="comment-text" class="form-label hidden">
    <span class="text">Introducir comentario</span>
  </label>

<span class="form-textarea ">

  <!-- Optional icon -->
  
  <textarea

    	  name="text"
    
    
    	  placeholder="Escribe tu comentario..."
    
    	  id="comment-text"
    
    
    	  data-validation0 = empty
    	  data-validation1 = length
    
    	  data-lengthmin = 2
    	  data-lengthmax = 500
    
	  class="default comment-text bbt-field"
	  ></textarea>
</span>
  </div>
  <div class="cf">
    <div class="form-slat hidden">
      <p class="text message">
      </p>
    </div>
  </div>

  <div class="form-buttons cf">
    <div class="fr">
      <button class="form-button primary" type="submit">
	<span class="text">
	  Enviar comentario
	</span>
	<span class="fa ico ico-spinner fa-spin" style="display: none;"></span>
      </button>
    </div>
  </div>

  <div class="login-message">
    <p class="text">Tienes que estar registrado para poder escribir comentarios.</p>
    <p class="text">Puedes registrarte gratis <a href="http://www.granadahoy.com/usuarios/login.html?backURL=http://www.granadahoy.com/granada/Adif-frena-panico-Cumple-seguridad_0_1235576609.html" class="lnk" rel="nofollow">aquí</a>.</p>
  </div>

</form>
    </div><!-- .hd -->

    <div class="bd">

        <p class="comment-count"><strong><span class="count-number">0</span> <span class="count-txt">Comentarios</span></strong></p>

        <ol class="comment-list" id="comments-target"></ol>

        <p class="pagebrowse">
            <a class="btn browse-comments" href="/bb3comment/JOLNWS20180412_0179.json?page=2" title="Más comentarios">
                <span class="text">Más comentarios</span>
                <span class="fa ico ico-spinner fa-spin"></span>
            </a><!-- .btn -->
        </p>

    </div><!-- .bd -->

    <div class="preloader"></div><!-- .preloader -->

</section><!-- .md-comments -->

                    </div><!-- .gdu .u16 .u-first -->

                    <aside class="gdu u8 u-last">
                        <!-- mt = 1523513322 -->
<!-- mt = 1523513241 -->

    
    <!-- mt = 1523513301 -->

    
    




<div class="ad-v">
<div class="ad">
<script type="application/javascript" src="//ced.sascdn.com/tag/2483/smart.js"
async></script>
<div id="sas_53828"></div>
<script type="application/javascript">
var sas = sas || {};
sas.cmd = sas.cmd || [];
sas.cmd.push(
function () {
sas.call(
{ siteId: 162055, pageId: 817573, formatId: 53828, tagId: "sas_53828" },
{ networkId: 2483, domain: "//www8.smartadserver.com" /*, onNoad: function() {} */
}
);
}
);
</script>
</div>
</div>


    
    <!-- /mt = 1523513301 -->

    
    
    
    <div class="ad-v ad-300x250">

    
            <div id="bbt-ad-slot-right1" class="ad bbt-adv-container" style="display:none;">
        </div><!-- #bbt-ad-slot-right1 -->
    
</div><!-- .ad-v -->

    
    
    
    <div class="md-topmost md tabbed" id="topmost">

    <div class="hd">
        <h2 class="cp-tabs ">

            <a class="tab active" href="#pane-1" title="Últimas noticias">
                <span class="inner-text">Últimas noticias</span>
            </a>

            <a class="tab" href="#pane-2" title="Más leído">
                <span class="inner-text">Más leído</span>
            </a>

        </h2><!-- .cp-tabs -->

        <p class="topmost-sponsor">
            <a href="http://www.movistar.es/" class="lnk" target="_blank">
                <img src="http://static1.granadahoy.com/static/BB3HTML/images/movistar-sponsor.png?hash=a85a934d8c7a2cd20640107e36902e10"
                     alt="promo" title="Movistar te trae la últimas noticias">
            </a><!-- /.lnk -->
        </p>

    </div><!-- .hd -->

    <div class="bd">

        <div id="pane-1" class="tabbed-pane" style="display: block;">
            <ol class="list">
                <!-- mt = 1523513152 -->
    <li class="item">
        <a class="lnk " href="/feria_del_libro/Sevilla-Feria-Libro-participativa-abierta_0_1235277097.html"
           title="La mujer centra la edición &quot;más abierta y participativa&quot; de la Feria del Libro">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.granadahoy.com/2018/04/11/ocio/imagen-presentacion-Antonio-Munoz-primer_1235286918_83290420_108x61.jpg" width="108" height="61" alt="Una imagen de la presentación, con Antonio Muñoz en primer plano." >
</span>            
            <span class="mt">
                La mujer centra la edición &quot;más abierta y participativa&quot; de la Feria del Libro
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/deportes/Rahm-cierra-circulo_0_1235576522.html"
           title="Rahm cierra el círculo">

                                        
            <span class="mt">
                Rahm cierra el círculo
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/economia/Masaltoscom-triplicar-negocia-Corte-Ingles_0_1235576768.html"
           title="Masaltos.com prevé triplicar sus ventas  en seis años y negocia con El Corte Inglés">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.granadahoy.com/2018/04/12/economia/Antonio-Fagundo-consejero-delegado-Masaltoscom_1235586781_83329104_108x61.jpg" width="108" height="61" alt="Antonio Fagundo, consejero delegado de Masaltos.com." >
</span>            
            <span class="mt">
                Masaltos.com prevé triplicar sus ventas  en seis años y negocia con El Corte Inglés
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/economia/Ceacop-alerta-paron-publica-contratos_0_1235576740.html"
           title="Ceacop alerta de un parón de la obra pública por la nueva ley de contratos">

                                        
            <span class="mt">
                Ceacop alerta de un parón de la obra pública por la nueva ley de contratos
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/opinion/editorial/puerto-tren_0_1235576730.html"
           title="Mucho puerto para este tren">

                                        
            <span class="mt">
                Mucho puerto para este tren
            </span>
        </a>
    </li><!-- .item -->
<!-- /mt = 1523513152 -->
            </ol>
        </div>

        <div id="pane-2" class="tabbed-pane" style="display: none;">
            <ol class="list">
                <!-- mt = 1523513152 -->
    <li class="item">
        <a class="lnk " href="/ocio/Feria-Libro-repite-formula_0_1235276541.html"
           title="La Feria del Libro repite fórmula">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.granadahoy.com/2018/04/11/ocio/Ian-Gibson-asistira-emision-Lorca_1235286492_83270504_108x61.jpg" width="108" height="61" alt="Ian Gibson asistirá a la emisión de la serie &#039;Lorca la muerte de un poeta&#039;, el sábado 28." >
</span>            
            <span class="mt">
                La Feria del Libro repite fórmula
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/granada/UGR-instrumentalizacion-Cifuentes-credibilidad-Universidad_0_1235277155.html"
           title="La UGR denuncia la &quot;instrumentalización&quot; del caso Cifuentes contra &quot;la credibilidad&quot; de la Universidad pública">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.granadahoy.com/2018/04/11/granada/Fachada-Hospital-Real-Rectorado-UGR_1235287350_83310622_108x61.jpg" width="108" height="61" alt="Fachada del Hospital Real, sede  del Rectorado de la UGR." >
</span>            
            <span class="mt">
                La UGR denuncia la &quot;instrumentalización&quot; del caso Cifuentes contra &quot;la credibilidad&quot; de la Universidad pública
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/granada/Adif-frena-panico-Cumple-seguridad_0_1235576609.html"
           title="Adif frena el &#039;pánico&#039; en el túnel: &quot;Cumple con la seguridad&quot;">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.granadahoy.com/2018/04/12/granada/Adif-frena-panico-Cumple-seguridad_1235586666_83323828_108x61.jpg" width="108" height="61" alt="Adif frena el &#039;pánico&#039; en el túnel: &quot;Cumple con la seguridad&quot;" >
</span>            
            <span class="mt">
                Adif frena el &#039;pánico&#039; en el túnel: &quot;Cumple con la seguridad&quot;
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/granada/transbordo-gratuito-Metro-condiciona-autobuses_0_1235576645.html"
           title="El transbordo gratuito con el Metro condiciona el estreno del nuevo mapa de autobuses">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.granadahoy.com/2018/04/12/granada/autobuses-cruzan-calle-Reyes-Catolicos_1235586707_83325690_108x61.jpg" width="108" height="61" alt="Dos autobuses se cruzan en la calle Reyes Católicos." >
</span>            
            <span class="mt">
                El transbordo gratuito con el Metro condiciona el estreno del nuevo mapa de autobuses
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/granada/universitario-adelantara-inicio-proximo-septiembre_0_1235576637.html"
           title="El curso universitario adelantará su inicio al próximo 12 de septiembre">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.granadahoy.com/2018/04/12/granada/Sala-estudio-PTS_1235586695_83325245_108x61.jpg" width="108" height="61" alt="Sala de estudio en el PTS." >
</span>            
            <span class="mt">
                El curso universitario adelantará su inicio al próximo 12 de septiembre
            </span>
        </a>
    </li><!-- .item -->
<!-- /mt = 1523513152 -->
            </ol>
        </div>
    </div><!-- .bd -->

</div><!-- .md-topmost -->

    
    
    
    <!-- mt = 1523513302 -->

    
    




<div class="ad-v">
  <div class="ad">
<html>
<head>
<script type="text/javascript" src="//cdn.cxense.com/cx.js"></script>	
</head>


<body>
	<div id="PAN_Granada_Columna"></div>
	<script type="text/javascript">
		var cX = cX || {}; cX.callQueue = cX.callQueue || [];
		cX.callQueue.push(['insertWidget',{
			widgetId: '0', 
			insertBeforeElementId: 'PAN_Granada_Columna',
			renderTemplateUrl: 'http://cdn.cxpublic.com/PAN_Combo_GrupoJoly_GranadaHoy_Columna_APP.html',
		   	numItems: 1,
			numCols: 1,
			tagIds: "9724515",
			width: '100%', height: 0,
			adpositions: "1" // <-- only if Widget ID
		}]);


	</script>


	<script type="text/javascript">
		if (!cX.isTopWindow()) {
			cX.setSiteId('1129401794762390561');
			cX.sendPageViewEvent();
		}
		var cxSegments = cX.getUserSegmentIds({ persistedQueryId: '85ef33bb3337b41bf10ae5c5500436f2982bd698' });
		var e=document.createElement("img");
		e.width=1;
		e.height=1;
		e.alt="";
		e.border=0;
		var cxenseSegmentParams = '&'+encodeURIComponent('add_code')+'=';
		for (var i = 0; i < Math.min(cxSegments.length, 40); i++){
			cxenseSegmentParams += "cxsegment_" + encodeURIComponent(cxSegments[i]);
			if (i !== (Math.min(cxSegments.length,40)-1)) cxenseSegmentParams += ',';
		}
		e.src='http://ib.adnxs.com/seg?'+cxenseSegmentParams+ '&member=7037'; 
		t=document.getElementsByTagName('body')[0];
		t.parentNode.appendChild(e);
	</script>
</body>
</html>
</div>
</div>



    
    <!-- /mt = 1523513302 -->

    
    
    
    <div class="ad-v ad-300x250">

    
            <div id="bbt-ad-slot-right2" class="ad bbt-adv-container" style="display:none;">
        </div><!-- #bbt-ad-slot-right2 -->
    
</div><!-- .ad-v -->

    
    
    
    




<div class="ad-v">
  <div class="ad">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- roba_interiores -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-3050320825083603"
     data-ad-slot="4587489431"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div>


    
    <!-- /mt = 1523513241 -->
<!-- /mt = 1523513322 -->
                    </aside><!-- .gdu .u8 .u-last -->

                </div><!-- .gd -->

            </article><!-- .pg-content -->

        </div><!-- .gdu .u24 -->
    </div><!-- .gd -->
</div><!-- .pg-article -->

        </main><!-- #main.page-wrap -->

        <footer id="footer" class="footer">
    <div class="limiter">

        <div class="footer-site">
            <a href="/" title="Granada Hoy">
                <img class="logo" src="http://static1.granadahoy.com/static/BB3HTML/images/footer-site-logo.svg?hash=5f19a7f6e7b6e495e849e3ad33d6f239" alt="Granada Hoy" height="37" />
            </a>
            <a class="btn top small" href="#" title="Subir" rel = "nofollow"data-action = "goTop">


    <span class="text">Subir</span>

    <span class="fa ico ico-arrow-up">
            </span>

</a>
        </div>

        <!-- mt = 1523513322 -->

<div class="md-links md">
    <ul class="row">

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Suscripción
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="/usuarios/login.html" title="Iniciar sesión" >
                                Iniciar sesión
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/usuarios/registro.html" title="Registro" >
                                Registro
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.pdfinteractivo.es/granada" title="PDF Interactivo" target="_blank" >
                                PDF Interactivo
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.granadahoy.clubsuscriptor.es/" title="Club del suscriptor" target="_blank" >
                                Club del suscriptor
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/promociones/" title="Promociones" >
                                Promociones
                            </a>
                        </li>
                                                </ul>
            </div>

            <div class="footer-brand">
                <a href="http://www.grupojoly.com/" target="_blank" title="Grupo Joly">
                    <img src="http://static1.granadahoy.com/static/BB3HTML/images/footer-brand-logo.png?hash=735c1916f20ccae891f6a8fb47dbf0d2" alt="Grupo Joly" width="130" height="71" />
                </a>
            </div>

        </li>

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Publicaciones
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="http://www.diariodecadiz.es/" title="Diario de Cádiz" target="_blank" >
                                Diario de Cádiz
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.diariodejerez.es/" title="Diario de Jerez" target="_blank" >
                                Diario de Jerez
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.europasur.es/" title="Europa Sur" target="_blank" >
                                Europa Sur
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.diariodesevilla.es/" title="Diario de Sevilla" target="_blank" >
                                Diario de Sevilla
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.huelvainformacion.es/" title="Huelva Información" target="_blank" >
                                Huelva Información
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.eldiadecordoba.es/" title="El Día de Córdoba" target="_blank" >
                                El Día de Córdoba
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.malagahoy.es/" title="Málaga Hoy" target="_blank" >
                                Málaga Hoy
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.granadahoy.com/" title="Granada Hoy" target="_blank" >
                                Granada Hoy
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.elalmeria.es/" title="Diario de Almería" target="_blank" >
                                Diario de Almería
                            </a>
                        </li>
                                                </ul>
            </div>
        </li>

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Canales
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="http://concuchilloytenedor.es/" title="Con Cuchillo y Tenedor" target="_blank" >
                                Con Cuchillo y Tenedor
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/wappissima/" title="Wappíssima" target="_blank" >
                                Wappíssima
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="https://www.vuelosbaratos.es/" title="Vuelos baratos" target="_blank" >
                                Vuelos baratos
                            </a>
                        </li>
                                                </ul>
            </div>
        </li>

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Redes sociales
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="https://www.facebook.com/granadahoy/" title="Facebook" target="_blank" >
                                Facebook
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="https://twitter.com/granadahoy?lang=es" title="Twitter" target="_blank" >
                                Twitter
                            </a>
                        </li>
                                                </ul>
            </div>
        </li>

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Website
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="/avisolegal/" title="Aviso legal" >
                                Aviso legal
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/quienes/" title="Quiénes somos" >
                                Quiénes somos
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/cookies/" title="Política de cookies" >
                                Política de cookies
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/contacto/" title="Contacto" >
                                Contacto
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/rss/" title="RSS" target="_blank" >
                                RSS
                            </a>
                        </li>
                                                </ul>
            </div>
                    </li>

    </ul>
</div><!-- .md-links -->
<!-- /mt = 1523513322 -->

        <div class="md-legal md" itemscope itemtype="http://schema.org/Organization">
	<p>
		<span itemprop="name">&copy; Joly Digital</span> | <span itemprop="address" itemscope itemtype="http://schema.org/PostalAddress">
			<span itemprop="streetAddress">Rioja, 14-16.</span>
			<span itemprop="postalCode">41001</span>
			<span itemprop="addressLocality">Sevilla</span>
		</span>
	</p>
</div><!-- .md-legal -->

    </div>
</footer><!-- .footer -->

    </div><!-- .page-wrap -->

</div><!-- #pagedoc -->

<!-- mt = 1523513195 -->
<script src="http://static1.granadahoy.com/static/BB3HTML/js/granadahoy.joly.init.min.js?hash=30dd0ebcf0c19edfb8ccc743061d1b9b" type="text/javascript"></script>
<!-- /mt = 1523513195 -->

<!-- mt = 1523513322 -->
<!-- /mt = 1523513322 -->

<script>
    (function(d,s,id,h,t){
        var js,r,djs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement('script');js.id =id;js.async=1;
        js.h=h;js.t=t;
        r=encodeURI(btoa(d.referrer));
        js.src="//"+h+"/pixel/js/"+t+"/"+r;
        djs.parentNode.insertBefore(js, djs);
    }(document, 'script', 'dogtrack-pixel','spixel.socy.es', 'JOLYOzD0eCrpfv'));
</script>

<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=30&entityId=7001000" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=30&entityId=7001000&rand=1647601657" />
</noscript>


<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=1&entityId=JOLNWS20180412_0179" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=1&entityId=JOLNWS20180412_0179&rand=1414290374" />
</noscript>
</body>
</html>