<!DOCTYPE html><!--[if lt IE 7]>      <html class='no-js lt-ie9 lt-ie8 lt-ie7'> <![endif]-->
			 <!--[if IE 7]>         <html class='no-js lt-ie9 lt-ie8'> <![endif]-->
			 <!--[if IE 8]>         <html class='no-js lt-ie9'> <![endif]-->
			 <!--[if gt IE 8]><!--><html class='no-js a-grade' lang='es'> <!--<![endif]--><head>

        <meta name="lang" content="es"/>

    <link href="/2016/10/19/grandahoy.png?hash=3a0f738e761e1ea692ca181ae62b1f30f4dc1341" rel="shortcut icon" type="image/x-icon">

    <title>Noches lorquianas</title>

        <meta name="language" content="es_ES"/>

      <meta property="article:modified_time" content="2017-08-15T05:06:07+02:00"/>
  <meta property="article:published_time" content="2017-08-15T02:34:00+02:00"/>
  <meta property="article:section" content="Artículos"/>
  <meta name="author" content="Granada Hoy"/>
  <meta http-equiv="Content-Language" content="es"/>
  <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
  <meta name="description" content="Noches y días de reencuentro con lo que tenías. Días y noches de amistad y familia, raíz y motor de casi todo"/>
  <meta name="distribution" content="global"/>
  <meta name="generator" content="BB3 bCube"/>
  <meta name="keywords" content="Noches,lorquianas"/>
  <meta name="locality" content="Granada, España"/>
  <meta name="news_keywords" content="Noches, lorquianas"/>
  <meta property="og:description" content="Noches y días de reencuentro con lo que tenías. Días y noches de amistad y familia, raíz y motor de casi todo"/>
  <meta property="og:image" content="http://www.granadahoy.com/static/JOLContent/images/granada.png"/>
  <meta property="og:site_name" content="Granada Hoy"/>
  <meta property="og:title" content="Noches lorquianas"/>
  <meta property="og:type" content="article"/>
  <meta property="og:url" content="http://www.granadahoy.com/opinion/articulos/Noches-lorquianas_0_1163583935.html"/>
  <meta name="organization" content="Granada Hoy"/>
  <meta name="resource-type" content="document"/>
  <meta name="title" content="Noches lorquianas - Artículos - Noticias, última hora, vídeos y fotos de Artículos"/>
  <meta name="twitter:card" content="summary_large_image"/>
  <meta name="twitter:description" content="Noches y días de reencuentro con lo que tenías. Días y noches de amistad y familia, raíz y motor de casi todo"/>
  <meta name="twitter:site" content="@granadahoy"/>
  <meta name="twitter:title" content="Noches lorquianas"/>


            <link rel="stylesheet" href="//fonts.googleapis.com/css?family=Roboto:300,400,400i,700,700i|Roboto+Slab:300,400,700">
            <link rel="stylesheet" href="//maxcdn.bootstrapcdn.com/font-awesome/4.5.0/css/font-awesome.min.css">
    
        <!-- mt = 1502784626 -->
<link href="http://static1.granadahoy.com/static/BB3HTML/css/granadahoy.joly.min.css?hash=9981539db831c3fc8cf2b48d4e14790d" rel="stylesheet" type="text/css" />
<!-- /mt = 1502784626 -->
    <!-- mt = 1502784657 -->
<!-- /mt = 1502784657 -->
    

    <script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "headline": "Noches lorquianas",
    "alternativeHeadline": "Noches lorquianas",
    "articleSection": "Artículos",
        "author": [
		{"@type": "Person",
	    "name": "César Requeséns"}	    ],
        "publisher":{
	"@type": "Organization",
	"name":  "granadahoy.com",
	"url":   "http://www.granadahoy.com"
		,"logo": {
	    "@type":  "ImageObject",
	    "url":    "http://www.granadahoy.com/2016/10/19/grandahoy.png?hash=3a0f738e761e1ea692ca181ae62b1f30f4dc1341",
	    "width":   "64",
	    "height":  "64"
	}
	    },
    "datePublished": "2017-08-15T02:34:00+02:00",
    "dateModified": "2017-08-15T05:06:07+02:00",
    "url": "http://www.granadahoy.com/opinion/articulos/Noches-lorquianas_0_1163583935.html",
    "mainEntityOfPage": "http://www.granadahoy.com/opinion/articulos/Noches-lorquianas_0_1163583935.html"
        , "image" : [
		{"@type":  "ImageObject",
	    "url":    "http://www.granadahoy.com/static/JOLContent/images/granada.png",
	    "width":  "378",
	    "height": "378"}	    ]
            , "articleBody": "De reposo en mi estancia parisina, nada como encontrarme una noche lorquiana en la Huerta de San Vicente con una peli de Jacques Tati al fresquito del agosto granadino. Tuve sensación de bienvenida, de rescate de lo propio, vaya que sí, con remate dos días después, nada menos que en ese espacio talismán que va ya siendo el Cuarto Real de Santo Domingo, con el césped por alfombra, con el techo cuajado de estrellas y la delicia de un Teatro para un Instante que ya no bordan sino que hacen encaje de bolillos pedagógicos con el teatro de Federico, que es lo que fue la función de esa deliciosa noche en la que aprendimos de poesía, de &#039;teatro oculto&#039; (buena idea) y de para qué sirve un poeta más allá de rentabilizar y turistizar su memoria.  Difícil irse de vacaciones si programan así y gratis, que es lo suyo si se quiere hacer cultura real en una ciudad vacía de paisanos. Es dulce este quedarse en casa a disfrutar las calles vacías, el tiempo más que lento, a los funcionarios dedicándote toda la atención sin colas y hasta irte de finde a hacer descubrimientos de, por ejemplo, ese rincón perdido de todo que era Graena donde han levantado un hotelazo-balneario para dignificar, dicen, las mejores aguas. Encantados, los locales te miman en los bares cercanos, hasta con tortilla de atún y queso, una delicia oyes saber que aún hay sitios donde no te sientes turista sino visitante.Noches y días de reencuentro con lo que tenías. Días y noches de amistad y familia, raíz y motor de casi todo. Como le pasaba a Federico, tan de lo propio y tan lejos del esnobismo de apuntarse a lo último de fuera, en ese empeño suyo de rescatar el elixir, de sublimar el día a día y devolvernos la tragedia y la poesía oculta en todo.Nunca es tarde para Lorca, ni para reencontrarse, que puede que vengan a ser lo mismo. Vas a ver mundo y al regreso, como casi siempre sucede, redescubres que tenemos algo enorme, una voz única, sin banderías que le han colgado. Hay que rescatarle releyéndole, representándole, estudiándole en su obra, potente y actual, diversa y libre, no vaya a ser que lo silencien los politiqueos y los dineros, las instituciones, los compadreos, los localismos y todos esos nuevos censores de una voz tan necesaria que, como el fénix, cada verano alza el vuelo."
    }
</script>

        <!-- mt = 1502784655 -->
<script type="text/javascript" src="http://static2.granadahoy.com/static/BB3HTML/js/granadahoy.joly.min.js?hash=0e145efdcefc2c10dd61a67c5512de17"></script>
<!-- /mt = 1502784655 -->

    <!-- mt = 1502784657 -->
<!-- /mt = 1502784657 -->
    

            <link rel="alternate" title="Artículos" href="/rss/section/7004001/" type="application/rss+xml"/>
    
            <!-- mt = 1502784657 -->
<script type='text/javascript'>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function () {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') +
                '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
    })();
</script>

<script type="text/javascript">
    googletag.cmd.push(function () {
                                                        googletag.defineOutOfPageSlot('/45462163/grh/opinion', 'bbt-ad-slot-int').addService(googletag.pubads()).setTargeting('pos', ["int"]).setCollapseEmptyDiv(true,true);
                
                                                                googletag.defineSlot('/45462163/grh/opinion',[1,1],'div-gpt-ad-skin').addService(googletag.pubads()).setTargeting('pos', ["skin"]).setCollapseEmptyDiv(true,true);
                                                                                googletag.defineSlot('/45462163/grh/opinion',[[980, 90], [980, 250], [728, 90]],'bbt-ad-slot-top1').addService(googletag.pubads()).setTargeting('pos', ["top1"]);
                                                                                googletag.defineSlot('/45462163/grh/opinion',[[120, 600], [120, 900]],'bbt-ad-slot-skyizda').addService(googletag.pubads()).setTargeting('pos', ["skyizda"]);
                                                                                googletag.defineSlot('/45462163/grh/opinion',[[120, 601], [120, 600], [120, 901], [120, 900]],'bbt-ad-slot-skydcha').addService(googletag.pubads()).setTargeting('pos', ["skydcha"]);
                                                                                googletag.defineSlot('/45462163/grh/opinion',[[300, 301], [300, 300], [300, 251], [ 300, 250], [300, 101], [300, 100], [300, 601], [300, 600]],'bbt-ad-slot-right1').addService(googletag.pubads()).setTargeting('pos', ["right1"]);
                                                                                googletag.defineSlot('/45462163/grh/opinion',[[300, 302], [300, 300], [300, 252], [ 300, 250], [300, 102], [300, 100], [300, 602], [300, 600]],'bbt-ad-slot-right2').addService(googletag.pubads()).setTargeting('pos', ["right2"]);
                                                                                googletag.defineSlot('/45462163/grh/opinion',[[300, 303], [300, 300], [300, 253], [ 300, 250], [300, 103], [300, 100], [300, 603], [300, 600]],'bbt-ad-slot-right3').addService(googletag.pubads()).setTargeting('pos', ["right3"]);
                                                                                googletag.defineSlot('/45462163/grh/opinion',[[300, 304], [300, 300], [300, 254], [ 300, 250], [300, 104], [300, 100], [300, 604], [300, 600]],'bbt-ad-slot-right4').addService(googletag.pubads()).setTargeting('pos', ["right4"]);
        
        googletag.pubads().collapseEmptyDivs();
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
</script>
<!-- /mt = 1502784657 -->

            <link rel="amphtml" href="http://www.granadahoy.com/opinion/articulos/Noches-lorquianas_0_1163583935.amp.html"/>
            <link rel="canonical" href="http://www.granadahoy.com/opinion/articulos/Noches-lorquianas_0_1163583935.html"/>
            <link rel="alternate" href="http://m.granadahoy.com/cesar_requesens/Noches-lorquianas_0_1163583935.html"/>
    
    <!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
    _comscore.push({ c1: "2", c2: "14621244" });
    (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>
<noscript>
    <img src="http://b.scorecardresearch.com/p?c1=2&c2=14621244&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->
    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-57FMMR');</script>
    <!-- End Google Tag Manager -->


<!-- Cxense script begin -->
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1129401794762390561']);
cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense script end -->
</head>
<!-- t = 1502767072 -->
<body>
<!-- IE chromeframe alert -->
<!--[if lt IE 7]><p class=chromeframe>Your browser is <em>ancient!</em> <a href="http://browsehappy.com/">Upgrade to a different browser</a> to experience this site.</p><![endif]-->

<!-- mt = 1502784587 -->
    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-57FMMR" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->
<!-- /mt = 1502784587 -->


    <div id="div-gpt-ad-skin" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #div-gpt-ad-skin -->

    <div id="bbt-ad-slot-int" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-int -->

<!-- Main page -->
<div id="pagedoc">

    <div class="ad-h ad-980x90">
    <div class="ad-wrap">

        
                    <div id="bbt-ad-slot-top1" class="ad bbt-adv-container" style="display:none;">
            </div><!-- #bbt-ad-slot-top1 -->
        
    </div><!-- .ad-wrap -->
</div><!-- .ad-h -->

    <div class="md-cookie-directive md" id="md-cookie-directive" style="display:none;">
    <p>Este sitio web utiliza cookies, tanto propias como de terceros, para recopilar información estadística sobre su navegación y mostrarle publicidad relacionada con sus preferencias, generada a partir de sus pautas de navegación. Si continúa navegando, consideramos que acepta su uso. <a class="lnk" href="http://www.granadahoy.com/cookies/" title="Ver más información" rel="_blank"><em>Más información</em></a></p>

    <a class="btn " href="#" title="Aceptar" >


    <span class="text">Aceptar</span>


</a>

</div>

    <div id="toolbar" class="toolbar">
    <div class="limiter">

        <!-- mt = 1502784652 -->
<p class="timezone">
    <time class="datetime" datetime="2017/08/15">martes, 15 de agosto, 2017</time>
</p><!-- /mt = 1502784652 -->

        <div class="box">
            <a class="lnk " href="http://www.pdfinteractivo.es/granada" title="Suscríbete" rel="blank" >Suscríbete</a>
        </div>

        <div class="box">

            <div class="md-login md">
    <ul class="not-logged">
        <li>
            <a class="lnk lnk marked" href="http://www.granadahoy.com/usuarios/registro.html" title="Regístrate" >Regístrate</a>
        </li>
        <li>
            <a id="onsite-bar-login" class="lnk btn-login" href="http://www.granadahoy.com/usuarios/login.html" title="Iniciar sesión" >Iniciar sesión</a>
        </li>
    </ul>

    <span class="logged">
                    Hola,
        <a id="onsite-bar-nick" class="lnk" href="/usuarios/perfil.html" title="USER_NAME" >USER_NAME</a>

        <a id="onsite-bar-logout" class="btn" href="http://www.granadahoy.com/usuarios/logout.json" title="SALIR" ><span class="text">SALIR</span></n></a>

    </span>
</div><!-- .md-login -->
            <a class="btn search" href="#search-engine"  title = "Buscar"rel = "nofollow"data-action = "searchEngine">

    <span class="fa ico ico-search">
                    <span class="inner-text">Buscar</span>
            </span>



</a>

            <div class="md-search-engine md" id="search-engine" data-toggle="collapse">

    <a class="btn search-engine-overlay-close" href="#!"  title = "Cerrar"aria-hidden = "true">

    <span class="fa ico ico-close-circle">
                    <span class="inner-text">Cerrar</span>
            </span>



</a>

    <div class="limiter">
        <form action="/buscador/">
            <div class="fieldset">
                
<span class="form-text ">

  <!-- Optional icon -->
            <span class="fa ico ico-close"></span>
    
    <input
            type="text"
                            name="text"
            
            
                            placeholder="Buscar en web"
            
            
            
            
            
            class=""

            
    >

    <!-- Optional btn -->
            <a class="btn " href="#"  >



    <span class="fa ico ico-search">
            </span>

</a>
    

</span>
            </div>
        </form>
    </div>
</div>

        </div>

    </div>
</div><!-- .toolbar -->

<header id="header" class="section-header">
    <div class="limiter">

        <!-- mt = 1502784658 -->
<div id="masthead" class="section-masthead">

    <h1 class="sitehead">
        <a href="/" title="Granada Hoy" rel="home">
            <img class="logo" src="http://static2.granadahoy.com/static/BB3HTML/images/header-site-logo.svg?hash=bd0cdf6bc970ce49cba0966aba7ae860" alt="Granada Hoy" height="45"/>
        </a>
    </h1>

    <div class="box">
                            <h2 class="section-title">
                <a class="lnk" href="/opinion/articulos/">
                    Artículos
                </a>
            </h2>
            </div><!-- .box -->

    <div class="home-header-box"></div>
</div><!-- #masthead --><!-- /mt = 1502784658 -->

        <div class="box" aria-hidden="true">
            <a class="btn search" href="#search-engine"  title = "Buscar"rel = "nofollow"data-action = "searchEngine">

    <span class="fa ico ico-search">
                    <span class="inner-text">Buscar</span>
            </span>



</a>
        </div>

        <nav class="nav" id="nav">
            <ul class="nav-join">
                <!-- mt = 1502784680 -->
<li class="nav-item droptab dropnav-sections right">

    <a class="btn droptab-link droptab-all" href="#layerNavAll" title="Ver todas las secciones" rel="nofollow">
        <span class="fa ico ico-panel"></span>
        <span class="text">Todas las secciones</span>
    </a>

    <div id="layerNavAll" class="droplayer">
        <div class="inner">
            <div class="inner-nav">

                <div class="nav-section-layer limiter">

                    <div class="inner-nav-header">
                        <div class="inner-nav-row">
                            <p class="nav-title">Menú</p>
                            <div class="box">
                                                                <p></p>
                                <div class="md-lite-share">
    <p>
                    <a class="btn facebook small" href="https://www.facebook.com/granadahoy/"  target = "_blank">



    <span class="fa ico ico-facebook-circle">
                    <span class="inner-text">Facebook</span>
            </span>

</a>
        
                    <a class="btn twitter small" href="https://twitter.com/granadahoy"  target = "_blank">



    <span class="fa ico ico-twitter-circle">
                    <span class="inner-text">Twitter</span>
            </span>

</a>
        
            </p>
</div><!-- .md-lite-share -->
                            </div>
                        </div>
                    </div>

                    <div class="inner-nav-body">

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/granada/" title="Granada">
                                    Granada
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/granada/" title="Granada">
                                                            Granada
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/provincia/" title="Provincia">
                                                            Provincia
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/vivir/" title="Vivir">
                                                            Vivir
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/comete_granada/" title="Cómete Granada">
                                                            Cómete Granada
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/ser_solidarios/" title="Ser solidarios">
                                                            Ser solidarios
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/una_gran_montana/" title="Una gran montaña">
                                                            Una gran montaña
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/tierra_de_aventuras/" title="Tierra de aventuras">
                                                            Tierra de aventuras
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/corpus/" title="Corpus">
                                                            Corpus
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/semanasanta/" title="Cofradías">
                                                            Cofradías
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/festival_internacional_de_musica_y_danza/" title="Festival de Música y Danza">
                                                            Festival de Música y Danza
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                                                                                    <a class="lnk" href="#" title="Panorama">
                                    Panorama
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/andalucia/" title="Andalucía">
                                                            Andalucía
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/espana/" title="España">
                                                            España
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/mundo/" title="Mundo">
                                                            Mundo
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/economia/" title="Economía">
                                                            Economía
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/entrevistas/" title="Entrevistas">
                                                            Entrevistas
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/agr_andalucia/" title="AGR">
                                                            AGR
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/deportes/" title="Deportes">
                                    Deportes
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/deportes/" title="Deportes">
                                                            Deportes
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/granadacf/" title="Granada CF">
                                                            Granada CF
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/motociclismo/" title="Motociclismo">
                                                            Motociclismo
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/formula1/" title="Fórmula 1">
                                                            Fórmula 1
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/ocio/" title="Actual">
                                    Actual
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/ocio/" title="Actual">
                                                            Actual
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/cine/" title="Cine">
                                                            Cine
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/delibros/" title="De libros">
                                                            De libros
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/mapademusicas/" title="Mapa de músicas">
                                                            Mapa de músicas
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/comics/" title="Cómics">
                                                            Cómics
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/gente/" title="Pasarela">
                                                            Pasarela
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/flamenco/" title="Flamenco">
                                                            Flamenco
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/television/" title="TV - Comunicación">
                                                            TV - Comunicación
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/motor/" title="Motor">
                                                            Motor
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="http://wappissima.es/" title="Wappíssima" target="_blank">
                                                            Wappíssima
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="http://www.concuchilloytenedor.es/" title="Con Cuchillo y Tenedor" target="_blank">
                                                            Con Cuchillo y Tenedor
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/sociedad/" title="Sociedad">
                                    Sociedad
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/sociedad/" title="Sociedad">
                                                            Sociedad
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/salud/" title="Salud">
                                                            Salud
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="http://saberuniversidad.es/" title="Saber Universidad" target="_blank">
                                                            Saber Universidad
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/toros/" title="Toros">
                                    Toros
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/toros/" title="Toros">
                                                            Toros
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/tecnologia/" title="Tecnología">
                                    Tecnología
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/tecnologia/" title="Tecnología">
                                                            Tecnología
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/suplementotecnologico/" title="Suplemento Tecnológico">
                                                            Suplemento Tecnológico
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/videojuegos/" title="Videojuegos">
                                                            Videojuegos
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/opinion/" title="Opinión">
                                    Opinión
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/" title="Opinión">
                                                            Opinión
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/editorial/" title="Editorial">
                                                            Editorial
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/articulos/" title="Artículos">
                                                            Artículos
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/tribuna/" title="Tribuna">
                                                            Tribuna
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/analisis/" title="Análisis">
                                                            Análisis
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="http://blogs.granadahoy.com/" title="Blogs" target="_blank">
                                                            Blogs
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="http://www.pdfinteractivo.es/granada" title="Edición PDF" target="_blank">
                                    Edición PDF
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                                                            <div class="md-pdf-link md">

    <div class="image">
        <img src="http://static2.granadahoy.com/static/BB3HTML/images/devices.png?hash=7626712fc5a45e45982059abe2351069" alt="Multiple devices">
    </div>

    <div class="claim">
        <p><b>Consulta en PDF</b> <i>toda la información</i> en tu dispositivo favorito</p>
    </div>

    <a class="btn primary small" href="http://www.pdfinteractivo.es/granada" title="Suscríbete" target = "_blank">


    <span class="text">Suscríbete</span>


</a>

</div><!-- .md-pdf-link -->
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                                            </div>

                </div>

            </div>
        </div>
    </div>

</li>
<!-- /mt = 1502784680 -->
                <!-- mt = 1502784680 -->

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/granada/" title="Granada">
            Granada
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/granada/" title="Granada">
                                    Granada
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/igualdad/" title="Mujeres Hoy">
                                    Mujeres Hoy
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/ser_solidarios/" title="Ser solidarios">
                                    Ser solidarios
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/una_gran_montana/" title="Una gran montaña">
                                    Una gran montaña
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1502784500 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.granadahoy.com/2017/08/15/granada/Protestas-Motril_1163593834_71693964_230x130.jpg">Protestas en Motril.</a>

                        <a href="/granada/Llamamiento-taxistas-apoyar-movilizaciones-Malaga_0_1163583851.html" title="Protestas en Motril." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.granadahoy.com/2017/08/15/granada/Protestas-Motril_1163593834_71693964_230x130.jpg" width="230" height="130" alt="Protestas en Motril.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.granadahoy.com/granada/Llamamiento-taxistas-apoyar-movilizaciones-Malaga_0_1163583851.html" title="Llamamiento a los taxistas para apoyar las movilizaciones del sector en Málaga" >Llamamiento a los taxistas para apoyar las movilizaciones del sector en Málaga</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.granadahoy.com/2017/08/15/granada/agostoEl-pico-turistico-fuerte-ano_1163593769_71691039_230x130.jpg">15 de agostoEl pico turístico más fuerte del año</a>

                        <a href="/granada/agostoEl-pico-turistico-fuerte-ano_0_1163583787.html" title="15 de agostoEl pico turístico más fuerte del año" class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.granadahoy.com/2017/08/15/granada/agostoEl-pico-turistico-fuerte-ano_1163593769_71691039_230x130.jpg" width="230" height="130" alt="15 de agostoEl pico turístico más fuerte del año">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.granadahoy.com/granada/agostoEl-pico-turistico-fuerte-ano_0_1163583787.html" title="15 de agostoEl pico turístico más fuerte del año" >15 de agostoEl pico turístico más fuerte del año</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.granadahoy.com/granada/Estancias-inmersion-linguistica-docentes-bilingues_0_1163583843.html" title="Estancias de inmersión lingüística para docentes de centros bilingües" >Estancias de inmersión lingüística para docentes de centros bilingües</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.granadahoy.com/granada/Concentracion-agresion-sanitario-Santa-Fe_0_1163583804.html" title="Concentración por una agresión al personal sanitario de Santa Fe" >Concentración por una agresión al personal sanitario de Santa Fe</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.granadahoy.com/granada/Detenido-llevar-comprimidos-sedantes-speed_0_1163583810.html" title="Detenido por llevar 171 comprimidos de sedantes y &#039;speed&#039;" >Detenido por llevar 171 comprimidos de sedantes y &#039;speed&#039;</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.granadahoy.com/granada/Detenido-cultivar-plantas-marihuana-domicilio_0_1163583812.html" title="Detenido por cultivar 62 plantas de marihuana en su domicilio" >Detenido por cultivar 62 plantas de marihuana en su domicilio</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1502784500 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/provincia/" title="Provincia">
            Provincia
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/provincia/" title="Provincia">
                                    Provincia
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/tierra_de_aventuras/" title="Tierra de aventuras">
                                    Tierra de aventuras
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1502784630 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.granadahoy.com/2017/08/15/provincia/habilitado-servicio-abastecimiento-aguas-evacuacion_1163593907_71697252_230x130.jpg">El punto está habilitado con un servicio para abastecimiento de aguas y evacuación de aguas negras.</a>

                        <a href="/provincia/Guadix-habilita-aparcamiento-autocaravanas_0_1163583974.html" title="El punto está habilitado con un servicio para abastecimiento de aguas y evacuación de aguas negras." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.granadahoy.com/2017/08/15/provincia/habilitado-servicio-abastecimiento-aguas-evacuacion_1163593907_71697252_230x130.jpg" width="230" height="130" alt="El punto está habilitado con un servicio para abastecimiento de aguas y evacuación de aguas negras.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.granadahoy.com/provincia/Guadix-habilita-aparcamiento-autocaravanas_0_1163583974.html" title="Guadix habilita un aparcamiento para autocaravanas" >Guadix habilita un aparcamiento para autocaravanas</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.granadahoy.com/2017/08/14/provincia/intervencion-vigilantes-fundamental-localizar-extraviados_1163293940_71668943_230x130.jpg">La intervención de los vigilantes de la playa es fundamental para localizar a los niños extraviados.</a>

                        <a href="/provincia/Pulseras-antiperdida-controlar-playas-Salobrena_0_1163283990.html" title="La intervención de los vigilantes de la playa es fundamental para localizar a los niños extraviados." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.granadahoy.com/2017/08/14/provincia/intervencion-vigilantes-fundamental-localizar-extraviados_1163293940_71668943_230x130.jpg" width="230" height="130" alt="La intervención de los vigilantes de la playa es fundamental para localizar a los niños extraviados.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.granadahoy.com/provincia/Pulseras-antiperdida-controlar-playas-Salobrena_0_1163283990.html" title="Pulseras &#039;antipérdida&#039; para controlar a los niños en las playas de Salobreña" >Pulseras &#039;antipérdida&#039; para controlar a los niños en las playas de Salobreña</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.granadahoy.com/provincia/Bubion-pone-marcha-semana-cultural_0_1163583954.html" title="Bubión pone en marcha una semana cultural  muy &#039;slow&#039;" >Bubión pone en marcha una semana cultural  muy &#039;slow&#039;</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.granadahoy.com/provincia/Gran-castillo-fuegos-artificio-Almunecar_0_1163583958.html" title="Gran castillo de fuegos de artificio para el fin de fiesta en Almuñécar" >Gran castillo de fuegos de artificio para el fin de fiesta en Almuñécar</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.granadahoy.com/provincia/Ayuntamiento-Loja-consigue-economia-municipal_0_1163283975.html" title="El Ayuntamiento de Loja consigue mejorar su economía y reducir la deuda municipal" >El Ayuntamiento de Loja consigue mejorar su economía y reducir la deuda municipal</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.granadahoy.com/provincia/Guejar-Sierra-celebrar-fiestas-patronales_0_1163283978.html" title="Güéjar Sierra se viste de gala para celebrar sus fiestas patronales" >Güéjar Sierra se viste de gala para celebrar sus fiestas patronales</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1502784630 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/vivir/" title="Vivir">
            Vivir
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/vivir/" title="Vivir">
                                    Vivir
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/comete_granada/" title="Cómete Granada">
                                    Cómete Granada
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1502784646 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.granadahoy.com/2017/08/15/vivir/participantes-pueden-colaborar-donando-alimentos_1163593922_71697925_230x130.jpg">Los participantes pueden colaborar donando un kilo de alimentos.</a>

                        <a href="/vivir/Cullar-Vega-XXV-bicicleta-solidarios_0_1163583997.html" title="Los participantes pueden colaborar donando un kilo de alimentos." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.granadahoy.com/2017/08/15/vivir/participantes-pueden-colaborar-donando-alimentos_1163593922_71697925_230x130.jpg" width="230" height="130" alt="Los participantes pueden colaborar donando un kilo de alimentos.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.granadahoy.com/vivir/Cullar-Vega-XXV-bicicleta-solidarios_0_1163583997.html" title="Cúllar Vega celebra la  XXV edición del día de la  bicicleta con tintes solidarios" >Cúllar Vega celebra la  XXV edición del día de la  bicicleta con tintes solidarios</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.granadahoy.com/2017/08/15/vivir/profesionales-trabajan-erradicar-prejuicios-estereotipos_1163593929_71698240_230x130.jpg">Los profesionales trabajan con los niños para erradicar prejuicios y estereotipos.</a>

                        <a href="/vivir/tareas-BdomesticasB-cosa_0_1163584012.html" title="Los profesionales trabajan con los niños para erradicar prejuicios y estereotipos." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.granadahoy.com/2017/08/15/vivir/profesionales-trabajan-erradicar-prejuicios-estereotipos_1163593929_71698240_230x130.jpg" width="230" height="130" alt="Los profesionales trabajan con los niños para erradicar prejuicios y estereotipos.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.granadahoy.com/vivir/tareas-BdomesticasB-cosa_0_1163584012.html" title="Las tareas domésticas, cosa de todos" >Las tareas domésticas, cosa de todos</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.granadahoy.com/vivir/mejor-cortador-BjamonB-Anibal-Falcon_0_1163584004.html" title="El mejor cortador de jamón: Aníbal Falcón" >El mejor cortador de jamón: Aníbal Falcón</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.granadahoy.com/vivir/Deporte-mejor-BprecaucionB_0_1163284009.html" title="Deporte, mejor con precaución" >Deporte, mejor con precaución</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.granadahoy.com/vivir/Relaciones-veraniegas-duenos-BmascotasB_0_1163284015.html" title="Relaciones veraniegas entre dueños y mascotas" >Relaciones veraniegas entre dueños y mascotas</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.granadahoy.com/vivir/Abajo-version-granadina_0_1162984077.html" title="Un &#039;Allí Abajo&#039; en versión granadina" >Un &#039;Allí Abajo&#039; en versión granadina</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1502784646 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/andalucia/" title="Andalucía">
            Andalucía
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/andalucia/" title="Andalucía">
                                    Andalucía
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1502784646 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.granadahoy.com/2017/08/15/andalucia/presidenta-PP-marbelli-Angeles-Munoz_1163593632_71684898_230x130.jpg">La presidenta del PP marbellí, Ángeles Muñoz.</a>

                        <a href="/andalucia/PP-encarrila-Alcaldia-Marbella-presentar_0_1163583635.html" title="La presidenta del PP marbellí, Ángeles Muñoz." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.granadahoy.com/2017/08/15/andalucia/presidenta-PP-marbelli-Angeles-Munoz_1163593632_71684898_230x130.jpg" width="230" height="130" alt="La presidenta del PP marbellí, Ángeles Muñoz.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.granadahoy.com/andalucia/PP-encarrila-Alcaldia-Marbella-presentar_0_1163583635.html" title="El PP encarrila su regreso a la Alcaldía de Marbella tras presentar su moción de censura" >El PP encarrila su regreso a la Alcaldía de Marbella tras presentar su moción de censura</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.granadahoy.com/2017/08/15/andalucia/helicoptero-descarga-incendio-declarado-Jaen_1163593662_71686327_230x130.jpg">Un helicóptero descarga agua en un incendio declarado el pasado domingo cerca de la ciudad de Jaén.</a>

                        <a href="/andalucia/Podemos-IU-Fiscal-comparezca-incendios_0_1163583667.html" title="Un helicóptero descarga agua en un incendio declarado el pasado domingo cerca de la ciudad de Jaén." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.granadahoy.com/2017/08/15/andalucia/helicoptero-descarga-incendio-declarado-Jaen_1163593662_71686327_230x130.jpg" width="230" height="130" alt="Un helicóptero descarga agua en un incendio declarado el pasado domingo cerca de la ciudad de Jaén.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.granadahoy.com/andalucia/Podemos-IU-Fiscal-comparezca-incendios_0_1163583667.html" title="Podemos e IU piden que Fiscal comparezca por los incendios" >Podemos e IU piden que Fiscal comparezca por los incendios</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.granadahoy.com/andalucia/Condenado-internamiento-MontillaEn-apunalado-Malaga_0_1163583639.html" title="Condenado a siete años de internamiento el menor que mató a su madre en MontillaEn estado grave un hombre después de ser apuñalado  en el centro de Málaga" >Condenado a siete años de internamiento el menor que mató a su madre en MontillaEn estado grave un hombre después de ser apuñalado  en el centro de Málaga</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.granadahoy.com/andalucia/Junta-detecta-deficiencias-transformador-Tarifa_0_1163583643.html" title="La Junta no detecta deficiencias en el transformador que estalló en Tarifa" >La Junta no detecta deficiencias en el transformador que estalló en Tarifa</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.granadahoy.com/andalucia/taxistas-Malaga-endurecen-conductores-VTC_0_1163583656.html" title="Los taxistas de Málaga endurecen su protesta contra los conductores VTC" >Los taxistas de Málaga endurecen su protesta contra los conductores VTC</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.granadahoy.com/andalucia/Arcuri-querellarse-Maracena-supuesta-prevaricacion_0_1163284234.html" title="Arcuri estudia querellarse contra el alcalde de Maracena por supuesta prevaricación" >Arcuri estudia querellarse contra el alcalde de Maracena por supuesta prevaricación</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1502784646 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/espana/" title="Panorama">
            Panorama
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="http://www.granadahoy.com/espana/" title="España">
                                    España
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/mundo/" title="Mundo">
                                    Mundo
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/economia/" title="Economía">
                                    Economía
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1502784646 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.granadahoy.com/2017/08/15/espana/Oscar-Puente_1163593884_71696215_230x130.jpg">Óscar Puente.</a>

                        <a href="/espana/Ferraz-apuesta-Colau-gobernar-Cataluna_0_1163583930.html" title="Óscar Puente." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.granadahoy.com/2017/08/15/espana/Oscar-Puente_1163593884_71696215_230x130.jpg" width="230" height="130" alt="Óscar Puente.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.granadahoy.com/espana/Ferraz-apuesta-Colau-gobernar-Cataluna_0_1163583930.html" title="Ferraz apuesta por un pacto con los &#039;comuns&#039; de Colau para gobernar Cataluña" >Ferraz apuesta por un pacto con los &#039;comuns&#039; de Colau para gobernar Cataluña</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.granadahoy.com/2017/08/15/espana/Alfonso-Comision-Congreso-Senado-Asuntos-UE_1163593896_71696755_230x130.jpg">El ministro Alfonso Dastis, ante la Comisión mixta Congreso-Senado para Asuntos de la UE el pasado 29 de marzo.</a>

                        <a href="/espana/oposicion-frente-vacaciones-Dastis-Ecuador_0_1163583945.html" title="El ministro Alfonso Dastis, ante la Comisión mixta Congreso-Senado para Asuntos de la UE el pasado 29 de marzo." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.granadahoy.com/2017/08/15/espana/Alfonso-Comision-Congreso-Senado-Asuntos-UE_1163593896_71696755_230x130.jpg" width="230" height="130" alt="El ministro Alfonso Dastis, ante la Comisión mixta Congreso-Senado para Asuntos de la UE el pasado 29 de marzo.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.granadahoy.com/espana/oposicion-frente-vacaciones-Dastis-Ecuador_0_1163583945.html" title="La oposición abre otro frente con las vacaciones de Dastis en Ecuador" >La oposición abre otro frente con las vacaciones de Dastis en Ecuador</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.granadahoy.com/espana/Interior-registrado-ciberataques-operadores-criticos_0_1163583934.html" title="Interior ha registrado 1.200 ciberataques contra operadores críticos desde 2013" >Interior ha registrado 1.200 ciberataques contra operadores críticos desde 2013</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.granadahoy.com/espana/policias-condenados-chivatazo-ETA-desmarcan_0_1163583947.html" title="Los dos policías condenados por el chivatazo a ETA desmarcan  a sus mandos" >Los dos policías condenados por el chivatazo a ETA desmarcan  a sus mandos</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.granadahoy.com/espana/PSOE-Podemos-Castilla-La-Mancha-sobresueldos_0_1163583959.html" title="PSOE y Podemos de Castilla-La Mancha aparcan los &#039;sobresueldos&#039; a altos cargos" >PSOE y Podemos de Castilla-La Mancha aparcan los &#039;sobresueldos&#039; a altos cargos</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.granadahoy.com/espana/Pais-nacionalidad-identidad-singular-autonomias_0_1163284159.html" title="País, nacionalidad, identidad singular... así se definen las autonomías" >País, nacionalidad, identidad singular... así se definen las autonomías</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1502784646 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/deportes/" title="Deportes">
            Deportes
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/deportes/" title="Deportes">
                                    Deportes
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1502784630 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.granadahoy.com/2017/08/15/deportes/Mechaal-medalla-Espana-reciente-Mundial_1163593716_71688666_230x130.jpg">Mechaal, la opción de medalla más clara para España en el reciente Mundial.</a>

                        <a href="/deportes/Cero-historico-medallero_0_1163583719.html" title="Mechaal, la opción de medalla más clara para España en el reciente Mundial." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.granadahoy.com/2017/08/15/deportes/Mechaal-medalla-Espana-reciente-Mundial_1163593716_71688666_230x130.jpg" width="230" height="130" alt="Mechaal, la opción de medalla más clara para España en el reciente Mundial.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.granadahoy.com/deportes/Cero-historico-medallero_0_1163583719.html" title="Cero histórico en el medallero" >Cero histórico en el medallero</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.granadahoy.com/2017/08/15/deportes/Neymar-celebra-primer-Paris-Saint-Germain_1163593750_71690174_230x130.jpg">Neymar celebra su primer gol con el Paris Saint-Germain.</a>

                        <a href="/deportes/Neymar-ejerce-gran-estrella_0_1163583762.html" title="Neymar celebra su primer gol con el Paris Saint-Germain." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.granadahoy.com/2017/08/15/deportes/Neymar-celebra-primer-Paris-Saint-Germain_1163593750_71690174_230x130.jpg" width="230" height="130" alt="Neymar celebra su primer gol con el Paris Saint-Germain.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.granadahoy.com/deportes/Neymar-ejerce-gran-estrella_0_1163583762.html" title="Neymar ya ejerce de gran estrella" >Neymar ya ejerce de gran estrella</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.granadahoy.com/deportes/atletismo-Bolt-entra-terreno-desconocido_0_1163583742.html" title="El atletismo, tras Bolt, entra en un terreno desconocido" >El atletismo, tras Bolt, entra en un terreno desconocido</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.granadahoy.com/deportes/partidos-jugar_0_1163583735.html" title="Cinco partidos sin jugar" >Cinco partidos sin jugar</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.granadahoy.com/deportes/Madrid-certeza-Barca-incognita_0_1163583745.html" title="El Madrid es certeza y el Barça incógnita" >El Madrid es certeza y el Barça incógnita</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.granadahoy.com/deportes/inscritos-Travesia-Nado-hoy_0_1163583684.html" title="250 inscritos para la &#039;Travesía a Nado&#039; de hoy" >250 inscritos para la &#039;Travesía a Nado&#039; de hoy</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1502784630 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/granadacf/" title="Granada CF">
            Granada CF
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/granadacf/" title="Granada CF">
                                    Granada CF
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1502784631 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.granadahoy.com/2017/08/15/granadacf/Jose-Luis-Oltra_1163593761_71690643_230x130.jpg">José Luis Oltra.</a>

                        <a href="/granadacf/Jugar-Granada-puede-facil_0_1163583773.html" title="José Luis Oltra." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.granadahoy.com/2017/08/15/granadacf/Jose-Luis-Oltra_1163593761_71690643_230x130.jpg" width="230" height="130" alt="José Luis Oltra.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.granadahoy.com/granadacf/Jugar-Granada-puede-facil_0_1163583773.html" title="&quot;Jugar en Granada no puede ser fácil&quot;" >&quot;Jugar en Granada no puede ser fácil&quot;</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.granadahoy.com/2017/08/15/granadacf/Centro-Machis-partido-pretemporada-Granada_1163593754_71690356_230x130.jpg">Centro de Machís en un partido de esta pretemporada del Granada.</a>

                        <a href="/granadacf/par-encuentros-Machis_0_1163583766.html" title="Centro de Machís en un partido de esta pretemporada del Granada." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.granadahoy.com/2017/08/15/granadacf/Centro-Machis-partido-pretemporada-Granada_1163593754_71690356_230x130.jpg" width="230" height="130" alt="Centro de Machís en un partido de esta pretemporada del Granada.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.granadahoy.com/granadacf/par-encuentros-Machis_0_1163583766.html" title="Un par de encuentros sin Machís" >Un par de encuentros sin Machís</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.granadahoy.com/granadacf/gol-ponen-Joselu-Machis_0_1163283826.html" title="El gol lo ponen Joselu y Machís" >El gol lo ponen Joselu y Machís</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.granadahoy.com/granadacf/preparados-Liga_0_1162983833.html" title="Están preparados para la Liga" >Están preparados para la Liga</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.granadahoy.com/granadacf/Granada-Almeria-cierran-pretemporada-empate_0_1162684316.html" title="Granada y Almería cierran la pretemporada con empate (1-1)" >Granada y Almería cierran la pretemporada con empate (1-1)</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.granadahoy.com/granadacf/Ramos-ultima-plazos-retorno_0_1162684137.html" title="Ramos ultima los plazos para su retorno" >Ramos ultima los plazos para su retorno</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1502784631 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/ocio/" title="Actual">
            Actual
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/cine/" title="Cine">
                                    Cine
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/mapademusicas/" title="Mapa de músicas">
                                    Mapa de músicas
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/delibros/" title="De libros">
                                    De libros
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/comics/" title="Cómics">
                                    Cómics
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1502784631 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.granadahoy.com/2017/08/15/ocio/Caseta-Municipal-Recinto-Ferial-Motril_1163593657_71686011_230x130.jpg">&#039;We Love Queen&#039; actuará hoy en la Caseta Municipal del Recinto Ferial de Motril.</a>

                        <a href="/ocio/religion-span-styletext-transformuppercaseQueenspan_0_1163583671.html" title="&#039;We Love Queen&#039; actuará hoy en la Caseta Municipal del Recinto Ferial de Motril." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.granadahoy.com/2017/08/15/ocio/Caseta-Municipal-Recinto-Ferial-Motril_1163593657_71686011_230x130.jpg" width="230" height="130" alt="&#039;We Love Queen&#039; actuará hoy en la Caseta Municipal del Recinto Ferial de Motril.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.granadahoy.com/ocio/religion-span-styletext-transformuppercaseQueenspan_0_1163583671.html" title="La religión de Queen" >La religión de Queen</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.granadahoy.com/2017/08/15/ocio/Carmen-Linares-Jimenez-Miguel-Hernandez_1163593633_71684897_230x130.jpg">Carmen Linares pondrá voz a versos de Lorca, Juan Ramón Jiménez y Miguel Hernández.</a>

                        <a href="/ocio/Carmen-Linares-Lorca-aniversario-asesinato_0_1163583637.html" title="Carmen Linares pondrá voz a versos de Lorca, Juan Ramón Jiménez y Miguel Hernández." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.granadahoy.com/2017/08/15/ocio/Carmen-Linares-Jimenez-Miguel-Hernandez_1163593633_71684897_230x130.jpg" width="230" height="130" alt="Carmen Linares pondrá voz a versos de Lorca, Juan Ramón Jiménez y Miguel Hernández.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.granadahoy.com/ocio/Carmen-Linares-Lorca-aniversario-asesinato_0_1163583637.html" title="Carmen Linares canta a Lorca en el 81 aniversario de su asesinato" >Carmen Linares canta a Lorca en el 81 aniversario de su asesinato</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.granadahoy.com/ocio/Neuman-Capsula-abriran-festival-Alto_0_1163583647.html" title="Neuman y Cápsula abrirán a más de 2.000 metros de altitud el festival Por todo lo Alto" >Neuman y Cápsula abrirán a más de 2.000 metros de altitud el festival Por todo lo Alto</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.granadahoy.com/ocio/lado-Rio-Negro_0_1163583652.html" title="A este lado del Río Negro" >A este lado del Río Negro</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.granadahoy.com/ocio/espacio-maravilloso-hablar-politicamente-incorrecto_0_1163583678.html" title="&quot;El humor es un espacio maravilloso para hablar de lo políticamente incorrecto&quot;" >&quot;El humor es un espacio maravilloso para hablar de lo políticamente incorrecto&quot;</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.granadahoy.com/ocio/Basilio-Martin-Patino-maestro-compasion_0_1163283669.html" title="Basilio Martín Patino, el maestro de la compasión" >Basilio Martín Patino, el maestro de la compasión</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1502784631 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/opinion/" title="Opinión">
            Opinión
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/opinion/editorial/" title="Editorial">
                                    Editorial
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/opinion/articulos/" title="Artículos">
                                    Artículos
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/opinion/tribuna/" title="Tribuna">
                                    Tribuna
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/opinion/analisis/" title="Análisis">
                                    Análisis
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1502784637 -->
<section class="md-header-opinion">

    <div class="row row-x3">

                    <div class="col">
                <article class="item">
                        
            <div class="mg opinion-author-image">
  
  
    <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

      <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://www.granadahoy.com/cesar_requesens/">César Requeséns</a>

      <a href="http://www.granadahoy.com/cesar_requesens/" class="lnk ">
        <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://www.diariodesevilla.es/2016/10/12/Cesar_Requesens.jpg?hash=a887de0503630f767bf5670c1ce4f2b8c59b879a" width="151" height="151" alt="César Requeséns">
      </a>
    </span><!-- .obj-image -->

  
  </div>
    
    <address class="byline">
        <em><a class="lnk" href="/cesar_requesens/">César Requeséns</a></em>
    </address>

    <h1 class="section-title">
        <a class="lnk" href="/cesar_requesens/">La ciudad invisible</a>
    </h1>

                    <h2 class="headline " >
            <a class="lnk " href="http://www.granadahoy.com/opinion/articulos/Noches-lorquianas_0_1163583935.html" title="Noches lorquianas" >Noches lorquianas</a>
    </h2>
                </article>
            </div>
                    <div class="col">
                <article class="item">
                        
            <div class="mg opinion-author-image">
  
  
    <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

      <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://www.granadahoy.com/jose_torrente/">José Torrente</a>

      <a href="http://www.granadahoy.com/jose_torrente/" class="lnk ">
        <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://www.diariodesevilla.es/2016/10/12/Jose_Torrente.jpg?hash=3c3c4339376b5a4e34e4bfdde137be3856efa518" width="151" height="151" alt="José Torrente">
      </a>
    </span><!-- .obj-image -->

  
  </div>
    
    <address class="byline">
        <em><a class="lnk" href="/jose_torrente/">José Torrente</a></em>
    </address>

    <h1 class="section-title">
        <a class="lnk" href="/jose_torrente/">La chauna</a>
    </h1>

                    <h2 class="headline " >
            <a class="lnk " href="http://www.granadahoy.com/opinion/articulos/Turismofobia_0_1163583944.html" title="Turismofobia" >Turismofobia</a>
    </h2>
                </article>
            </div>
        
                    <div class="col">
                <article class="item">

                                            <div class="mg opinion-author-image">
    
    <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

        <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.granadahoy.com/2017/08/15/opinion/tribuna/basta-digitalizar_1163593886_71696347_151x151.jpg">No basta con digitalizar</a>

                <a href="/opinion/tribuna/basta-digitalizar_0_1163583933.html" title="No basta con digitalizar" class="lnk">
            
            <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.granadahoy.com/2017/08/15/opinion/tribuna/basta-digitalizar_1163593886_71696347_151x151.jpg" width="151" height="151" alt="No basta con digitalizar" >
                                        
                    </a>
        
    </span><!-- .obj-image -->

    </div>
                    
                    <address class="byline"><em>Eric  mass</em></address>
                    <h1 class="section-title">La tribuna</h1>
                    <h2 class="headline " >
            <a class="lnk " href="http://www.granadahoy.com/opinion/tribuna/basta-digitalizar_0_1163583933.html" title="No basta con digitalizar" >No basta con digitalizar</a>
    </h2>
                </article>
            </div>
        
    </div>

    <div class="list">
                    <article>
                <h1 class="section-title">
                    <a class="lnk" href="/jose_ignacio_rufino/">José Ignacio Rufino</a>
    </h1><!-- .kicker -->

                <h2 class="headline">
                    <a class="lnk " href="http://www.granadahoy.com/opinion/articulos/jaula_0_1163283960.html" title="La jaula" >La jaula</a>
                </h2>
            </article>
                    <article>
                <h1 class="section-title">
                    <a class="lnk" href="/luis_chacon/">Luis Chacón</a>
    </h1><!-- .kicker -->

                <h2 class="headline">
                    <a class="lnk " href="http://www.granadahoy.com/opinion/articulos/Hartico-Internet_0_1163283956.html" title="Hartico de Internet" >Hartico de Internet</a>
                </h2>
            </article>
                    <article>
                <h1 class="section-title">
                    <a class="lnk" href="/pilar_bensusan/">Pilar Bensusan</a>
    </h1><!-- .kicker -->

                <h2 class="headline">
                    <a class="lnk " href="http://www.granadahoy.com/opinion/articulos/Populistas_0_1163283973.html" title="Populistas ellos" >Populistas ellos</a>
                </h2>
            </article>
                    <article>
                <h1 class="section-title">
                    <a class="lnk" href="/javier_gonzalez-cotta/">Javier González-Cotta</a>
    </h1><!-- .kicker -->

                <h2 class="headline">
                    <a class="lnk " href="http://www.granadahoy.com/opinion/articulos/mina-sur-Cerdena_0_1162984244.html" title="Una mina al sur de Cerdeña" >Una mina al sur de Cerdeña</a>
                </h2>
            </article>
            </div>

</section>
<!-- /mt = 1502784637 -->
                                                </div>
        </div>
    </li>
    
<!-- /mt = 1502784680 -->
            </ul>
        </nav>
        
    </div>
</header><!-- .home-header #header -->
    <div class="page-wrap">

        <div id="ad-stickers" class="sticker-160x600">

    <div class="ad-stickers-wrap">

        <div class="ad-sticker-L">
            
    <div id="bbt-ad-slot-skyizda" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-skyizda -->
        </div><!-- .ad-sticker-L -->

        <div class="ad-sticker-R">
            
    <div id="bbt-ad-slot-skydcha" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-skydcha -->
        </div><!-- .ad-sticker-R -->

    </div><!-- .ad-stickers-inner -->

</div><!-- #ad-stickers -->

        <main id="main">

                            <!-- mt = 1502784680 -->
<!-- /mt = 1502784680 -->
            
            
            <div class="pg-article details">
    <div class="gd">
        <div class="gdu u24">

            <article itemtype="http://schema.org/Article" class="pg-content">

                <header class="pg-head">
                    <div class="md-opinion-infor md image-inside">

        <div class="md-opinion-author-infor md">

      <h2  class="opinion-section">La ciudad invisible</h2>
  
      <div class="mg opinion-author-image">
  
  
    <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

      <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://www.granadahoy.com/cesar_requesens/">César Requeséns</a>

      <a href="http://www.granadahoy.com/cesar_requesens/" class="lnk ">
        <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://www.diariodesevilla.es/2016/10/12/Cesar_Requesens.jpg?hash=a887de0503630f767bf5670c1ce4f2b8c59b879a" width="136" height="136" alt="César Requeséns">
      </a>
    </span><!-- .obj-image -->

  
  </div>
  
  <div class="infor">
    <p class="author">
      <a class="lnk " href="http://www.granadahoy.com/cesar_requesens/" title="César Requeséns" >César Requeséns</a>
    </p>

          <address>crequesens@gmail.com</address>
      </div>

</div><!-- .md-opinion-author-infor -->


    <h1 class="pg-bkn-headline">Noches lorquianas</h1>

                <p>Noches y días de reencuentro con lo que tenías. Días y noches de amistad y familia, raíz y motor de casi todo</p>
    
    <div class="box" >
        <div class="nws-data">
            <div class="md-lite-share">
  <p>
          <a class="btn  facebook small" href="https://www.facebook.com/sharer/sharer.php?u=http://www.granadahoy.com/opinion/articulos/Noches-lorquianas_0_1163583935.html" title="FACEBOOK" rel="popup" data-pop-size = "width=450, height=250" data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">
  <span class="fa ico ico-facebook-circle">
    <span class="inner-text">FACEBOOK</span>
  </span>
</a><!-- .share-btn -->          <a class="btn  twitter small" href="https://twitter.com/intent/tweet?original_referer=http://www.granadahoy.com/opinion/articulos/Noches-lorquianas_0_1163583935.html&amp;tw_p=tweetbutton&amp;url=http://www.granadahoy.com/_455ae1bf&amp;text=Noches+lorquianas&amp;via=granadahoy" title="TWITTER" rel="popup" data-pop-size = "width=450, height=300" data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">
  <span class="fa ico ico-twitter-circle">
    <span class="inner-text">TWITTER</span>
  </span>
</a><!-- .share-btn -->          <a class="btn  google-plus small" href="https://plus.google.com/share?url=http://www.granadahoy.com/opinion/articulos/Noches-lorquianas_0_1163583935.html" title="GOOGLE-PLUS" rel="popup" data-pop-size = "width=520, height=350" data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">
  <span class="fa ico ico-google-plus-circle">
    <span class="inner-text">GOOGLE-PLUS</span>
  </span>
</a><!-- .share-btn -->      </p>
</div>
                    </div>
    </div>

</div>
                </header><!-- .pg-head -->

                <div class="gd">
                    <div class="gdu u16 u-first">

                        
                        <div class="pg-body">

                                                        <time class="pg-bkn-dateline" datetime="yyyy-mm-dd">15 Agosto, 2017 - 02:34h</time>

                            <div itemprop="articleBody" class="mce-body "><p class="mce capitalize-first-letter">De reposo en mi estancia parisina, nada como encontrarme una noche lorquiana en la Huerta de San Vicente con una peli de Jacques Tati al fresquito del agosto granadino. Tuve sensaci&oacute;n de bienvenida, de rescate de lo propio, vaya que s&iacute;, con remate dos d&iacute;as despu&eacute;s, nada menos que en ese espacio talism&aacute;n que va ya siendo el Cuarto Real de Santo Domingo, con el c&eacute;sped por alfombra, con el techo cuajado de estrellas y la delicia de un Teatro para un Instante que ya no bordan sino que hacen encaje de bolillos pedag&oacute;gicos con el teatro de Federico, que es lo que fue la funci&oacute;n de esa deliciosa noche en la que aprendimos de poes&iacute;a, de 'teatro oculto' (buena idea) y de para qu&eacute; sirve un poeta m&aacute;s all&aacute; de rentabilizar y turistizar su memoria.  
</p><p class="mce">Dif&iacute;cil irse de vacaciones si programan as&iacute; y gratis, que es lo suyo si se quiere hacer cultura real en una ciudad vac&iacute;a de paisanos. Es dulce este quedarse en casa a disfrutar las calles vac&iacute;as, el tiempo m&aacute;s que lento, a los funcionarios dedic&aacute;ndote toda la atenci&oacute;n sin colas y hasta irte de finde a hacer descubrimientos de, por ejemplo, ese rinc&oacute;n perdido de todo que era Graena donde han levantado un hotelazo-balneario para dignificar, dicen, las mejores aguas. Encantados, los locales te miman en los bares cercanos, hasta con tortilla de at&uacute;n y queso, una delicia oyes saber que a&uacute;n hay sitios donde no te sientes turista sino visitante.
</p><!-- mt = 1502784661 -->
<!-- /mt = 1502784661 -->
<p class="mce">Noches y d&iacute;as de reencuentro con lo que ten&iacute;as. D&iacute;as y noches de amistad y familia, ra&iacute;z y motor de casi todo. Como le pasaba a Federico, tan de lo propio y tan lejos del esnobismo de apuntarse a lo &uacute;ltimo de fuera, en ese empe&ntilde;o suyo de rescatar el elixir, de sublimar el d&iacute;a a d&iacute;a y devolvernos la tragedia y la poes&iacute;a oculta en todo.
</p><p class="mce">Nunca es tarde para Lorca, ni para reencontrarse, que puede que vengan a ser lo mismo. Vas a ver mundo y al regreso, como casi siempre sucede, redescubres que tenemos algo enorme, una voz &uacute;nica, sin bander&iacute;as que le han colgado. Hay que rescatarle reley&eacute;ndole, represent&aacute;ndole, estudi&aacute;ndole en su obra, potente y actual, diversa y libre, no vaya a ser que lo silencien los politiqueos y los dineros, las instituciones, los compadreos, los localismos y todos esos nuevos censores de una voz tan necesaria que, como el f&eacute;nix, cada verano alza el vuelo.</p></div>                                                    </div><!-- .pg-body -->

                                                <!-- mt = 1502784658 -->
<section class="group-opinion-graphic-stories md">

    <div class="hd">
        
  <h1 class="m-title-md">
  MÁS ARTÍCULOS DE OPINIÓN
    <a class="lnk" href="http://www.granadahoy.com/opinion/" title="Ir a la sección Opinión »">  Ir a la sección Opinión »
    </a>  </h1>

    </div>

    <div class="bd">
        <div class="row row-x4">

            
                                                    
                
                    <div class="col">

                        <article class="item">

                                                                                        <div class="mg opinion-author-image">
  
  
    <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

      <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://www.granadahoy.com/cesar_requesens/">César Requeséns</a>

      <a href="http://www.granadahoy.com/cesar_requesens/" class="lnk ">
        <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://www.diariodesevilla.es/2016/10/12/Cesar_Requesens.jpg?hash=a887de0503630f767bf5670c1ce4f2b8c59b879a" width="151" height="151" alt="César Requeséns">
      </a>
    </span><!-- .obj-image -->

  
  </div>
                            
                            <address class="byline">
                                <em><a class="lnk " href="http://www.granadahoy.com/cesar_requesens/" title="César Requeséns" >César Requeséns</a>
</em>
                            </address>

                            <h1 class="section-title">
                                                                <a class="lnk " href="http://www.granadahoy.com/opinion/articulos/" title="Artículos" >Artículos</a>
                            </h1>

                            <h2 class="headline " >
            <a class="lnk " href="http://www.granadahoy.com/opinion/articulos/Noches-lorquianas_0_1163583935.html" title="Noches lorquianas" >Noches lorquianas</a>
    </h2>

                        </article><!-- .item -->

                    </div>
                            
                                                    
                
                    <div class="col">

                        <article class="item">

                                                                                        <div class="mg opinion-author-image">
  
  
    <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

      <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://www.granadahoy.com/jose_torrente/">José Torrente</a>

      <a href="http://www.granadahoy.com/jose_torrente/" class="lnk ">
        <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://www.diariodesevilla.es/2016/10/12/Jose_Torrente.jpg?hash=3c3c4339376b5a4e34e4bfdde137be3856efa518" width="151" height="151" alt="José Torrente">
      </a>
    </span><!-- .obj-image -->

  
  </div>
                            
                            <address class="byline">
                                <em><a class="lnk " href="http://www.granadahoy.com/jose_torrente/" title="José Torrente" >José Torrente</a>
</em>
                            </address>

                            <h1 class="section-title">
                                                                <a class="lnk " href="http://www.granadahoy.com/opinion/articulos/" title="Artículos" >Artículos</a>
                            </h1>

                            <h2 class="headline " >
            <a class="lnk " href="http://www.granadahoy.com/opinion/articulos/Turismofobia_0_1163583944.html" title="Turismofobia" >Turismofobia</a>
    </h2>

                        </article><!-- .item -->

                    </div>
                            
                                                    
                
                    <div class="col">

                        <article class="item">

                                                                                        <div class="mg opinion-author-image">
  
  
    <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

      <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://www.granadahoy.com/jose_ignacio_rufino/">José Ignacio Rufino</a>

      <a href="http://www.granadahoy.com/jose_ignacio_rufino/" class="lnk ">
        <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://www.diariodesevilla.es/2017/06/02/tacho_rufino.jpg?hash=8a6e5c0e7d6d61fcd52f779a89fb2a2b3e8fe937" width="151" height="151" alt="José Ignacio Rufino">
      </a>
    </span><!-- .obj-image -->

  
  </div>
                            
                            <address class="byline">
                                <em><a class="lnk " href="http://www.granadahoy.com/jose_ignacio_rufino/" title="José Ignacio Rufino" >José Ignacio Rufino</a>
</em>
                            </address>

                            <h1 class="section-title">
                                                                <a class="lnk " href="http://www.granadahoy.com/opinion/articulos/" title="Artículos" >Artículos</a>
                            </h1>

                            <h2 class="headline " >
            <a class="lnk " href="http://www.granadahoy.com/opinion/articulos/jaula_0_1163283960.html" title="La jaula" >La jaula</a>
    </h2>

                        </article><!-- .item -->

                    </div>
                            
                                                    
                
                    <div class="col">

                        <article class="item">

                                                                                        <div class="mg opinion-author-image">
  
  
    <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

      <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://www.granadahoy.com/pilar_bensusan/">Pilar Bensusan</a>

      <a href="http://www.granadahoy.com/pilar_bensusan/" class="lnk ">
        <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://www.diariodesevilla.es/2016/10/12/Pilar_Bensusan.jpg?hash=df412b50a8434e665affd83f5a7f63deed7385e0" width="151" height="151" alt="Pilar Bensusan">
      </a>
    </span><!-- .obj-image -->

  
  </div>
                            
                            <address class="byline">
                                <em><a class="lnk " href="http://www.granadahoy.com/pilar_bensusan/" title="Pilar Bensusan" >Pilar Bensusan</a>
</em>
                            </address>

                            <h1 class="section-title">
                                                                <a class="lnk " href="http://www.granadahoy.com/opinion/articulos/" title="Artículos" >Artículos</a>
                            </h1>

                            <h2 class="headline " >
            <a class="lnk " href="http://www.granadahoy.com/opinion/articulos/Populistas_0_1163283973.html" title="Populistas ellos" >Populistas ellos</a>
    </h2>

                        </article><!-- .item -->

                    </div>
                            
        </div>
    </div>
</section>
<!-- /mt = 1502784658 -->
                        <!-- mt = 1502784636 -->
    <!--Código Strossle-->
<div data-spklw-widget="widget-5559c7a8296d0"></div><script src="http://widgets.sprinklecontent.com/v2/sprinkle.js" async></script>
<!--Fin código Strossle-->

<!--Código PAN-->


  <html>
<head>
<script type="text/javascript" src="//cdn.cxense.com/cx.js"></script>	
</head>


<body>
	<div id="PAN_Granada_Pie"></div>
	<script type="text/javascript">
		var cX = cX || {}; cX.callQueue = cX.callQueue || [];
		cX.callQueue.push(['insertWidget',{
			widgetId: '0', 
			insertBeforeElementId: 'PAN_Granada_Pie',
			renderTemplateUrl: 'http://cdn.cxpublic.com/PAN_Combo_GrupoJoly_GranadaHoy_Pie_APP.html',
		   	numItems: 3,
			numCols: 3,
			tagIds: "9724525,9724526,9724527",
			width: '100%', height: 0,
			adpositions: "1,2,3" // <-- only if Widget ID
		}]);


	</script>


	<script type="text/javascript">
		if (!cX.isTopWindow()) {
			cX.setSiteId('1129401794762390561');
			cX.sendPageViewEvent();
		}
		var cxSegments = cX.getUserSegmentIds({ persistedQueryId: '85ef33bb3337b41bf10ae5c5500436f2982bd698' });
		var e=document.createElement("img");
		e.width=1;
		e.height=1;
		e.alt="";
		e.border=0;
		var cxenseSegmentParams = '&'+encodeURIComponent('add_code')+'=';
		for (var i = 0; i < Math.min(cxSegments.length, 40); i++){
			cxenseSegmentParams += "cxsegment_" + encodeURIComponent(cxSegments[i]);
			if (i !== (Math.min(cxSegments.length,40)-1)) cxenseSegmentParams += ',';
		}
		e.src='http://ib.adnxs.com/seg?'+cxenseSegmentParams+ '&member=7037'; 
		t=document.getElementsByTagName('body')[0];
		t.parentNode.appendChild(e);
	</script>
</body>
</html>


<!--Fin código PAN-->
<!-- /mt = 1502784636 -->
                        <section id="comments" class="md-comments" data-comments-src="/bb3comment/JOLNWS20170815_0305.json">

    <div class="hd">
        <h2 class="md-title">Comentar</h2>
        <div class="comment-userbox">

  <div class="md-lite-login md">
    <a class="lnk " href="http://www.granadahoy.com/usuarios/login.html?backURL=http://www.granadahoy.com/opinion/articulos/Noches-lorquianas_0_1163583935.html" title="Iniciar sesión">
      Iniciar sesión
    </a><!-- .lnk -->
  </div><!-- .md-lite-login -->

  <div class="md-lite-register md">

    o

    <a class="lnk " href="http://www.granadahoy.com/usuarios/registro.html" title="Regístrate">
      Regístrate
    </a><!-- .lnk -->
  </div><!-- .md-lite-register -->

</div><!-- .comment-userbox -->

<form id="form_user-comment" action="/bb3comment/JOLNWS20170815_0305" data-messages-src="/bb3htmlform/messages.json" data-controller="formComments" method="POST">
  <div class="form-field">
      <label for="comment-text" class="form-label hidden">
    <span class="text">Introducir comentario</span>
  </label>

<span class="form-textarea ">

  <!-- Optional icon -->
  
  <textarea

    	  name="text"
    
    
    	  placeholder="Escribe tu comentario..."
    
    	  id="comment-text"
    
    
    	  data-validation0 = empty
    	  data-validation1 = length
    
    	  data-lengthmin = 2
    	  data-lengthmax = 500
    
	  class="default comment-text bbt-field"
	  ></textarea>
</span>
  </div>
  <div class="cf">
    <div class="form-slat hidden">
      <p class="text message">
      </p>
    </div>
  </div>

  <div class="form-buttons cf">
    <div class="fr">
      <button class="form-button primary" type="submit">
	<span class="text">
	  Enviar comentario
	</span>
	<span class="fa ico ico-spinner fa-spin" style="display: none;"></span>
      </button>
    </div>
  </div>

  <div class="login-message">
    <p class="text">Tienes que estar registrado para poder escribir comentarios.</p>
    <p class="text">Puedes registrarte gratis <a href="http://www.granadahoy.com/usuarios/login.html?backURL=http://www.granadahoy.com/opinion/articulos/Noches-lorquianas_0_1163583935.html" class="lnk">aquí</a>.</p>
  </div>

</form>
    </div><!-- .hd -->

    <div class="bd">

        <p class="comment-count"><strong><span class="count-number">0</span> <span class="count-txt">Comentarios</span></strong></p>

        <ol class="comment-list" id="comments-target"></ol>

        <p class="pagebrowse">
            <a class="btn browse-comments" href="/bb3comment/JOLNWS20170815_0305.json?page=2" title="Más comentarios">
                <span class="text">Más comentarios</span>
                <span class="fa ico ico-spinner fa-spin"></span>
            </a><!-- .btn -->
        </p>

    </div><!-- .bd -->

    <div class="preloader"></div><!-- .preloader -->

</section><!-- .md-comments -->

                    </div><!-- .gdu .u16 .u-first -->

                    <aside class="gdu u8 u-last">
                        <div class="md-opinion-author-entries md">
    <div class="hd">
        <h2 class="m-title-opinion">Otros artículos de
            <a class="lnk " href="http://www.granadahoy.com/cesar_requesens/" title="César Requeséns" >César Requeséns</a>
        </h2>
    </div>

    <div class="bd">
        <ul class="list">

            
                <li class="item">
                    <h3 class="headline " >
            <a class="lnk " href="http://www.granadahoy.com/opinion/articulos/fast-tour_0_1161484220.html" title="El &#039;fast-tour&#039;" >El &#039;fast-tour&#039;</a>
    </h3>
                    <p class="dateline">
                         8 
                        Agosto, 2017
                    </p>
                </li>

            
                <li class="item">
                    <h3 class="headline " >
            <a class="lnk " href="http://www.granadahoy.com/opinion/articulos/Pornografia-emocional_0_1159384455.html" title="Pornografía emocional" >Pornografía emocional</a>
    </h3>
                    <p class="dateline">
                         1 
                        Agosto, 2017
                    </p>
                </li>

            
                <li class="item">
                    <h3 class="headline " >
            <a class="lnk " href="http://www.granadahoy.com/opinion/articulos/huella-Lorca_0_1157284754.html" title="Sin huella  de Lorca" >Sin huella  de Lorca</a>
    </h3>
                    <p class="dateline">
                        25 
                        Julio, 2017
                    </p>
                </li>

            
                <li class="item">
                    <h3 class="headline " >
            <a class="lnk " href="http://www.granadahoy.com/opinion/articulos/Hijo-perros_0_1155184930.html" title="Hijo-perros" >Hijo-perros</a>
    </h3>
                    <p class="dateline">
                        18 
                        Julio, 2017
                    </p>
                </li>

            
        </ul>
    </div>
</div><!-- .md-opinion-author-entries -->                        <!-- mt = 1502784658 -->
<!-- mt = 1502784568 -->

    
    <div class="md-opinion-topmost-authors md" data-swiper-slides-per-view="5">

    <div class="hd">

        <div class="box">
            <div class="paginator-slide vertical">
                <div class="paginator-slide-prev"></div>
                <div class="paginator-slide-next"></div>
            </div>
        </div>

        <h2>Artículos más leidos</h2>

    </div><!-- .hd -->

    <div class="bd swiper-container">
        <!-- mt = 1502784437 -->
<ol class="list swiper-wrapper">

    
        
        <li class="item swiper-slide">

            
            <div class="mt">
                <h1 class="headline " >
            <a class="lnk " href="http://www.granadahoy.com/opinion/articulos/Catalunya-testimo_0_1163583946.html" title="&#039;Catalunya t&#039;estimo&#039;" >&#039;Catalunya t&#039;estimo&#039;</a>
    </h1>
            </div>
        </li>
    
        
        <li class="item swiper-slide">

                            
                                    <div class="inset-L-w3">
                        <div class="mg opinion-author-image">
  
  
    <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

      <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://www.granadahoy.com/opinion/articulos/Noches-lorquianas_0_1163583935.html">César Requeséns</a>

      <a href="http://www.granadahoy.com/opinion/articulos/Noches-lorquianas_0_1163583935.html" class="lnk ">
        <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://www.diariodesevilla.es/2016/10/12/Cesar_Requesens.jpg?hash=a887de0503630f767bf5670c1ce4f2b8c59b879a" width="400" height="400" alt="César Requeséns">
      </a>
    </span><!-- .obj-image -->

  
  </div>
                    </div>
                            
            <div class="mt">
                <h1 class="headline " >
            <a class="lnk " href="http://www.granadahoy.com/opinion/articulos/Noches-lorquianas_0_1163583935.html" title="Noches lorquianas" >Noches lorquianas</a>
    </h1>
            </div>
        </li>
    
        
        <li class="item swiper-slide">

                            
                                    <div class="inset-L-w3">
                        <div class="mg opinion-author-image">
  
  
    <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

      <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://www.granadahoy.com/opinion/articulos/Turismofobia_0_1163583944.html">José Torrente</a>

      <a href="http://www.granadahoy.com/opinion/articulos/Turismofobia_0_1163583944.html" class="lnk ">
        <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://www.diariodesevilla.es/2016/10/12/Jose_Torrente.jpg?hash=3c3c4339376b5a4e34e4bfdde137be3856efa518" width="400" height="400" alt="José Torrente">
      </a>
    </span><!-- .obj-image -->

  
  </div>
                    </div>
                            
            <div class="mt">
                <h1 class="headline " >
            <a class="lnk " href="http://www.granadahoy.com/opinion/articulos/Turismofobia_0_1163583944.html" title="Turismofobia" >Turismofobia</a>
    </h1>
            </div>
        </li>
    
        
        <li class="item swiper-slide">

            
            <div class="mt">
                <h1 class="headline " >
            <a class="lnk " href="http://www.granadahoy.com/opinion/articulos/pasa-metroSubida-autobus_0_1163583948.html" title="¿qué pasa con el metro?Subida del autobús" >¿qué pasa con el metro?Subida del autobús</a>
    </h1>
            </div>
        </li>
    
        
        <li class="item swiper-slide">

            
            <div class="mt">
                <h1 class="headline " >
            <a class="lnk " href="http://www.granadahoy.com/opinion/tribuna/basta-digitalizar_0_1163583933.html" title="No basta con digitalizar" >No basta con digitalizar</a>
    </h1>
            </div>
        </li>
    
        
        <li class="item swiper-slide">

            
            <div class="mt">
                <h1 class="headline " >
            <a class="lnk " href="http://www.granadahoy.com/opinion/editorial/tolerancia-presidente-intolerante_0_1163583924.html" title="La tolerancia  de un presidente muy intolerante" >La tolerancia  de un presidente muy intolerante</a>
    </h1>
            </div>
        </li>
    
        
        <li class="item swiper-slide">

            
            <div class="mt">
                <h1 class="headline " >
            <a class="lnk " href="http://www.granadahoy.com/opinion/articulos/contraste-mes-agosto-hace-notar_0_1163583920.html" title="El contraste del mes de agosto se hace notar un año más" >El contraste del mes de agosto se hace notar un año más</a>
    </h1>
            </div>
        </li>
    
</ol>
<!-- /mt = 1502784437 -->
    </div><!-- .bd -->

</div><!-- .md-opinion-topmost-author -->
    
    <!-- /mt = 1502784568 -->
<!-- /mt = 1502784658 -->
                    </aside><!-- .gdu .u8 .u-last -->

                </div><!-- .gd -->

            </article><!-- .pg-content -->

        </div><!-- .gdu .u24 -->
    </div><!-- .gd -->
</div><!-- .pg-article -->

        </main><!-- #main.page-wrap -->

        <footer id="footer" class="footer">
    <div class="limiter">

        <div class="footer-site">
            <a href="/" title="Granada Hoy">
                <img class="logo" src="http://static1.granadahoy.com/static/BB3HTML/images/footer-site-logo.svg?hash=5f19a7f6e7b6e495e849e3ad33d6f239" alt="Granada Hoy" height="37" />
            </a>
            <a class="btn top small" href="#" title="Subir" rel = "nofollow"data-action = "goTop">


    <span class="text">Subir</span>

    <span class="fa ico ico-arrow-up">
            </span>

</a>
        </div>

        <!-- mt = 1502784680 -->

<div class="md-links md">
    <ul class="row">

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Suscripción
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="/usuarios/login.html" title="Iniciar sesión" >
                                Iniciar sesión
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/usuarios/registro.html" title="Registro" >
                                Registro
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.pdfinteractivo.es/granada" title="PDF Interactivo" target="_blank" >
                                PDF Interactivo
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.granadahoy.clubsuscriptor.es/" title="Club del suscriptor" target="_blank" >
                                Club del suscriptor
                            </a>
                        </li>
                                                </ul>
            </div>

            <div class="footer-brand">
                <a href="http://www.grupojoly.com/" target="_blank" title="Grupo Joly">
                    <img src="http://static1.granadahoy.com/static/BB3HTML/images/footer-brand-logo.png?hash=735c1916f20ccae891f6a8fb47dbf0d2" alt="Grupo Joly" width="130" height="71" />
                </a>
            </div>

        </li>

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Publicaciones
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="http://www.diariodecadiz.es/" title="Diario de Cádiz" target="_blank" >
                                Diario de Cádiz
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.diariodejerez.es/" title="Diario de Jerez" target="_blank" >
                                Diario de Jerez
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.europasur.es/" title="Europa Sur" target="_blank" >
                                Europa Sur
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.diariodesevilla.es/" title="Diario de Sevilla" target="_blank" >
                                Diario de Sevilla
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.huelvainformacion.es/" title="Huelva Información" target="_blank" >
                                Huelva Información
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.eldiadecordoba.es/" title="El Día de Córdoba" target="_blank" >
                                El Día de Córdoba
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.malagahoy.es/" title="Málaga Hoy" target="_blank" >
                                Málaga Hoy
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.granadahoy.com/" title="Granada Hoy" target="_blank" >
                                Granada Hoy
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.elalmeria.es/" title="Diario de Almería" target="_blank" >
                                Diario de Almería
                            </a>
                        </li>
                                                </ul>
            </div>
        </li>

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Canales
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="http://concuchilloytenedor.es/" title="Con Cuchillo y Tenedor" target="_blank" >
                                Con Cuchillo y Tenedor
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://wappissima.es/" title="Wappíssima" target="_blank" >
                                Wappíssima
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.vuelosbaratos.es/" title="Vuelos baratos" target="_blank" >
                                Vuelos baratos
                            </a>
                        </li>
                                                </ul>
            </div>
        </li>

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Redes sociales
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="https://www.facebook.com/granadahoy/" title="Facebook" target="_blank" >
                                Facebook
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="https://twitter.com/granadahoy?lang=es" title="Twitter" target="_blank" >
                                Twitter
                            </a>
                        </li>
                                                </ul>
            </div>
        </li>

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Website
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="/avisolegal/" title="Aviso legal" >
                                Aviso legal
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/quienes/" title="Quiénes somos" >
                                Quiénes somos
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/cookies/" title="Política de cookies" >
                                Política de cookies
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/contacto/" title="Contacto" >
                                Contacto
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/rss/" title="RSS" target="_blank" >
                                RSS
                            </a>
                        </li>
                                                </ul>
            </div>
                    </li>

    </ul>
</div><!-- .md-links -->
<!-- /mt = 1502784680 -->

        <div class="md-legal md" itemscope itemtype="http://schema.org/Organization">
	<p>
		<span itemprop="name">&copy; Joly Digital</span> | <span itemprop="address" itemscope itemtype="http://schema.org/PostalAddress">
			<span itemprop="streetAddress">Rioja, 14-16.</span>
			<span itemprop="postalCode">41001</span>
			<span itemprop="addressLocality">Sevilla</span>
		</span>
	</p>
</div><!-- .md-legal -->

    </div>
</footer><!-- .footer -->

    </div><!-- .page-wrap -->

</div><!-- #pagedoc -->

<!-- mt = 1502784631 -->
<script src="http://static1.granadahoy.com/static/BB3HTML/js/granadahoy.joly.init.min.js?hash=30dd0ebcf0c19edfb8ccc743061d1b9b" type="text/javascript"></script>
<!-- /mt = 1502784631 -->

<!-- mt = 1502784680 -->
<!-- /mt = 1502784680 -->

<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=30&entityId=7004001" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=30&entityId=7004001&rand=1649646527" />
</noscript>


<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=1&entityId=JOLNWS20170815_0305" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=1&entityId=JOLNWS20170815_0305&rand=2078438607" />
</noscript>
</body>
</html>