<!DOCTYPE html><!--[if lt IE 7]>      <html class='no-js lt-ie9 lt-ie8 lt-ie7'> <![endif]-->
			 <!--[if IE 7]>         <html class='no-js lt-ie9 lt-ie8'> <![endif]-->
			 <!--[if IE 8]>         <html class='no-js lt-ie9'> <![endif]-->
			 <!--[if gt IE 8]><!--><html class='no-js a-grade' lang='es'> <!--<![endif]-->
<head>
    <link href="/2016/10/19/grandahoy.png?hash=3a0f738e761e1ea692ca181ae62b1f30f4dc1341" rel="shortcut icon" type="image/x-icon">

<meta property="og:title" content="Luces en la oscuridad: Carl Sagan (1934-1996)">
<meta property="og:description" content="Sin duda, adem&aacute;s de un cient&iacute;fico de primer nivel, fue el mayor divulgador del siglo XX">
<meta property="fb:app_id" content="1508741995908428" />
<meta property="fb:pages" content="107843102617581" />
<meta name="lang" content="es"/>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8">

<title>Luces en la oscuridad: Carl Sagan (1934-1996)</title>

<meta name="title" content="Luces en la oscuridad: Carl Sagan (1934-1996) - Ciencia abierta - Noticias, &uacute;ltima hora, v&iacute;deos y fotos de Ciencia abierta">
<meta name="description" content="Sin duda, adem&aacute;s de un cient&iacute;fico de primer nivel, fue el mayor divulgador del siglo XX">
<meta name="keywords" content="Carl,Sagan,conmemoracion,nacimiento,ciencia">
<meta name="language" content="es_ES"/>
<meta property="article:modified_time" content="2019-11-19T05:00:14+01:00">
<meta property="article:published_time" content="2019-11-19T05:00:00+01:00">
<meta property="article:section" content="Ciencia abierta">
<meta property="article:tag" content="Ciencia abierta,Universidad de Granada,UGR">
<meta name="author" content="Granada Hoy">
<meta http-equiv="Content-Language" content="es">
<meta name="distribution" content="global">
<meta name="generator" content="BB3 bCube">
<meta name="locality" content="Granada, Espa&ntilde;a">
<meta name="news_keywords" content="Carl, Sagan, conmemoracion, nacimiento, ciencia">
<meta property="og:image" content="https://www.granadahoy.com/2019/11/18/ciencia_abierta/Carl-Sagan-divulgador-cientifico-XX_1411069458_112803129_1200x675.jpg">
<meta property="og:site_name" content="Granada Hoy">
<meta property="og:type" content="article">
<meta property="og:url" content="https://www.granadahoy.com/ciencia_abierta/Carl-Sagan-conmemoracion-nacimiento-ciencia_0_1411059376.html">
<meta name="organization" content="Granada Hoy">
<meta name="resource-type" content="document">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:description" content="Sin duda, adem&aacute;s de un cient&iacute;fico de primer nivel, fue el mayor divulgador del siglo XX">
<meta name="twitter:image" content="https://www.granadahoy.com/2019/11/18/ciencia_abierta/Carl-Sagan-divulgador-cientifico-XX_1411069458_112803129_1200x675.jpg">
<meta name="twitter:site" content="@granadahoy">
<meta name="twitter:title" content="Luces en la oscuridad: Carl Sagan (1934-1996)">

            <link rel="stylesheet" href="//fonts.googleapis.com/css?family=Roboto:300,400,400i,700,700i|Roboto+Slab:300,400,700">
            <link rel="stylesheet" href="//maxcdn.bootstrapcdn.com/font-awesome/4.5.0/css/font-awesome.min.css">
            <link href="https://fonts.googleapis.com/css?family=Raleway" rel="stylesheet">
            <link href="https://fonts.googleapis.com/css?family=Source+Sans+Pro" rel="stylesheet">
    
        <!-- mt = 1574140393 -->
<link href="/static/BB3HTML/css/granadahoy.joly.min.css?hash=afe36cdb0ea99868887c59e27d4e17fd" rel="stylesheet" type="text/css" />
<!-- /mt = 1574140393 -->
    <!-- mt = 1574136018 -->
<!-- /mt = 1574136018 -->
    
    <script type="application/ld+json">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</script>
        <!-- mt = 1574140406 -->
<script type="text/javascript" src="/static/BB3HTML/js/granadahoy.joly.min.js?hash=5234a3f6c679d192c57b9a8b1aec1879"></script>
<!-- /mt = 1574140406 -->

    <!-- mt = 1574136019 -->
<!-- /mt = 1574136019 -->
    
            <link rel="alternate" title="Ciencia abierta" href="/rss/section/4892/" type="application/rss+xml"/>
    
            <script>
    user_logged = 0;
    user_id = '';
    if (app.usr.isLogged()) {
        user_logged = 1;
        user_id = $.cookie("a00bcafe07a2851fd5ea7f9a41e4dab0");
    }
    window.dataLayer = window.dataLayer || [];
    window.dataLayer.push({
        'categoria': 'Ciencia-abierta',
        'subcategoria': '',
        'secundarias': '',
        'createdby': 'jjfernandez',
        'layout': 'noticias',
        'titular': 'Luces-en-la-oscuridad:-Carl-Sagan-(1934-1996)',
        'fechapublicacion': '20191119',
        'keywords': 'Carl,Sagan,conmemoracion,nacimiento,ciencia',
        'noticia_id': 'JOLNWS20191118_0496',
        'seotag': 'Ciencia-abierta,Universidad-de-Granada,UGR',
        'platform': 'Desktop',
        'site': 'grh',
        'media_id': '409',
        'image': 'https://www.granadahoy.com/2019/11/18/ciencia_abierta/Carl-Sagan-divulgador-cientifico-XX_1411069458_112803107_667x375.jpg',
        'canonical': 'https://www.granadahoy.com/ciencia_abierta/Carl-Sagan-conmemoracion-nacimiento-ciencia_0_1411059376.html',
        'lastmodify': 'jjfernandez',
        'title': 'Luces en la oscuridad: Carl Sagan (1934-1996)',
        'section': 'Ciencia abierta',
        'author': 'Juan Jose Fernandez',
        'user': 'jjfernandez',
        'firma': 'Susana Rams',
        'mediatype': 'cita',
        'user_logged': user_logged,
        'user_id': user_id,
        'gaid': '',
        'su': '',
        'kid': ''
    });
</script>

    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-57FMMR');</script>
    <!-- End Google Tag Manager -->
<script>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</script>
<script type="text/javascript" id="spcloader" src="https://sdk.privacy-center.org/loader.js" async></script>
<script>
    !function(){window.hb_now=Date.now();var e=document.getElementsByTagName("script")[0],t="https://hb.20m.es/stable/config/grupojoly.com/desktop.min.js";var n=document.createElement("script");n.async=!0,n.src=t,e.parentNode.insertBefore(n,e)}();
</script>
            <link rel="amphtml" href="https://m.granadahoy.com/ciencia_abierta/Carl-Sagan-conmemoracion-nacimiento-ciencia_0_1411059376.amp.html"/>
            <link rel="canonical" href="https://www.granadahoy.com/ciencia_abierta/Carl-Sagan-conmemoracion-nacimiento-ciencia_0_1411059376.html"/>
            <link rel="alternate" href="https://m.granadahoy.com/ciencia_abierta/Carl-Sagan-conmemoracion-nacimiento-ciencia_0_1411059376.html" />
    
    <!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
    var comscore_config = { c1: "2", c2: "14621244"};

    window.didomiOnReady.push(function (Didomi) {
        var consentStatus = Didomi.getUserConsentStatusForVendor('77');
        if (typeof consentStatus == 'undefined') {
            var comscore_config = { c1: "2", c2: "14621244"};
        } else if (consentStatus === true) {
            var comscore_config = { c1: "2", c2: "14621244", cs_ucfr: "1" };
        } else {
            var comscore_config = { c1: "2", c2: "14621244", cs_ucfr: "0" };
        }

        _comscore.push(comscore_config);
        (function () {
            var s = document.createElement("script"), el = document.getElementsByTagName("script")[0];
            s.async = true;
            s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
            el.parentNode.insertBefore(s, el);
        })();
    });
</script>
<noscript>
    <img src="https://sb.scorecardresearch.com/p?c1=2&c2=14621244&cv=2.0&cj=1"/>
</noscript>
<!-- End comScore Tag -->


<!-- Cxense script begin -->
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1129401794762390561']);
cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense script end -->

<!--Chartbeat head-->
<script type="text/javascript">
    var _sf_async_config = _sf_async_config || {};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 65808;
    _sf_async_config.domain = 'granadahoy.com';
    _sf_async_config.flickerControl = false;
    _sf_async_config.useCanonical = true;
    _sf_async_config.useCanonicalDomain = true;
    /** CONFIGURATION END **/
</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<!--End Chartbeat head-->
</head>
<!-- t = 1574136020 -->
<body>
<!-- IE chromeframe alert -->
<!--[if lt IE 7]><p class=chromeframe>Your browser is <em>ancient!</em> <a href="http://browsehappy.com/">Upgrade to a different browser</a> to experience this site.</p><![endif]-->

<!-- mt = 1574140408 -->
    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-57FMMR" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->
<!-- /mt = 1574140408 -->


    <div id="bbt-ad-slot-skin" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-skin -->


    <div id="bbt-ad-slot-int" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-int -->

<!-- Main page -->
<div id="pagedoc">

    <div class="ad-h ad-980x90">
    <div class="ad-wrap">

        
                    <div id="bbt-ad-slot-top1" class="ad bbt-adv-container" style="display:none;">
            </div><!-- #bbt-ad-slot-top1 -->
        
    </div><!-- .ad-wrap -->
</div><!-- .ad-h -->

    
<div id="toolbar" class="toolbar">
    <div class="limiter">

        <!-- mt = 1574140406 -->
<p class="timezone">
    <time class="datetime" datetime="2019/11/19">martes, 19 de noviembre, 2019</time>
</p><!-- /mt = 1574140406 -->

        <div class="box">
                            <a class="lnk " href="/suscribete/" title="SUSCRÍBETE 900 199 931" >SUSCRÍBETE 900 199 931</a>            
            <a class="lnk " href="http://www.granadahoy.com/promociones/" title="Promociones" >Promociones</a>        </div>

        <div class="box">

            <div class="md-login md">
    <ul class="not-logged">
        <li>
            <a class="lnk lnk marked" href="https://www.granadahoy.com/usuarios/registro.html" title="Regístrate" >Regístrate</a>        </li>
        <li>
            <a id="onsite-bar-login" class="lnk btn-login" href="https://www.granadahoy.com/usuarios/login.html" title="Iniciar sesión" rel="nofollow" >Iniciar sesión</a>
        </li>
    </ul>

    <span class="logged">
                    Hola,
        <a id="onsite-bar-nick" class="lnk" href="/usuarios/perfil.html"></a>

        <a id="onsite-bar-logout" class="btn" href="https://www.granadahoy.com/usuarios/logout.json" title="SALIR" rel="nofollow" ><span class="text">SALIR</span></n></a>
    </span>
</div><!-- .md-login -->
            <a class="btn search" href="#search-engine"  title="Buscar" rel="nofollow" data-action="searchEngine" >

    <span class="fa ico ico-search">
                    <span class="inner-text">Buscar</span>
            </span>



</a>

            <div class="md-search-engine md" id="search-engine" data-toggle="collapse">

    <a class="btn search-engine-overlay-close" href="#!"  title="Cerrar" aria-hidden="true" >

    <span class="fa ico ico-close-circle">
                    <span class="inner-text">Cerrar</span>
            </span>



</a>

    <div class="limiter">
        <form action="/buscador/">
            <div class="fieldset">
                
<span class="form-text ">

  <!-- Optional icon -->
            <span class="fa ico ico-close"></span>
    
    <input
            type="text"
                            name="text"
            
            
                            placeholder="Buscar en web"
            
            
            
            
            
            class=""

            
    >

    <!-- Optional btn -->
            <a class="btn " href="#"  >



    <span class="fa ico ico-search">
            </span>

</a>
    

</span>
            </div>
        </form>
    </div>
</div>

        </div>

    </div>
</div><!-- .toolbar -->

<header id="header" class="section-header">
    <div class="limiter">

        <!-- mt = 1574136019 -->
<div id="masthead" class="section-masthead">

    <h1 class="sitehead">
        <a href="/" title="Granada Hoy" rel="home">
            <img class="logo" src="/static/BB3HTML/images/header-site-logo.svg?hash=bd0cdf6bc970ce49cba0966aba7ae860" alt="Granada Hoy" height="45"/>
        </a>
    </h1>

    <div class="box">
        
                                    <h2 class="section-title">
                    <a class="lnk" href="/ciencia_abierta/">
                        Ciencia abierta
                    </a>
                </h2>
                        </div><!-- .box -->

    <div class="home-header-box"></div>
</div><!-- #masthead --><!-- /mt = 1574136019 -->

        <div class="box" aria-hidden="true">
            <a class="btn search" href="#search-engine"  title="Buscar" rel="nofollow" data-action="searchEngine" >

    <span class="fa ico ico-search">
                    <span class="inner-text">Buscar</span>
            </span>



</a>
        </div>

        <!-- mt = 1574140394 -->
<nav class="nav nav-header-links" id="nav">
    <ul class="nav-join">
        <!-- mt = 1574140394 -->
<li class="nav-item droptab dropnav-sections right">

    <a class="btn droptab-link droptab-all" href="#layerNavAll" title="Ver todas las secciones" rel="nofollow">
        <span class="fa ico ico-panel"></span>
        <span class="text">Todas las secciones</span>
    </a>

    <div id="layerNavAll" class="droplayer">
        <div class="inner">
            <div class="inner-nav">

                <div class="nav-section-layer limiter">

                    <div class="inner-nav-header">
                        <div class="inner-nav-row">
                            <p class="nav-title">Menú</p>
                            <div class="box">
                                                                <p></p>
                                <div class="md-lite-share">
    <p>
                    <a class="btn facebook small" href="https://www.facebook.com/granadahoy/"  target="_blank" >



    <span class="fa ico ico-facebook-circle">
                    <span class="inner-text">Facebook</span>
            </span>

</a>
        
                    <a class="btn twitter small" href="https://twitter.com/granadahoy"  target="_blank" >



    <span class="fa ico ico-twitter-circle">
                    <span class="inner-text">Twitter</span>
            </span>

</a>
        
                    <a class="btn youtube small" href="https://www.youtube.com/channel/UCA9I6TSCxHK8dGvfmKNql9A"  target="_blank" >



    <span class="fa ico ico-youtube-circle">
                    <span class="inner-text">Youtube</span>
            </span>

</a>
        
                    <a class="btn instagram small" href="https://instagram.com/diariogranadahoy"  target="_blank" >



    <span class="fa ico ico-instagram-circle">
                    <span class="inner-text">Instagram</span>
            </span>

</a>
        
        
                            
    </p>
</div><!-- .md-lite-share -->
                            </div>
                        </div>
                    </div>

                    <div class="inner-nav-body">

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/granada/" title="Granada">
                                    Granada
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/granada/" title="Granada">
                                                            Granada
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/provincia/" title="Provincia">
                                                            Provincia
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/vivir/" title="Vivir">
                                                            Vivir
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/comete_granada/" title="Cómete Granada">
                                                            Cómete Granada
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/la_feria/" title="La Feria">
                                                            La Feria
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/on_granada_-_tech_city/" title="OnGranada">
                                                            OnGranada
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/igualdad/" title="Mujeres Hoy">
                                                            Mujeres Hoy
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/ser_solidarios/" title="Ser solidarios">
                                                            Ser solidarios
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/corpus/" title="Corpus">
                                                            Corpus
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/semanasanta/" title="Semana Santa">
                                                            Semana Santa
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/festival_internacional_de_musica_y_danza/" title="Festival de Música y Danza">
                                                            Festival de Música y Danza
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                                                                                    <a class="lnk" href="#" title="Panorama">
                                    Panorama
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/andalucia/" title="Andalucía">
                                                            Andalucía
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/espana/" title="España">
                                                            España
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/mundo/" title="Mundo">
                                                            Mundo
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/economia/" title="Economía">
                                                            Economía
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/entrevistas/" title="Entrevistas">
                                                            Entrevistas
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/agr_andalucia/" title="AGR">
                                                            AGR
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/deportes/" title="Deportes">
                                    Deportes
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/deportes/" title="Deportes">
                                                            Deportes
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/granadacf/" title="Granada CF">
                                                            Granada CF
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/motociclismo/" title="Motociclismo">
                                                            Motociclismo
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/formula1/" title="Fórmula 1">
                                                            Fórmula 1
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/resultados_deportivos/" title="Resultados deportivos">
                                                            Resultados deportivos
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/ocio/" title="Actual">
                                    Actual
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/ocio/" title="Actual">
                                                            Actual
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/cine/" title="Cine">
                                                            Cine
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/delibros/" title="De libros">
                                                            De libros
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/mapademusicas/" title="Mapa de músicas">
                                                            Mapa de músicas
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/comics/" title="Cómics">
                                                            Cómics
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/gente/" title="Pasarela">
                                                            Pasarela
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/flamenco/" title="Flamenco">
                                                            Flamenco
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/television/" title="TV - Comunicación">
                                                            TV - Comunicación
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/motor/" title="Motor">
                                                            Motor
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/wappissima/" title="Wappíssima" target="_blank">
                                                            Wappíssima
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/con_cuchillo_y_tenedor/" title="Con Cuchillo y Tenedor" target="_blank">
                                                            Con Cuchillo y Tenedor
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/de_compras/" title="De compras">
                                                            De compras
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/sociedad/" title="Sociedad">
                                    Sociedad
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/sociedad/" title="Sociedad">
                                                            Sociedad
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/salud/" title="Salud">
                                                            Salud
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/toros/" title="Toros">
                                    Toros
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/toros/" title="Toros">
                                                            Toros
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/tecnologia/" title="Tecnología">
                                    Tecnología
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/tecnologia/" title="Tecnología">
                                                            Tecnología
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/suplementotecnologico/" title="Suplemento Tecnológico">
                                                            Suplemento Tecnológico
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/videojuegos/" title="Videojuegos">
                                                            Videojuegos
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/opinion/" title="Opinión">
                                    Opinión
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/" title="Opinión">
                                                            Opinión
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/editorial/" title="Editorial">
                                                            Editorial
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/articulos/" title="Artículos">
                                                            Artículos
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/tribuna/" title="Tribuna">
                                                            Tribuna
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/analisis/" title="Análisis">
                                                            Análisis
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="http://blogs.granadahoy.com/" title="Blogs" target="_blank">
                                                            Blogs
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/promociones/" title="Promociones">
                                    Promociones
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/promociones/" title="Promociones">
                                                            Promociones
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="https://granadahoy.clubsuscriptor.es/" title="Suscripción al Diario en papel" target="_blank">
                                    Suscripción al Diario en papel
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="https://granadahoy.clubsuscriptor.es/" title="Suscríbete a la edición de papel de Granada Hoy" target="_blank">
                                                            Suscríbete a la edición de papel de Granada Hoy
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="http://www.pdfinteractivo.es/granada" title="Suscripción al Diario en PDF" target="_blank">
                                    Suscripción al Diario en PDF
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                                                            <div class="md-pdf-link md">

    <div class="image">
        <img src="https://www.granadahoy.com/static/BB3HTML/images/devices.png?hash=7626712fc5a45e45982059abe2351069" alt="Multiple devices">
    </div>

    <div class="claim">
        <p><b>Consulta en PDF</b> <i>toda la información</i> en tu dispositivo favorito</p>
    </div>

    <a class="btn primary small" href="http://www.pdfinteractivo.es/granada" title="Suscríbete" target="_blank" >


    <span class="text">Suscríbete</span>


</a>

</div><!-- .md-pdf-link -->
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                                            </div>

                </div>

            </div>
        </div>
    </div>

</li>

<script>
    $(document).ready(function () {
        if (window.innerHeight < 700) {
            $("#layerNavAll").css("overflow", "scroll");
            $("#layerNavAll").css("height", 550);
        }
    });
</script><!-- /mt = 1574140394 -->
        
                                                    <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/granada/" title="Granada">
            Granada
        </a>

        <div class="droplayer">
            <div class="inner">
                                    <ul class="inner-nav">
                                                    <span>SECCIONES</span>
                            <hr>
                                                            <li class="inner-nav-item">
                                    <a class="lnk" href="/granada/" title="Granada">
                                        Granada
                                    </a>
                                </li>
                                                            <li class="inner-nav-item">
                                    <a class="lnk" href="/on_granada_-_tech_city/" title="OnGranada">
                                        OnGranada
                                    </a>
                                </li>
                                                            <li class="inner-nav-item">
                                    <a class="lnk" href="/igualdad/" title="Mujeres Hoy">
                                        Mujeres Hoy
                                    </a>
                                </li>
                                                            <li class="inner-nav-item">
                                    <a class="lnk" href="/ser_solidarios/" title="Ser solidarios">
                                        Ser solidarios
                                    </a>
                                </li>
                                                                        </ul>
                            </div>
        </div>
    </li>
                            
        
                                                    <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/provincia/" title="Provincia">
            Provincia
        </a>

        <div class="droplayer">
            <div class="inner">
                                    <ul class="inner-nav">
                                                    <span>SECCIONES</span>
                            <hr>
                                                            <li class="inner-nav-item">
                                    <a class="lnk" href="/provincia/" title="Provincia">
                                        Provincia
                                    </a>
                                </li>
                                                                        </ul>
                            </div>
        </div>
    </li>
                            
        
                                                    <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/vivir/" title="Vivir">
            Vivir
        </a>

        <div class="droplayer">
            <div class="inner">
                                    <ul class="inner-nav">
                                                    <span>SECCIONES</span>
                            <hr>
                                                            <li class="inner-nav-item">
                                    <a class="lnk" href="/vivir/" title="Vivir">
                                        Vivir
                                    </a>
                                </li>
                                                            <li class="inner-nav-item">
                                    <a class="lnk" href="/comete_granada/" title="Cómete Granada">
                                        Cómete Granada
                                    </a>
                                </li>
                                                                        </ul>
                            </div>
        </div>
    </li>
                            
        
                                                    <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/andalucia/" title="Andalucía">
            Andalucía
        </a>

        <div class="droplayer">
            <div class="inner">
                                    <ul class="inner-nav">
                                                    <span>SECCIONES</span>
                            <hr>
                                                            <li class="inner-nav-item">
                                    <a class="lnk" href="/andalucia/" title="Andalucía">
                                        Andalucía
                                    </a>
                                </li>
                                                                        </ul>
                            </div>
        </div>
    </li>
                            
        
                                                    <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/espana/" title="España">
            España
        </a>

        <div class="droplayer">
            <div class="inner">
                                    <ul class="inner-nav">
                                                    <span>SECCIONES</span>
                            <hr>
                                                            <li class="inner-nav-item">
                                    <a class="lnk" href="/espana/" title="España">
                                        España
                                    </a>
                                </li>
                                                                        </ul>
                            </div>
        </div>
    </li>
                            
        
                                                    <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/economia/" title="Economía">
            Economía
        </a>

        <div class="droplayer">
            <div class="inner">
                                    <ul class="inner-nav">
                                                    <span>SECCIONES</span>
                            <hr>
                                                            <li class="inner-nav-item">
                                    <a class="lnk" href="/economia/" title="Economía">
                                        Economía
                                    </a>
                                </li>
                                                                        </ul>
                            </div>
        </div>
    </li>
                            
        
                                                    <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/granadacf/" title="Granada CF">
            Granada CF
        </a>

        <div class="droplayer">
            <div class="inner">
                                    <ul class="inner-nav">
                                                    <span>SECCIONES</span>
                            <hr>
                                                            <li class="inner-nav-item">
                                    <a class="lnk" href="/granadacf/" title="Granada CF">
                                        Granada CF
                                    </a>
                                </li>
                                                                        </ul>
                            </div>
        </div>
    </li>
                            
        
                                                    <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/ocio/" title="Actual">
            Actual
        </a>

        <div class="droplayer">
            <div class="inner">
                                    <ul class="inner-nav">
                                                    <span>SECCIONES</span>
                            <hr>
                                                            <li class="inner-nav-item">
                                    <a class="lnk" href="/cine/" title="Cine">
                                        Cine
                                    </a>
                                </li>
                                                            <li class="inner-nav-item">
                                    <a class="lnk" href="/mapademusicas/" title="Mapa de músicas">
                                        Mapa de músicas
                                    </a>
                                </li>
                                                            <li class="inner-nav-item">
                                    <a class="lnk" href="/delibros/" title="De libros">
                                        De libros
                                    </a>
                                </li>
                                                            <li class="inner-nav-item">
                                    <a class="lnk" href="/comics/" title="Cómics">
                                        Cómics
                                    </a>
                                </li>
                                                                        </ul>
                            </div>
        </div>
    </li>
                            
        
                                                <li class="nav-item">
                        <a class="lnk" href="/deportes/" title="Deportes">
            Deportes
        </a>
    </li>
            
        
                                                    <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/opinion/" title="Opinión">
            Opinión
        </a>

        <div class="droplayer">
            <div class="inner">
                                    <ul class="inner-nav">
                                                    <span>SECCIONES</span>
                            <hr>
                                                            <li class="inner-nav-item">
                                    <a class="lnk" href="/opinion/editorial/" title="Editorial">
                                        Editorial
                                    </a>
                                </li>
                                                            <li class="inner-nav-item">
                                    <a class="lnk" href="/opinion/articulos/" title="Artículos">
                                        Artículos
                                    </a>
                                </li>
                                                            <li class="inner-nav-item">
                                    <a class="lnk" href="/opinion/tribuna/" title="Tribuna">
                                        Tribuna
                                    </a>
                                </li>
                                                            <li class="inner-nav-item">
                                    <a class="lnk" href="/opinion/analisis/" title="Análisis">
                                        Análisis
                                    </a>
                                </li>
                                                                        </ul>
                            </div>
        </div>
    </li>
                            
            </ul>
</nav><!-- /mt = 1574140394 -->

    </div>
</header><!-- .home-header #header -->
    <div class="page-wrap">

        <div id="ad-stickers" class="sticker-160x600">

    <div class="ad-stickers-wrap">

        <div class="ad-sticker-L">
            
    <div id="bbt-ad-slot-skyizda" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-skyizda -->
        </div><!-- .ad-sticker-L -->

        <div class="ad-sticker-R">
            
    <div id="bbt-ad-slot-skydcha" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-skydcha -->
        </div><!-- .ad-sticker-R -->

    </div><!-- .ad-stickers-inner -->

</div><!-- #ad-stickers -->

        <main id="main">

                            <!-- mt = 1574140394 -->
<!-- /mt = 1574140394 -->
            


            <div class="pg-article details">
    <div class="gd">
        <div class="gdu u24">

            <article itemtype="http://schema.org/Article" class="pg-content">

                <header class="pg-head">

                    
        
<span class="pg-bkn-kicker kicker-seo">
      Ciencia Abierta
  </span>

    <h1 itemprop="headline" class="pg-bkn-headline">Luces en la oscuridad: Carl Sagan (1934-1996)</h1>

                    <ul class="summary">

      <li class="summary-entry fa-i">
      <p>Sin duda, adem&aacute;s de un cient&iacute;fico de primer nivel, fue el mayor divulgador del siglo XX</p>
    </li><!-- .summary-entry -->
  
</ul><!-- .summary -->

                </header><!-- .pg-head -->

                <div class="gd">
                    <div class="gdu u16 u-first">

                        <div class="pg-media">

    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/11/18/ciencia_abierta/Carl-Sagan-divulgador-cientifico-XX_1411069458_112803107_667x375.jpg">Carl Sagan fue el mayor divulgador científico del siglo XX</a>

            
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/11/18/ciencia_abierta/Carl-Sagan-divulgador-cientifico-XX_1411069458_112803107_667x375.jpg" width="667" height="375" alt="Carl Sagan fue el mayor divulgador científico del siglo XX">
                
                
        </span><!-- .obj-image -->

                    <figcaption>
                <div class="footnote">
    <p class="text">
        Carl Sagan fue el mayor divulgador científico del siglo XX
        <wbr></wbr>

        
                            /
            
                            <span class="source">ezramagazine.cornell.edu</span>
            
            
        
    </p>
</div><!-- .footnote -->
            </figcaption>
        
        
    </figure><!-- .image-holder -->

    </div>

                        <div class="pg-body">

                            <section class="nws-data">

                                <p class="byline">
    <small>

        <small class="author">
  Susana Rams

</small>
        
        
                                                                
            <time itemprop="datePublished" class="dateline">Granada, 19 Noviembre, 2019 - 05:00h</time>
        
    </small>
</p><!-- .byline -->

                                <div class="md-lite-share">
    <p>
                                    <a class="btn  facebook small" href="https://www.facebook.com/sharer/sharer.php?u=https://www.granadahoy.com/ciencia_abierta/Carl-Sagan-conmemoracion-nacimiento-ciencia_0_1411059376.html?utm_source=facebook.com%26utm_medium=socialshare%26utm_campaign=desktop" title="FACEBOOK" rel="popup" data-pop-size = "width=450, height=250" data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">
  <span class="fa ico ico-facebook-circle">
    <span class="inner-text">FACEBOOK</span>
  </span>
</a><!-- .share-btn -->                                                <a class="btn  twitter small" href="https://twitter.com/intent/tweet?original_referer=https://www.granadahoy.com/ciencia_abierta/Carl-Sagan-conmemoracion-nacimiento-ciencia_0_1411059376.html&amp;tw_p=tweetbutton&amp;url=https://www.granadahoy.com/ciencia_abierta/Carl-Sagan-conmemoracion-nacimiento-ciencia_0_1411059376.html?utm_source=twitter.com%26utm_medium=socialshare%26utm_campaign=desktop&amp;text=Luces+en+la+oscuridad%3A+Carl+Sagan+%281934-1996%29&amp;via=granadahoy" title="TWITTER" rel="popup" data-pop-size = "width=450, height=300" data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">
  <span class="fa ico ico-twitter-circle">
    <span class="inner-text">TWITTER</span>
  </span>
</a><!-- .share-btn -->                                                <a class="btn  whatsapp small" href="https://web.whatsapp.com/send?text=Luces%20en%20la%20oscuridad%3A%20Carl%20Sagan%20%281934-1996%29%3A%20https%3A%2F%2Fwww.granadahoy.com%2Fciencia_abierta%2FCarl-Sagan-conmemoracion-nacimiento-ciencia_0_1411059376.html?utm_source=whatsapp.com%26utm_medium=socialshare%26utm_campaign=desktop" title="WHATSAPP" rel="popup"  >
  <span class="fa ico ico-whatsapp-circle">
    <span class="inner-text">WHATSAPP</span>
  </span>
</a><!-- .share-btn -->                                                <a class="flipboard" data-flip-widget="shareflip" href="https://flipboard.com" title="FLIPBOARD">
                    <img src="https://cdn.flipboard.com/badges/flipboard_mrrw.png" />
                </a>
                <script src="https://cdn.flipboard.com/web/buttons/js/flbuttons.min.js" type="text/javascript"></script>
                        </p>
</div>

                                        

<a data-action="ajax" title="Ver comentarios" href="/ciencia_abierta/Carl-Sagan-conmemoracion-nacimiento-ciencia_0_1411059376.html#comments" class="comment-nws-data btn comments" rel="nofollow" style="display:none;">
    <span class="fa ico ico-comment-o">
        <span class="inner-text">Comentarios</span>
    </span>

    <span class="text count-number">0</span>
</a>
                            </section><!-- . nws-data -->

                            <div itemprop="articleBody" class="mce-body "><p class="mce">Cuando yo ten&iacute;a veintipocos a&ntilde;os cay&oacute; en mis manos un libro titulado <a href="(1)%20http://biblioteca.ucp.edu.co/wp-content/uploads/2013/03/sagan-carl-el-mundo-y-sus-demonios.pdf" class="mce"><em class="mce">El mundo y sus demonios</em></a> (1995). Lo le&iacute; de un tir&oacute;n y su lectura me cambi&oacute; la vida. Me hizo valorar, como reza su subt&iacute;tulo, "la luz de la Ciencia en un mundo en oscuridad". En aquel momento no prest&eacute; la m&aacute;s m&iacute;nima atenci&oacute;n al nombre del autor, pero a&ntilde;os despu&eacute;s su obra se convertir&iacute;a para m&iacute; en <strong class="mce">un gran referente personal y profesional</strong>.</p>
<p class="mce">El pasado 9 de noviembre muchos celebramos el 'D&iacute;a de Carl Sagan', ya sea como un recordatorio de la importancia de realizar una divulgaci&oacute;n cient&iacute;fica de calidad, como una oportunidad m&aacute;s para <strong class="mce">luchar por un mundo libre de pseudociencias</strong>, como un modo de reflexionar sobre la hip&oacute;tesis de la existencia de vida extraterrestre o como un anhelo por mantener viva su figura, a falta de que aparezcan dignos herederos que le sucedan en nuestros d&iacute;as.</p><!-- mt = 1574136019 -->
<script async type="application/javascript" src="https://static.addevweb.com/integrations/ab31bd4b-8504-478f-9cb5-f24e2f71b994/ab31bd4b-8504-478f-9cb5-f24e2f71b994.js"></script>
<!-- /mt = 1574136019 -->

<blockquote class="blockquote inset inset-R inset-R-w6">
    <figure><p>Defend&iacute;a la posibilidad de una comunicaci&oacute;n con inteligencias extraterrestres</p>
    </figure></blockquote><!-- .blockquote -->
<p class="mce">A menudo pienso que si &eacute;l estuviera vivo, hoy tendr&iacute;a 85 a&ntilde;os. Les confieso que me produce una inmensa tristeza sentir su p&eacute;rdida, pues para m&iacute; representa una suerte de abuelo sabio, al que necesito acudir con frecuencia para conversar, para pedirle consejo, para pensar. Sin duda, adem&aacute;s de un cient&iacute;fico de primer nivel, fue <strong class="mce">el mayor divulgador del siglo XX</strong> y pocas personas he encontrado dedicadas a esta labor que no conozcan su extenso legado.</p>
<p class="mce">Pero si por casualidad no sabe de qui&eacute;n le hablo, le dar&eacute; alguna pista. Es probable que usted haya visto la serie televisiva <a href="(2)%20http://www.elcielodelmes.com/Videos/cosmos.php" class="mce"><em class="mce">Cosmos: un viaje personal</em></a> (1980) y recuerde al presentador, un amable cicerone que, en trece maravillosos cap&iacute;tulos, nos llevaba de la mano por un menor <strong class="mce">recorrido a trav&eacute;s del universo y del pensamiento cient&iacute;fico de la Humanidad</strong>.</p>
<p class="mce">Ese era Carl Sagan. Consigui&oacute; en este formato asombrar al p&uacute;blico general con su especial modo de explicar Ciencia, sin importar la disciplina: Astronom&iacute;a, F&iacute;sica, Qu&iacute;mica, Matem&aacute;ticas, Biolog&iacute;a, Geolog&iacute;a&hellip; y, sobre todo, Historia de la Ciencia. El esfuerzo did&aacute;ctico que realiz&oacute; <strong class="mce">surti&oacute; efecto</strong>, pues se calcula que la serie ha sido <strong class="mce">seguida por m&aacute;s de 400 millones de personas</strong> en 60 pa&iacute;ses y con toda seguridad ha conseguido despertar no pocas vocaciones cient&iacute;ficas.</p>
<p class="mce">Desde el primer cap&iacute;tulo me transmiti&oacute; un amor desbordante a la lectura. Paseando por una Biblioteca de Alejandr&iacute;a simulada por ordenador &ndash;toda una proeza t&eacute;cnica de la &eacute;poca&ndash; nos advert&iacute;a sobre la <strong class="mce">importancia de elegir muy bien nuestras lecturas</strong>&hellip; pues no dispondr&iacute;amos de tiempo material en una vida para leer todo lo que quisi&eacute;ramos.</p>
<p class="mce">Creo que muchos de los que fuimos j&oacute;venes adolescentes interesados en la Ciencia en los a&ntilde;os 80 y 90 aprendimos con sus palabras a <strong class="mce">distinguir las evidencias de las especulaciones</strong>, los hechos de sus interpretaciones, una habilidad que resulta indispensable para alguien que se embarca en la aventura de la b&uacute;squeda de la verdad.</p>
<p class="mce">En Espa&ntilde;a, su locuci&oacute;n original en ingl&eacute;s fue doblada por la voz del inigualable <strong class="mce">Jos&eacute; Mar&iacute;a del R&iacute;o</strong> &ndash;cl&aacute;sico locutor de documentales en castellano&ndash;, quien reconoce haberse emocionado m&aacute;s de una vez durante aquel trabajo. Y es que Carl Sagan habla de Ciencia y de Humanidad de un modo tremendamente inspirador y profundamente motivante. <strong class="mce">Nos desaf&iacute;a</strong> a aplicar la metodolog&iacute;a cient&iacute;fica, que no es poco, y a poner sobre la mesa un <strong class="mce">sano escepticismo</strong>.</p>
<p class="mce">Es cierto que el grafismo de la obra de 1980 ha quedado obsoleto para las nuevas generaciones &ndash;no as&iacute; la mayor&iacute;a de su contenido&ndash;. He de reconocerlo. Ellos seguramente prefieran <em class="mce">Cosmos: una odisea en el espacio-tiempo</em> (2014), una versi&oacute;n modernizada, conducida por <strong class="mce">Neil de Grasse Tyson</strong>, que nace con la misma filosof&iacute;a de divulgaci&oacute;n y que cuenta con el apoyo de parte de los mismos productores y guionistas de entonces. Pero si usted ya tiene una edad, y prefiere el fluir de una trama de informaci&oacute;n calmada, le recomiendo que disfrute del original. <strong class="mce">Banda sonora de Vangelis incluida</strong>.</p>
<blockquote class="blockquote inset inset-L inset-L-w6">
    <figure><p>Cada 9 de noviembre se celebra el 'D&iacute;a de Carl Sagan', conmemorando la fecha de su nacimiento</p>
    </figure></blockquote><!-- .blockquote -->
<p class="mce">Con los a&ntilde;os fui encontrando que Carl Sagan, desde una <strong class="mce">profunda honestidad intelectual</strong>, no evit&oacute; tratar la pol&eacute;mica cuesti&oacute;n de la relaci&oacute;n entre <strong class="mce">Ciencia y Fe</strong>. Lo hizo de forma expl&iacute;cita y extendida en las conocidas <em class="mce">Conferencias Gifford</em> (1985), siempre desde la serenidad y rigurosidad del pensamiento cr&iacute;tico. Su lectura en el compilatorio p&oacute;stumo <a href="(3)%20https://papelenblanco.com/la-diversidad-de-la-ciencia-una-visi%C3%B3n-personal-de-la-b%C3%BAsqueda-de-dios-de-carl-sagan-16dcd4c485fc" class="mce"><em class="mce">La diversidad de la Ciencia</em></a> (2006) marc&oacute; en mi forma de pensar <strong class="mce">otro punto de inflexi&oacute;n importante</strong>.</p>
<p class="mce">De sus libros me fascin&oacute; la capacidad que exhibe de <strong class="mce">plantarle cara a las pseudociencias</strong> a la vez que reivindica respeto por la posibilidad de vida extraterrestre, como en <em class="mce">La conexi&oacute;n c&oacute;smica</em> (1973). La sociedad espa&ntilde;ola de los a&ntilde;os 90 en que viv&iacute; ridiculizaba el <strong class="mce">fen&oacute;meno OVNI</strong> y percib&iacute; que hablar abiertamente de este tema no era bienvenido, especialmente en un contexto acad&eacute;mico.</p>
<p class="mce">La <strong class="mce">Exobiolog&iacute;a de entonces estaba en pa&ntilde;ales</strong> y han tenido que pasar bastantes a&ntilde;os para que su consideraci&oacute;n social comience a ser de cierto respeto y no se vea mezclaba con historias fantasiosas de hombrecillos verdes de Marte.</p>
<p class="mce">Como investigador y divulgador pionero, Carl Sagan defend&iacute;a la posibilidad de una <strong class="mce">comunicaci&oacute;n con inteligencias extraterrestres</strong> y permanec&iacute;a abierto a las m&aacute;s diversas hip&oacute;tesis. Esa fue desde siempre su obsesi&oacute;n. Logr&oacute; su sue&ntilde;o de participar en el programa <a href="(4)%20https://astrojem.com/instrumental/seti.html" class="mce">SETI (SearchforExtraterrestrialIntelligence)</a> de la NASA y colabor&oacute; activamente en iniciativas como el env&iacute;o de informaci&oacute;n codificada a diferentes lugares de nuestro <strong class="mce">Sistema Solar</strong> en sondas tan c&eacute;lebres como <strong class="mce">Pioneer y Voyager</strong>. En este sentido, su novela <em class="mce">Contact</em> (1985), convertida en largometraje por el director <strong class="mce">Robert Zemeckis</strong> en 1997, tiene una clara <strong class="mce">inspiraci&oacute;n autobiogr&aacute;fica</strong>.</p>
<p class="mce">Quienes tengan inter&eacute;s en saber sobre sus tres esposas, sus cinco hijos, su ascendencia jud&iacute;a, su infancia, sus viajes, sus influencias personales y acad&eacute;micas, sus amistades y enemistades o su tr&aacute;gica muerte, pueden acudir a las obras de sus bi&oacute;grafos, <strong class="mce">W. Poundstone y K. Davidson</strong>.</p>
<p class="mce">Puede decirse que Carl Sagan fue capaz de <strong class="mce">convertir su pasi&oacute;n en una nueva profesi&oacute;n</strong>, <strong class="mce">la Astrobiolog&iacute;a</strong>. Imagino que en el fondo de nuestros corazones todos queremos saber si estamos solos en el universo. Queremos saber si en este "punto azul p&aacute;lido" somos algo m&aacute;s que flotante "polvo de estrellas".</p></div>                                                    </div><!-- .pg-body -->

                        <div class="tagbar">
    <h3 class="tagbar-title"><span>Etiquetas</span></h3><!-- .tagbar-title -->
                    <h3 class="tag">
                <a class="lnk " href="https://www.granadahoy.com/tag/ciencia_abierta/" title="Ciencia abierta" rel="tag" >Ciencia abierta</a>            </h3>
                    <h3 class="tag">
                <a class="lnk " href="https://www.granadahoy.com/tag/universidad_de_granada/" title="Universidad de Granada" rel="tag" >Universidad de Granada</a>            </h3>
                    <h3 class="tag">
                <a class="lnk " href="https://www.granadahoy.com/tag/ugr/" title="UGR" rel="tag" >UGR</a>            </h3>
        </div><!-- .tagbar -->
                        <!-- mt = 1574136019 -->
<!-- /mt = 1574136019 -->
                        <!-- mt = 1574136436 -->
<!-- /mt = 1574136436 -->
                        <!-- mt = 1574140408 -->
    <!--Código Strossle-->
<div data-spklw-widget="widget-5559c7a8296d0"></div><script src="https://widgets.sprinklecontent.com/v2/sprinkle.js" async></script>
<!--Fin código Strossle-->

<!--Código PAN-->

<div id="quantum4">
<script type="text/javascript" id="quantx-embed-tag" src="//cdn.elasticad.net/native/serve/js/quantx/nativeEmbed.gz.js"></script>
</div>  

<!--Fin código PAN-->
<!-- /mt = 1574140408 -->
                        <section id="comments" class="md-comments" data-comments-src="/bb3comment/JOLNWS20191118_0496.json">

    <div class="hd">
        <h2 class="md-title">Comentar</h2>
        <div class="comment-userbox">

  <div class="md-lite-login md">
    <a class="lnk" href="https://www.granadahoy.com/usuarios/login.html?backURL=https://www.granadahoy.com/ciencia_abierta/Carl-Sagan-conmemoracion-nacimiento-ciencia_0_1411059376.html" title="Iniciar sesión" rel="nofollow">
      Iniciar sesión
    </a><!-- .lnk -->
  </div><!-- .md-lite-login -->

  <div class="md-lite-register md">

    o

    <a class="lnk " href="https://www.granadahoy.com/usuarios/registro.html" title="Regístrate">
      Regístrate
    </a><!-- .lnk -->
  </div><!-- .md-lite-register -->

</div><!-- .comment-userbox -->

<form id="form_user-comment" action="/bb3comment/JOLNWS20191118_0496" data-messages-src="/bb3htmlform/messages.json" data-controller="formComments" method="POST">
  <div class="form-field">
      <label for="comment-text" class="form-label hidden">
    <span class="text">Introducir comentario</span>
  </label>

<span class="form-textarea ">

  <!-- Optional icon -->
  
  <textarea

    	  name="text"
    
    
    	  placeholder="Escribe tu comentario..."
    
    	  id="comment-text"
    
    
    	  data-validation0 = empty
    	  data-validation1 = length
    
    	  data-lengthmin = 2
    	  data-lengthmax = 500
    
	  class="default comment-text bbt-field"
	  ></textarea>
</span>
  </div>
  <div class="cf">
    <div class="form-slat hidden">
      <p class="text message">
      </p>
    </div>
  </div>

  <div class="form-buttons cf">
    <div class="fr">
      <button class="form-button primary" type="submit">
	<span class="text">
	  Enviar comentario
	</span>
	<span class="fa ico ico-spinner fa-spin" style="display: none;"></span>
      </button>
    </div>
  </div>

  <div class="login-message">
    <p class="text">Tienes que estar registrado para poder escribir comentarios.</p>
    <p class="text">Puedes registrarte gratis <a href="https://www.granadahoy.com/usuarios/login.html?backURL=https://www.granadahoy.com/ciencia_abierta/Carl-Sagan-conmemoracion-nacimiento-ciencia_0_1411059376.html" class="lnk" rel="nofollow">aquí</a>.</p>
  </div>

</form>
    </div><!-- .hd -->

    <div class="bd">

        <p class="comment-count"><strong><span class="count-number">0</span> <span class="count-txt">Comentarios</span></strong></p>

        <ol class="comment-list" id="comments-target"></ol>

        <p class="pagebrowse">
            <a class="btn browse-comments" href="/bb3comment/JOLNWS20191118_0496.json?page=2" title="Más comentarios">
                <span class="text">Más comentarios</span>
                <span class="fa ico ico-spinner fa-spin"></span>
            </a><!-- .btn -->
        </p>

    </div><!-- .bd -->

    <div class="preloader"></div><!-- .preloader -->

</section><!-- .md-comments -->

                    </div><!-- .gdu .u16 .u-first -->

                    <aside class="gdu u8 u-last">
                        <!-- mt = 1574136019 -->
<!-- mt = 1574140434 -->

    
    <div class="ad-v ad-300x250">

    
            <div id="bbt-ad-slot-right1" class="ad bbt-adv-container" style="display:none;">
        </div><!-- #bbt-ad-slot-right1 -->
    
</div><!-- .ad-v -->

    
    
    
    <!-- mt = 1574140424 -->

    
    




<div class="ad-v">
<div class="ad">
<script type="application/javascript" src="//ced.sascdn.com/tag/2483/smart.js"
async></script>
<div id="sas_53828"></div>
<script type="application/javascript">
var sas = sas || {};
sas.cmd = sas.cmd || [];
sas.cmd.push(
function () {
sas.call(
{ siteId: 162055, pageId: 817573, formatId: 53828, tagId: "sas_53828" },
{ networkId: 2483, domain: "//www8.smartadserver.com" /*, onNoad: function() {} */
}
);
}
);
</script>
</div>
</div>


    
    <!-- /mt = 1574140424 -->

    
    
    
    <div class="md-topmost md tabbed" id="topmost">

    <div class="hd">
        <h2 class="cp-tabs ">

            <a class="tab active" href="#pane-1" title="Últimas noticias">
                <span class="inner-text">Últimas noticias</span>
            </a>

            <a class="tab" href="#pane-2" title="Más leído">
                <span class="inner-text">Más leído</span>
            </a>

        </h2><!-- .cp-tabs -->

        
    </div><!-- .hd -->

    <div class="bd">

        <div id="pane-1" class="tabbed-pane" style="display: block;">
            <ol class="list">
                <!-- mt = 1574140294 -->
    <li class="item">
        <a class="lnk " href="/entrevistas/universidad-mejor-puede-pasar-dislexico_0_1411059400.html" title="&quot;La universidad es lo mejor que le puede pasar a un disléxico&quot;">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/11/18/entrevistas/imagen-Penelope-Moreno_1411069464_112803414_108x61.jpg" width="108" height="61" alt="En la imagen, Penélope Moreno." >
</span>            
            <span class="mt">
                &quot;La universidad es lo mejor que le puede pasar a un disléxico&quot;
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/television/Hache-fondos-Barcelona-Adriana-Ugarte_0_1410759228.html" title="&#039;Hache&#039;: los bajos fondos de Barcelona con Adriana Ugarte">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/11/18/vital/creadores-actores-principales-Hache_1411069068_112784576_108x61.jpg" width="108" height="61" alt="Los creadores y actores principales de &#039;Hache&#039;" >
</span>            
            <span class="mt">
                &#039;Hache&#039;: los bajos fondos de Barcelona con Adriana Ugarte
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/granada/Operacion-Cake-detenidos-Mocos-Norte-Granada_0_1411059517.html" title="Continúa la Operación Cake: se elevan a 16 los detenidos del clan de ‘Los Mocos’ en la zona Norte de Granada">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/11/14/granada/Operacion-Cake-despliegue-Norte-Granada_1409869398_112598274_108x61.jpg" width="108" height="61" alt="La Operación Cake contra la marihuana con el despliegue de 200 policías en la zona Norte de Granada, en imágenes" >
</span>            
            <span class="mt">
                Continúa la Operación Cake: se elevan a 16 los detenidos del clan de ‘Los Mocos’ en la zona Norte de Granada
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/ocio/Sergio-Ramirez-entrevista-Nicaragua-Bolivia-America-Latina_0_1411059505.html" title="&quot;Hay que escribir bajo cualquier circunstancia por negativa que sea&quot;">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/11/18/ocio/Sergio-Ramirez-Masatepe-Nicaragua-Granada_1411069658_112812578_108x61.jpg" width="108" height="61" alt="El escritor Sergio Ramírez (Masatepe, Nicaragua, 1942) en su visita a Granada." >
</span>            
            <span class="mt">
                &quot;Hay que escribir bajo cualquier circunstancia por negativa que sea&quot;
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/ciencia_abierta/Carl-Sagan-conmemoracion-nacimiento-ciencia_0_1411059376.html" title="Luces en la oscuridad: Carl Sagan (1934-1996)">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/11/18/ciencia_abierta/Carl-Sagan-divulgador-cientifico-XX_1411069458_112803126_108x61.jpg" width="108" height="61" alt="Carl Sagan fue el mayor divulgador científico del siglo XX" >
</span>            
            <span class="mt">
                Luces en la oscuridad: Carl Sagan (1934-1996)
            </span>
        </a>
    </li><!-- .item -->
<!-- /mt = 1574140294 -->
            </ol>
        </div>

        <div id="pane-2" class="tabbed-pane" style="display: none;">
            <ol class="list">
                <!-- mt = 1574140294 -->
    <li class="item">
        <a class="lnk " href="/granada/Educacion-abre-bolsas-empleo-especialidades_0_1411059101.html"
           title="Educación abre las bolsas de empleo de estas especialidades">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/11/18/granada/Imagen-archivo-IES-Padre-Suarez_1411069029_112782648_108x61.jpg" width="108" height="61" alt="Imagen de archivo del IES Padre Suárez." >
</span>            
            <span class="mt">
                Educación abre las bolsas de empleo de estas especialidades
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/granada/Prision-provisional-Mocos-Operacion-Cake-Norte-Granada_0_1411059146.html"
           title="Prisión provisional para ocho miembros de &#039;Los Mocos&#039; detenidos en la Operación Cake en la zona Norte de Granada">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/11/14/granada/Operacion-Cake-despliegue-Norte-Granada_1409869397_112598227_108x61.jpg" width="108" height="61" alt="La Operación Cake contra la marihuana con el despliegue de 200 policías en la zona Norte de Granada, en imágenes" >
</span>            
            <span class="mt">
                Prisión provisional para ocho miembros de &#039;Los Mocos&#039; detenidos en la Operación Cake en la zona Norte de Granada
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/granada/Mendez-Nunez-aniversario-150-anos-muerte_0_1410759311.html"
           title="Méndez Núñez: 150 años de su muerte">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/11/17/granada/Mendez-Nunez-anos-muerte_1410769629_112772250_108x61.jpg" width="108" height="61" alt="Méndez Núñez: 150 años de su muerte" >
</span>            
            <span class="mt">
                Méndez Núñez: 150 años de su muerte
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/granada/gasto-granadinos-Black-Friday-compras-Navidad_0_1411059204.html"
           title="¿Cuánto gastarán los granadinos en el Black Friday y las compras de Navidad?">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/11/18/granada/granadinos-esfuerzo-financiar-compras-navidenas_1411069319_112796544_108x61.jpg" width="108" height="61" alt="Los granadinos harán un esfuerzo extra para financiar las compras navideñas" >
</span>            
            <span class="mt">
                ¿Cuánto gastarán los granadinos en el Black Friday y las compras de Navidad?
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/granada/Gerardo-Cuerva-presidente-Camara-Granada-barreras-provincia_0_1411059117.html"
           title="Gerardo Cuerva: &quot;Como presidente de Cámara Granada no puedo permitir que pongan barreras a esta provincia&quot;">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/11/18/granada/Gerardo-Cuerva-presidente-Camara-Granada_1411069441_112802327_108x61.jpg" width="108" height="61" alt="Gerardo Cuerva en su toma de posesión como presidente de Cámara Granada" >
</span>            
            <span class="mt">
                Gerardo Cuerva: &quot;Como presidente de Cámara Granada no puedo permitir que pongan barreras a esta provincia&quot;
            </span>
        </a>
    </li><!-- .item -->
<!-- /mt = 1574140294 -->
            </ol>
        </div>
    </div><!-- .bd -->

</div><!-- .md-topmost -->

    
    
    
    <!-- mt = 1574140424 -->

    
    




<div class="ad-v">
  <div class="ad">
 
<div id="quantum1">
<script type="text/javascript" id="quantx-embed-tag" src="//cdn.elasticad.net/native/serve/js/quantx/nativeEmbed.gz.js"></script>
</div>  

</div>
</div>



    
    <!-- /mt = 1574140424 -->

    
    
    
    <div class="ad-v ad-300x250">

    
            <div id="bbt-ad-slot-right2" class="ad bbt-adv-container" style="display:none;">
        </div><!-- #bbt-ad-slot-right2 -->
    
</div><!-- .ad-v -->

    
    
    
    




<div class="ad-v">
  <div class="ad">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- roba_interiores -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-3050320825083603"
     data-ad-slot="4587489431"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div>


    
    <!-- /mt = 1574140434 -->
<!-- /mt = 1574136019 -->
                    </aside><!-- .gdu .u8 .u-last -->

                </div><!-- .gd -->

            </article><!-- .pg-content -->

        </div><!-- .gdu .u24 -->
    </div><!-- .gd -->
</div><!-- .pg-article -->

        </main><!-- #main.page-wrap -->

        <footer id="footer" class="footer">
    <div class="limiter">

        <div class="footer-site">
            <a href="/" title="Granada Hoy">
                <img class="logo" src="https://www.granadahoy.com/static/BB3HTML/images/footer-site-logo.svg?hash=5f19a7f6e7b6e495e849e3ad33d6f239" alt="Granada Hoy" height="37" />
            </a>
            <a class="btn top small" href="#" title="Subir" rel="nofollow" data-action="goTop" >


    <span class="text">Subir</span>

    <span class="fa ico ico-arrow-up">
            </span>

</a>
        </div>

        <!-- mt = 1574140394 -->

<div class="md-links md">
    <ul class="row">

        <li class="col">
                <div class="list-links">
        <h4 class="headline ">
                            Suscripción
                    </h4>
                    <ul>
                                                            <li>
                            <a class="lnk " href="/usuarios/login.html" title="Iniciar sesión" >
                                Iniciar sesión
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/usuarios/registro.html" title="Registro" >
                                Registro
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/notificaciones-push/" title="Notificaciones" >
                                Notificaciones
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.pdfinteractivo.es/granada" title="PDF Interactivo" target="_blank" >
                                PDF Interactivo
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="https://granadahoy.clubsuscriptor.es/" title="Club del suscriptor" target="_blank" >
                                Club del suscriptor
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/promociones/" title="Promociones" >
                                Promociones
                            </a>
                        </li>
                                                </ul>
            </div>

            <div class="footer-brand">
                <a href="http://www.grupojoly.com/" target="_blank" title="Grupo Joly">
                    <img src="https://www.granadahoy.com/static/BB3HTML/images/footer-brand-logo.png?hash=735c1916f20ccae891f6a8fb47dbf0d2" class="brand-logo" alt="Grupo Joly" width="130" height="71" />
                </a>

                            </div>

        </li>

        <li class="col">
                <div class="list-links">
        <h4 class="headline ">
                            Publicaciones
                    </h4>
                    <ul>
                                                            <li>
                            <a class="lnk " href="https://www.diariodecadiz.es/" title="Diario de Cádiz" target="_blank" >
                                Diario de Cádiz
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="https://www.diariodejerez.es/" title="Diario de Jerez" target="_blank" >
                                Diario de Jerez
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="https://www.europasur.es/" title="Europa Sur" target="_blank" >
                                Europa Sur
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="https://www.diariodesevilla.es/" title="Diario de Sevilla" target="_blank" >
                                Diario de Sevilla
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="https://www.huelvainformacion.es/" title="Huelva Información" target="_blank" >
                                Huelva Información
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="https://www.eldiadecordoba.es/" title="El Día de Córdoba" target="_blank" >
                                El Día de Córdoba
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="https://www.malagahoy.es/" title="Málaga Hoy" target="_blank" >
                                Málaga Hoy
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="https://www.diariodealmeria.es/" title="Diario de Almería" target="_blank" >
                                Diario de Almería
                            </a>
                        </li>
                                                </ul>
            </div>
        </li>

        <li class="col">
                <div class="list-links">
        <h4 class="headline ">
                            Canales
                    </h4>
                    <ul>
                                                            <li>
                            <a class="lnk " href="http://concuchilloytenedor.es/" title="Con Cuchillo y Tenedor" target="_blank" >
                                Con Cuchillo y Tenedor
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/wappissima/" title="Wappíssima" target="_blank" >
                                Wappíssima
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="https://www.vuelosbaratos.es/" title="Vuelos baratos" target="_blank" >
                                Vuelos baratos
                            </a>
                        </li>
                                                </ul>
            </div>
        </li>

        <li class="col">
                <div class="list-links">
        <h4 class="headline ">
                            Redes sociales
                    </h4>
                    <ul>
                                                            <li>
                            <a class="lnk " href="https://www.facebook.com/granadahoy/" title="Facebook" target="_blank" >
                                Facebook
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="https://twitter.com/granadahoy?lang=es" title="Twitter" target="_blank" >
                                Twitter
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="https://www.instagram.com/granada_hoy/" title="Instagram" target="_blank" >
                                Instagram
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="https://www.youtube.com/channel/UCA9I6TSCxHK8dGvfmKNql9A" title="YouTube" target="_blank" >
                                YouTube
                            </a>
                        </li>
                                                </ul>
            </div>
        </li>

        <li class="col">
                <div class="list-links">
        <h4 class="headline ">
                            Website
                    </h4>
                    <ul>
                                                            <li>
                            <a class="lnk " href="/avisolegal/" title="Aviso legal" >
                                Aviso legal
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/lopd/" title="Política de Privacidad" >
                                Política de Privacidad
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/cookies/" title="Política de cookies" >
                                Política de cookies
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/quienes/" title="Quiénes somos" >
                                Quiénes somos
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/contacto/" title="Contacto" >
                                Contacto
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/feeds/" title="RSS" target="_blank" >
                                RSS
                            </a>
                        </li>
                                                </ul>
            </div>
                    </li>

    </ul>
</div><!-- .md-links -->
<!-- /mt = 1574140394 -->

        <div class="md-legal md" itemscope itemtype="http://schema.org/Organization">
	<p>
		<span itemprop="name">&copy; Joly Digital</span> | <span itemprop="address" itemscope itemtype="http://schema.org/PostalAddress">
			<span itemprop="streetAddress">Rioja, 14-16.</span>
			<span itemprop="postalCode">41001</span>
			<span itemprop="addressLocality">Sevilla</span>
		</span>
	</p>
</div><!-- .md-legal -->

    </div>
</footer><!-- .footer -->

    </div><!-- .page-wrap -->

</div><!-- #pagedoc -->

<!-- mt = 1574140348 -->
<script src="https://www.granadahoy.com/static/BB3HTML/js/granadahoy.joly.init.min.js?hash=a3f7de43320b932574b1fe15ed99cc0a" type="text/javascript"></script>
<!-- /mt = 1574140348 -->

<!-- mt = 1574140394 -->
<!-- /mt = 1574140394 -->

<script>
    (function(d,s,id,h,t){
        var js,r,djs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement('script');js.id =id;js.async=1;
        js.h=h;js.t=t;
        r=encodeURI(btoa(d.referrer));
        js.src="//"+h+"/pixel/js/"+t+"/"+r;
        djs.parentNode.insertBefore(js, djs);
    }(document, 'script', 'dogtrack-pixel','spixel.socy.es', 'JOLYOzD0eCrpfv'));
</script>

<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=30&entityId=4892" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=30&entityId=4892&rand=929481449" />
</noscript>


<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=1&entityId=JOLNWS20191118_0496" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=1&entityId=JOLNWS20191118_0496&rand=1532068881" />
</noscript>
</body>
</html>