<!DOCTYPE html><!--[if lt IE 7]>      <html class='no-js lt-ie9 lt-ie8 lt-ie7'> <![endif]-->
			 <!--[if IE 7]>         <html class='no-js lt-ie9 lt-ie8'> <![endif]-->
			 <!--[if IE 8]>         <html class='no-js lt-ie9'> <![endif]-->
			 <!--[if gt IE 8]><!--><html class='no-js a-grade' lang='es'> <!--<![endif]--><head>

        <meta name="lang" content="es"/>

    <link href="/2016/10/19/grandahoy.png?hash=3a0f738e761e1ea692ca181ae62b1f30f4dc1341" rel="shortcut icon" type="image/x-icon">

    <title>&quot;La presa de Rules es una vergüenza para todos los gobiernos, no sólo el de Rajoy&quot;</title>

        <meta name="language" content="es_ES"/>

      <meta property="article:modified_time" content="2018-07-29T08:00:01+02:00"/>
  <meta property="article:published_time" content="2018-07-29T08:00:00+02:00"/>
  <meta property="article:section" content="Granada"/>
  <meta name="author" content="Granada Hoy"/>
  <meta http-equiv="Content-Language" content="es"/>
  <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
  <meta name="description" content="El también secretario general del PSOE granadino resalta la &quot;sensibilidad&quot; del Gobierno de Pedro Sánchez con la provincia en contraposición con el anterior Ejecutivo del PP"/>
  <meta name="distribution" content="global"/>
  <meta name="generator" content="BB3 bCube"/>
  <meta name="keywords" content="Rules,verguenza,Rajoy,Gobierno,desbloquea"/>
  <meta name="locality" content="Granada, España"/>
  <meta name="news_keywords" content="Rules, verguenza, Rajoy, Gobierno, desbloquea"/>
  <meta property="og:description" content="El también secretario general del PSOE granadino resalta la &quot;sensibilidad&quot; del Gobierno de Pedro Sánchez con la provincia en contraposición con el anterior Ejecutivo del PP"/>
  <meta property="og:image" content="https://www.granadahoy.com/2018/07/29/granada/presidente-Entrena-sede-Diputacion_1267983548_87506026_640x360.jpg"/>
  <meta property="og:site_name" content="Granada Hoy"/>
  <meta property="og:title" content="&quot;La presa de Rules es una vergüenza para todos los gobiernos, no sólo el de Rajoy&quot;"/>
  <meta property="og:type" content="article"/>
  <meta property="og:url" content="https://www.granadahoy.com/granada/Rules-verguenza-Rajoy-Gobierno-desbloquea_0_1267973572.html"/>
  <meta name="organization" content="Granada Hoy"/>
  <meta name="resource-type" content="document"/>
  <meta name="title" content="&quot;La presa de Rules es una vergüenza para todos los gobiernos, no sólo el de Rajoy&quot; - Granada - Noticias, última hora, vídeos y fotos de Granada"/>
  <meta name="twitter:card" content="summary_large_image"/>
  <meta name="twitter:description" content="El también secretario general del PSOE granadino resalta la &quot;sensibilidad&quot; del Gobierno de Pedro Sánchez con la provincia en contraposición con el anterior Ejecutivo del PP"/>
  <meta name="twitter:image" content="https://www.granadahoy.com/2018/07/29/granada/presidente-Entrena-sede-Diputacion_1267983548_87506026_640x360.jpg"/>
  <meta name="twitter:site" content="@granadahoy"/>
  <meta name="twitter:title" content="&quot;La presa de Rules es una vergüenza para todos los gobiernos, no sólo el de Rajoy&quot;"/>


            <link rel="stylesheet" href="//fonts.googleapis.com/css?family=Roboto:300,400,400i,700,700i|Roboto+Slab:300,400,700">
            <link rel="stylesheet" href="//maxcdn.bootstrapcdn.com/font-awesome/4.5.0/css/font-awesome.min.css">
    
        <!-- mt = 1532847523 -->
<link href="/static/BB3HTML/css/granadahoy.joly.min.css?hash=25002de2cceca7300b706bcb018912a1" rel="stylesheet" type="text/css" />
<!-- /mt = 1532847523 -->
    <!-- mt = 1532847374 -->
<!-- /mt = 1532847374 -->
    

    <script type="application/ld+json">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</script>
        <!-- mt = 1532847523 -->
<script type="text/javascript" src="/static/BB3HTML/js/granadahoy.joly.min.js?hash=de0e269af04c62ef2669b863b43d6516"></script>
<!-- /mt = 1532847523 -->

    <!-- mt = 1532847374 -->
<!-- /mt = 1532847374 -->
    

            <link rel="alternate" title="Granada" href="/rss/section/7001000/" type="application/rss+xml"/>
    
            <!-- Quantcast Choice. Consent Manager Tag -->
<script type="text/javascript" async=true>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</script>
<!-- End Quantcast Choice. Consent Manager Tag -->
<style>
    .qc-cmp-button {
        background-color: #007bff !important;
        border-color: #007bff !important;
    }

    .qc-cmp-button:hover {
        background-color: transparent !important;
        border-color: #007bff !important;
    }

    .qc-cmp-alt-action,
    .qc-cmp-link {
        color: #007bff !important;
    }

    .qc-cmp-button {
        color: #FFFFFF !important;
    }

    .qc-cmp-button:hover {
        color: #64abf7 !important;
    }

    .qc-cmp-button.qc-cmp-secondary-button {
        color: #007bff !important;
    }

    .qc-cmp-button.qc-cmp-button.qc-cmp-secondary-button:hover {
        color: #ffffff !important;
    }

    .qc-cmp-button.qc-cmp-secondary-button {
        border-color: #64abf7 !important;
        background-color: transparent !important;
    }

    .qc-cmp-button.qc-cmp-secondary-button:hover {
        background-color: #007bff !important;
    }

    .qc-cmp-ui,
    .qc-cmp-ui .qc-cmp-main-messaging,
    .qc-cmp-ui .qc-cmp-messaging,
    .qc-cmp-ui .qc-cmp-beta-messaging,
    .qc-cmp-ui .qc-cmp-title,
    .qc-cmp-ui .qc-cmp-sub-title,
    .qc-cmp-ui .qc-cmp-purpose-info,
    .qc-cmp-ui .qc-cmp-table,
    .qc-cmp-ui .qc-cmp-table-header,
    .qc-cmp-ui .qc-cmp-vendor-list,
    .qc-cmp-ui .qc-cmp-vendor-list-title {
        color: #000000 !important;
    }

    .qc-cmp-ui a,
    .qc-cmp-ui .qc-cmp-alt-action {
        color: #000 !important;
    }

    .qc-cmp-ui {
        background-color: #FFFFFF !important;
    }

    .qc-cmp-publisher-purposes-table .qc-cmp-table-header {
        background-color: #fafafa !important;
    }

    .qc-cmp-publisher-purposes-table .qc-cmp-table-row {
        background-color: #ffffff !important;
    }
</style>
<!-- mt = 1532847373 -->
<script type='text/javascript'>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function () {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') +
                '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
    })();
</script>

<script type="text/javascript">
    googletag.cmd.push(function () {
                                                        googletag.defineOutOfPageSlot('/45462163/grh/local/granada', 'bbt-ad-slot-int').addService(googletag.pubads()).setTargeting('pos', ["int"]).setCollapseEmptyDiv(true,true);
                
                                                                googletag.defineSlot('/45462163/grh/local/granada',[1,1],'div-gpt-ad-skin').addService(googletag.pubads()).setTargeting('pos', ["skin"]).setCollapseEmptyDiv(true,true);
                                                                                googletag.defineSlot('/45462163/grh/local/granada',[[980, 90], [980, 250], [728, 90]],'bbt-ad-slot-top1').addService(googletag.pubads()).setTargeting('pos', ["top1"]);
                                                                                googletag.defineSlot('/45462163/grh/local/granada',[[120, 600], [120, 900]],'bbt-ad-slot-skyizda').addService(googletag.pubads()).setTargeting('pos', ["skyizda"]);
                                                                                googletag.defineSlot('/45462163/grh/local/granada',[[120, 601], [120, 600], [120, 901], [120, 900]],'bbt-ad-slot-skydcha').addService(googletag.pubads()).setTargeting('pos', ["skydcha"]);
                                                                                googletag.defineSlot('/45462163/grh/local/granada',[[300, 301], [300, 300], [300, 251], [ 300, 250], [300, 101], [300, 100], [300, 601], [300, 600]],'bbt-ad-slot-right1').addService(googletag.pubads()).setTargeting('pos', ["right1"]);
                                                                                googletag.defineSlot('/45462163/grh/local/granada',[[300, 302], [300, 300], [300, 252], [ 300, 250], [300, 102], [300, 100], [300, 602], [300, 600]],'bbt-ad-slot-right2').addService(googletag.pubads()).setTargeting('pos', ["right2"]);
                                                                                googletag.defineSlot('/45462163/grh/local/granada',[[300, 303], [300, 300], [300, 253], [ 300, 250], [300, 103], [300, 100], [300, 603], [300, 600]],'bbt-ad-slot-right3').addService(googletag.pubads()).setTargeting('pos', ["right3"]);
                                                                                googletag.defineSlot('/45462163/grh/local/granada',[[300, 304], [300, 300], [300, 254], [ 300, 250], [300, 104], [300, 100], [300, 604], [300, 600]],'bbt-ad-slot-right4').addService(googletag.pubads()).setTargeting('pos', ["right4"]);
        
        googletag.pubads().collapseEmptyDivs();
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
</script>
<!-- /mt = 1532847373 -->

            <link rel="amphtml" href="https://m.granadahoy.com/granada/Rules-verguenza-Rajoy-Gobierno-desbloquea_0_1267973572.amp.html"/>
            <link rel="canonical" href="https://www.granadahoy.com/granada/Rules-verguenza-Rajoy-Gobierno-desbloquea_0_1267973572.html"/>
            <link rel="alternate" href="https://m.granadahoy.com/granada/Rules-verguenza-Rajoy-Gobierno-desbloquea_0_1267973572.html"/>
    
    <!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
    _comscore.push({ c1: "2", c2: "14621244" });
    (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0];
        s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>
<noscript>
    <img src="https://sb.scorecardresearch.com/p?c1=2&c2=14621244&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->

    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-57FMMR');</script>
    <!-- End Google Tag Manager -->


<!-- Cxense script begin -->
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1129401794762390561']);
cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense script end -->
</head>
<!-- t = 1532844126 -->
<body>
<!-- IE chromeframe alert -->
<!--[if lt IE 7]><p class=chromeframe>Your browser is <em>ancient!</em> <a href="http://browsehappy.com/">Upgrade to a different browser</a> to experience this site.</p><![endif]-->

<!-- mt = 1532847347 -->
    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-57FMMR" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->
<!-- /mt = 1532847347 -->


    <div id="div-gpt-ad-skin" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #div-gpt-ad-skin -->


    <div id="bbt-ad-slot-int" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-int -->

<!-- Main page -->
<div id="pagedoc">

    <div class="ad-h ad-980x90">
    <div class="ad-wrap">

        
                    <div id="bbt-ad-slot-top1" class="ad bbt-adv-container" style="display:none;">
            </div><!-- #bbt-ad-slot-top1 -->
        
    </div><!-- .ad-wrap -->
</div><!-- .ad-h -->

    <div id="toolbar" class="toolbar">
    <div class="limiter">

        <!-- mt = 1532847524 -->
<p class="timezone">
    <time class="datetime" datetime="2018/07/29">domingo, 29 de julio, 2018</time>
</p><!-- /mt = 1532847524 -->

        <div class="box">
            <a class="lnk " href="http://www.pdfinteractivo.es/granada" title="Suscríbete" rel="blank" >Suscríbete</a>
            <a class="lnk " href="http://www.granadahoy.com/promociones/" title="Promociones" >Promociones</a>
        </div>

        <div class="box">

            <div class="md-login md">
    <ul class="not-logged">
        <li>
            <a class="lnk lnk marked" href="https://www.granadahoy.com/usuarios/registro.html" title="Regístrate" >Regístrate</a>
        </li>
        <li>
            <a id="onsite-bar-login" class="lnk btn-login" href="https://www.granadahoy.com/usuarios/login.html" title="Iniciar sesión" rel = nofollow>Iniciar sesión</a>
        </li>
    </ul>

    <span class="logged">
                    Hola,
        <a id="onsite-bar-nick" class="lnk" href="/usuarios/perfil.html"></a>

        <a id="onsite-bar-logout" class="btn" href="https://www.granadahoy.com/usuarios/logout.json" title="SALIR" ><span class="text">SALIR</span></n></a>

    </span>
</div><!-- .md-login -->
            <a class="btn search" href="#search-engine"  title = "Buscar"rel = "nofollow"data-action = "searchEngine">

    <span class="fa ico ico-search">
                    <span class="inner-text">Buscar</span>
            </span>



</a>

            <div class="md-search-engine md" id="search-engine" data-toggle="collapse">

    <a class="btn search-engine-overlay-close" href="#!"  title = "Cerrar"aria-hidden = "true">

    <span class="fa ico ico-close-circle">
                    <span class="inner-text">Cerrar</span>
            </span>



</a>

    <div class="limiter">
        <form action="/buscador/">
            <div class="fieldset">
                
<span class="form-text ">

  <!-- Optional icon -->
            <span class="fa ico ico-close"></span>
    
    <input
            type="text"
                            name="text"
            
            
                            placeholder="Buscar en web"
            
            
            
            
            
            class=""

            
    >

    <!-- Optional btn -->
            <a class="btn " href="#"  >



    <span class="fa ico ico-search">
            </span>

</a>
    

</span>
            </div>
        </form>
    </div>
</div>

        </div>

    </div>
</div><!-- .toolbar -->

<header id="header" class="section-header">
    <div class="limiter">

        <!-- mt = 1532847374 -->
<div id="masthead" class="section-masthead">

    <h1 class="sitehead">
        <a href="/" title="Granada Hoy" rel="home">
            <img class="logo" src="/static/BB3HTML/images/header-site-logo.svg?hash=bd0cdf6bc970ce49cba0966aba7ae860" alt="Granada Hoy" height="45"/>
        </a>
    </h1>

    <div class="box">
                            <h2 class="section-title">
                <a class="lnk" href="/granada/">
                    Granada
                </a>
            </h2>
            </div><!-- .box -->

    <div class="home-header-box"></div>
</div><!-- #masthead --><!-- /mt = 1532847374 -->

        <div class="box" aria-hidden="true">
            <a class="btn search" href="#search-engine"  title = "Buscar"rel = "nofollow"data-action = "searchEngine">

    <span class="fa ico ico-search">
                    <span class="inner-text">Buscar</span>
            </span>



</a>
        </div>

        <nav class="nav" id="nav">
            <ul class="nav-join">
                <!-- mt = 1532847524 -->
<li class="nav-item droptab dropnav-sections right">

    <a class="btn droptab-link droptab-all" href="#layerNavAll" title="Ver todas las secciones" rel="nofollow">
        <span class="fa ico ico-panel"></span>
        <span class="text">Todas las secciones</span>
    </a>

    <div id="layerNavAll" class="droplayer">
        <div class="inner">
            <div class="inner-nav">

                <div class="nav-section-layer limiter">

                    <div class="inner-nav-header">
                        <div class="inner-nav-row">
                            <p class="nav-title">Menú</p>
                            <div class="box">
                                                                <p></p>
                                <div class="md-lite-share">
    <p>
                    <a class="btn facebook small" href="https://www.facebook.com/granadahoy/"  target = "_blank">



    <span class="fa ico ico-facebook-circle">
                    <span class="inner-text">Facebook</span>
            </span>

</a>
        
                    <a class="btn twitter small" href="https://twitter.com/granadahoy"  target = "_blank">



    <span class="fa ico ico-twitter-circle">
                    <span class="inner-text">Twitter</span>
            </span>

</a>
        
            </p>
</div><!-- .md-lite-share -->
                            </div>
                        </div>
                    </div>

                    <div class="inner-nav-body">

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/granada/" title="Granada">
                                    Granada
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/granada/" title="Granada">
                                                            Granada
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/provincia/" title="Provincia">
                                                            Provincia
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/vivir/" title="Vivir">
                                                            Vivir
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/comete_granada/" title="Cómete Granada">
                                                            Cómete Granada
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/la_feria/" title="La Feria">
                                                            La Feria
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/on_granada_-_tech_city/" title="OnGranada">
                                                            OnGranada
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/igualdad/" title="Mujeres Hoy">
                                                            Mujeres Hoy
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/ser_solidarios/" title="Ser solidarios">
                                                            Ser solidarios
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/una_gran_montana/" title="Una gran montaña">
                                                            Una gran montaña
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/tierra_de_aventuras/" title="Tierra de aventuras">
                                                            Tierra de aventuras
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/corpus/" title="Corpus">
                                                            Corpus
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/semanasanta/" title="Semana Santa">
                                                            Semana Santa
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/festival_internacional_de_musica_y_danza/" title="Festival de Música y Danza">
                                                            Festival de Música y Danza
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                                                                                    <a class="lnk" href="#" title="Panorama">
                                    Panorama
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/andalucia/" title="Andalucía">
                                                            Andalucía
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/espana/" title="España">
                                                            España
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/mundo/" title="Mundo">
                                                            Mundo
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/economia/" title="Economía">
                                                            Economía
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/entrevistas/" title="Entrevistas">
                                                            Entrevistas
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/agr_andalucia/" title="AGR">
                                                            AGR
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/deportes/" title="Deportes">
                                    Deportes
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/deportes/" title="Deportes">
                                                            Deportes
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/granadacf/" title="Granada CF">
                                                            Granada CF
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/motociclismo/" title="Motociclismo">
                                                            Motociclismo
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/formula1/" title="Fórmula 1">
                                                            Fórmula 1
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/resultados_deportivos/" title="Resultados deportivos">
                                                            Resultados deportivos
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/ocio/" title="Actual">
                                    Actual
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/ocio/" title="Actual">
                                                            Actual
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/cine/" title="Cine">
                                                            Cine
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/delibros/" title="De libros">
                                                            De libros
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/mapademusicas/" title="Mapa de músicas">
                                                            Mapa de músicas
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/comics/" title="Cómics">
                                                            Cómics
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/gente/" title="Pasarela">
                                                            Pasarela
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/flamenco/" title="Flamenco">
                                                            Flamenco
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/television/" title="TV - Comunicación">
                                                            TV - Comunicación
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/motor/" title="Motor">
                                                            Motor
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/wappissima/" title="Wappíssima" target="_blank">
                                                            Wappíssima
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="http://www.concuchilloytenedor.es/" title="Con Cuchillo y Tenedor" target="_blank">
                                                            Con Cuchillo y Tenedor
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/sociedad/" title="Sociedad">
                                    Sociedad
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/sociedad/" title="Sociedad">
                                                            Sociedad
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/salud/" title="Salud">
                                                            Salud
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="http://saberuniversidad.es/" title="Saber Universidad" target="_blank">
                                                            Saber Universidad
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/toros/" title="Toros">
                                    Toros
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/toros/" title="Toros">
                                                            Toros
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/tecnologia/" title="Tecnología">
                                    Tecnología
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/tecnologia/" title="Tecnología">
                                                            Tecnología
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/suplementotecnologico/" title="Suplemento Tecnológico">
                                                            Suplemento Tecnológico
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/videojuegos/" title="Videojuegos">
                                                            Videojuegos
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/opinion/" title="Opinión">
                                    Opinión
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/" title="Opinión">
                                                            Opinión
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/editorial/" title="Editorial">
                                                            Editorial
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/articulos/" title="Artículos">
                                                            Artículos
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/tribuna/" title="Tribuna">
                                                            Tribuna
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/analisis/" title="Análisis">
                                                            Análisis
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="http://blogs.granadahoy.com/" title="Blogs" target="_blank">
                                                            Blogs
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/promociones/" title="Promociones">
                                    Promociones
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/promociones/" title="Promociones">
                                                            Promociones
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="http://www.pdfinteractivo.es/granada" title="Edición PDF" target="_blank">
                                    Edición PDF
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                                                            <div class="md-pdf-link md">

    <div class="image">
        <img src="https://www.granadahoy.com/static/BB3HTML/images/devices.png?hash=7626712fc5a45e45982059abe2351069" alt="Multiple devices">
    </div>

    <div class="claim">
        <p><b>Consulta en PDF</b> <i>toda la información</i> en tu dispositivo favorito</p>
    </div>

    <a class="btn primary small" href="http://www.pdfinteractivo.es/granada" title="Suscríbete" target = "_blank">


    <span class="text">Suscríbete</span>


</a>

</div><!-- .md-pdf-link -->
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                                            </div>

                </div>

            </div>
        </div>
    </div>

</li>
<!-- /mt = 1532847524 -->
                <!-- mt = 1532847524 -->

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/granada/" title="Granada">
            Granada
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/granada/" title="Granada">
                                    Granada
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/on_granada_-_tech_city/" title="OnGranada">
                                    OnGranada
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/igualdad/" title="Mujeres Hoy">
                                    Mujeres Hoy
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/ser_solidarios/" title="Ser solidarios">
                                    Ser solidarios
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/derecho_para_todos/" title="Derecho para todos">
                                    Derecho para todos
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/una_gran_montana/" title="Una gran montaña">
                                    Una gran montaña
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1532847348 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2018/07/29/granada/presidente-Entrena-sede-Diputacion_1267983548_87506054_230x130.jpg">El presidente Entrena, en la sede de la Diputación.</a>

                        <a href="/granada/Rules-verguenza-Rajoy-Gobierno-desbloquea_0_1267973572.html" title="El presidente Entrena, en la sede de la Diputación." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2018/07/29/granada/presidente-Entrena-sede-Diputacion_1267983548_87506054_230x130.jpg" width="230" height="130" alt="El presidente Entrena, en la sede de la Diputación.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.granadahoy.com/granada/Rules-verguenza-Rajoy-Gobierno-desbloquea_0_1267973572.html" title="&quot;La presa de Rules es una vergüenza para todos los gobiernos, no sólo el de Rajoy&quot;" >&quot;La presa de Rules es una vergüenza para todos los gobiernos, no sólo el de Rajoy&quot;</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2018/07/29/granada/Rules-verguenza-Rajoy-Gobierno-desbloquea_1267983556_87506438_230x130.jpg">&quot;La presa de Rules es una vergüenza para todos los gobiernos, no sólo el de Rajoy&quot; El Gobierno desbloquea la autopista eléctrica y estará en marcha en 2020</a>

                        <a href="/granada/Gobierno-desbloquea-autopista-electrica-marcha_0_1267973670.html" title="&quot;La presa de Rules es una vergüenza para todos los gobiernos, no sólo el de Rajoy&quot; El Gobierno desbloquea la autopista eléctrica y estará en marcha en 2020" class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2018/07/29/granada/Rules-verguenza-Rajoy-Gobierno-desbloquea_1267983556_87506438_230x130.jpg" width="230" height="130" alt="&quot;La presa de Rules es una vergüenza para todos los gobiernos, no sólo el de Rajoy&quot; El Gobierno desbloquea la autopista eléctrica y estará en marcha en 2020">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.granadahoy.com/granada/Gobierno-desbloquea-autopista-electrica-marcha_0_1267973670.html" title="El Gobierno desbloquea la autopista eléctrica y estará en marcha en 2020" >El Gobierno desbloquea la autopista eléctrica y estará en marcha en 2020</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.granadahoy.com/granada/Metro-saca-autovia-vehiculos-diarios_0_1267973551.html" title="El Metro saca de la autovía 14.000 vehículos diarios" >El Metro saca de la autovía 14.000 vehículos diarios</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.granadahoy.com/granada/Oficina-Defensor-oficio-muerte-presos_0_1267973552.html" title="La Oficina del Defensor abre queja de oficio por la muerte de presos" >La Oficina del Defensor abre queja de oficio por la muerte de presos</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.granadahoy.com/granada/patera-parte-mitad-rescate-ocupantes_0_1267973553.html" title="Una patera    se parte por   la mitad tras el rescate de los ocupantes" >Una patera    se parte por   la mitad tras el rescate de los ocupantes</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.granadahoy.com/granada/Universidad-situa-mundial-calidad-publicaciones_0_1267973554.html" title="La Universidad se sitúa en  el top cuatro mundial por la calidad de sus publicaciones" >La Universidad se sitúa en  el top cuatro mundial por la calidad de sus publicaciones</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1532847348 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/provincia/" title="Provincia">
            Provincia
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/provincia/" title="Provincia">
                                    Provincia
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/tierra_de_aventuras/" title="Tierra de aventuras">
                                    Tierra de aventuras
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1532847348 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2018/07/29/provincia/saque-Rafael-Yanguas-inauguro-simbolica_1267983573_87507181_230x130.jpg">El saque de Rafael Yanguas inauguró de forma simbólica el campo de golf.</a>

                        <a href="/provincia/jugadores-vuelven-embocar-hoyos-Motril_0_1267973623.html" title="El saque de Rafael Yanguas inauguró de forma simbólica el campo de golf." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2018/07/29/provincia/saque-Rafael-Yanguas-inauguro-simbolica_1267983573_87507181_230x130.jpg" width="230" height="130" alt="El saque de Rafael Yanguas inauguró de forma simbólica el campo de golf.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.granadahoy.com/provincia/jugadores-vuelven-embocar-hoyos-Motril_0_1267973623.html" title="Los jugadores vuelven a embocar 		en los 18 hoyos del campo de Motril" >Los jugadores vuelven a embocar 		en los 18 hoyos del campo de Motril</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2018/07/28/provincia/Momento-Carchuna-resolverse-Jorge-Fernandez_1267683511_87478726_230x130.jpg">Momento de la partida celebrada ayer bajo el mar en Carchuna, que necesitó de 50 jugadas para resolverse y en el que ganó Jorge Fernández.</a>

                        <a href="/provincia/Jaque-rey-agua_0_1267673628.html" title="Momento de la partida celebrada ayer bajo el mar en Carchuna, que necesitó de 50 jugadas para resolverse y en el que ganó Jorge Fernández." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2018/07/28/provincia/Momento-Carchuna-resolverse-Jorge-Fernandez_1267683511_87478726_230x130.jpg" width="230" height="130" alt="Momento de la partida celebrada ayer bajo el mar en Carchuna, que necesitó de 50 jugadas para resolverse y en el que ganó Jorge Fernández.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.granadahoy.com/provincia/Jaque-rey-agua_0_1267673628.html" title="Jaque al rey bajo el agua" >Jaque al rey bajo el agua</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.granadahoy.com/provincia/Motril-itinerarios-ambientales-conocer-ecologico_0_1267673630.html" title="Motril pone en marcha itinerarios ambientales para conocer el valor ecológico de su litoral" >Motril pone en marcha itinerarios ambientales para conocer el valor ecológico de su litoral</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.granadahoy.com/provincia/algarrobico-Almunecar-historia-terror-sexo_0_1267673620.html" title="El &#039;algarrobico&#039; de Almuñécar, 	una historia de terror y sexo" >El &#039;algarrobico&#039; de Almuñécar, 	una historia de terror y sexo</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.granadahoy.com/provincia/Aldeire-acoge-BCertamen-TeatralB-Marquesado_0_1267673583.html" title="Aldeire acoge un año más el Certamen Teatral del Marquesado" >Aldeire acoge un año más el Certamen Teatral del Marquesado</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.granadahoy.com/provincia/Illora-mejora-caminos-calles-provinciales_0_1267673587.html" title="Íllora mejora sus caminos y calles con los planes provinciales" >Íllora mejora sus caminos y calles con los planes provinciales</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1532847348 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/vivir/" title="Vivir">
            Vivir
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/vivir/" title="Vivir">
                                    Vivir
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/comete_granada/" title="Cómete Granada">
                                    Cómete Granada
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1532847348 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2018/07/29/vivir/turismo-sostenible-objetivos-pretenden-distincion_1267983583_87507641_230x130.jpg">El turismo sostenible es uno de los objetivos que se pretenden lograr con esta distinción.</a>

                        <a href="/vivir/puerta-entrada-BSierra-NevadaB_0_1267973625.html" title="El turismo sostenible es uno de los objetivos que se pretenden lograr con esta distinción." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2018/07/29/vivir/turismo-sostenible-objetivos-pretenden-distincion_1267983583_87507641_230x130.jpg" width="230" height="130" alt="El turismo sostenible es uno de los objetivos que se pretenden lograr con esta distinción.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.granadahoy.com/vivir/puerta-entrada-BSierra-NevadaB_0_1267973625.html" title="La puerta de entrada a Sierra Nevada" >La puerta de entrada a Sierra Nevada</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2018/07/29/vivir/Axier-Raya-Mirador-San-Nicolas_1267983590_87507966_230x130.jpg">La presentadora Axier Raya en el Mirador de San Nicolás.</a>

                        <a href="/vivir/Arranca-verde-llega-conduciendo_0_1267973632.html" title="La presentadora Axier Raya en el Mirador de San Nicolás." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2018/07/29/vivir/Axier-Raya-Mirador-San-Nicolas_1267983590_87507966_230x130.jpg" width="230" height="130" alt="La presentadora Axier Raya en el Mirador de San Nicolás.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.granadahoy.com/vivir/Arranca-verde-llega-conduciendo_0_1267973632.html" title="&#039;Arranca en verde&#039; llega conduciendo" >&#039;Arranca en verde&#039; llega conduciendo</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.granadahoy.com/vivir/romeria-Bmas-Bde-Espana-segura_0_1267973629.html" title="La romería mas alta de España y la más segura" >La romería mas alta de España y la más segura</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.granadahoy.com/vivir/BronqueoB-atun-arte-gourmet_0_1267673639.html" title="El ronqueo del atún como un arte gourmet" >El ronqueo del atún como un arte gourmet</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.granadahoy.com/vivir/pasarela-ilustrisima-Carmen-BPastor_0_1267673659.html" title="La pasarela ilustrísima de Carmen Pastor" >La pasarela ilustrísima de Carmen Pastor</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.granadahoy.com/vivir/Luna-viste-BrojoB_0_1267673653.html" title="La Luna se viste de rojo" >La Luna se viste de rojo</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1532847348 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/andalucia/" title="Andalucía">
            Andalucía
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/andalucia/" title="Andalucía">
                                    Andalucía
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1532847348 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2018/07/29/andalucia/Inmigrantes-subsaharianos-descansan-Saladillo-Algeciras_1267983628_87509724_230x130.jpg">Inmigrantes subsaharianos descansan en la dársena del Saladillo, ayer, en Algeciras.</a>

                        <a href="/andalucia/mayor-crisis-migratoria-historia-Espana_0_1267973668.html" title="Inmigrantes subsaharianos descansan en la dársena del Saladillo, ayer, en Algeciras." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2018/07/29/andalucia/Inmigrantes-subsaharianos-descansan-Saladillo-Algeciras_1267983628_87509724_230x130.jpg" width="230" height="130" alt="Inmigrantes subsaharianos descansan en la dársena del Saladillo, ayer, en Algeciras.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.granadahoy.com/andalucia/mayor-crisis-migratoria-historia-Espana_0_1267973668.html" title="Hacia la mayor crisis migratoria  de la historia de España" >Hacia la mayor crisis migratoria  de la historia de España</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2018/07/29/andalucia/migrantes-rescatados-semana-Guardia-Civil_1267983629_87509770_230x130.jpg">Algunos de los migrantes rescatados esta semana por la Guardia Civil, entre ellos varios bebés.</a>

                        <a href="/andalucia/Angeles-guarda-uniformes-verdes_0_1267973669.html" title="Algunos de los migrantes rescatados esta semana por la Guardia Civil, entre ellos varios bebés." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2018/07/29/andalucia/migrantes-rescatados-semana-Guardia-Civil_1267983629_87509770_230x130.jpg" width="230" height="130" alt="Algunos de los migrantes rescatados esta semana por la Guardia Civil, entre ellos varios bebés.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.granadahoy.com/andalucia/Angeles-guarda-uniformes-verdes_0_1267973669.html" title="Ángeles de la guarda con uniformes verdes" >Ángeles de la guarda con uniformes verdes</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.granadahoy.com/andalucia/Casado-defiende-recuperacion-PP-Andalucia_0_1267673743.html" title="Casado dice que Andalucía comienza &quot;un PP unido y fuerte&quot;" >Casado dice que Andalucía comienza &quot;un PP unido y fuerte&quot;</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.granadahoy.com/andalucia/Ceuta-carcel-dulce_0_1267673793.html" title="Ceuta, la cárcel dulce" >Ceuta, la cárcel dulce</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.granadahoy.com/andalucia/Ceuta-asalto-valla_3_1267703218.html" title="Ceuta, tras el asalto de la valla" >Ceuta, tras el asalto de la valla</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.granadahoy.com/juzgado_de_guardia/opinion/Decalogo-buena-defensa-penal_0_1266773978.html" title="Decálogo para una buena defensa penal" >Decálogo para una buena defensa penal</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1532847348 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/espana/" title="Panorama">
            Panorama
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/espana/" title="España">
                                    España
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/mundo/" title="Mundo">
                                    Mundo
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/economia/" title="Economía">
                                    Economía
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1532847348 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2018/07/28/espana/Gobierno-Pedro-Sanchez-comparecencia-Congreso_1267683632_87484525_230x130.jpg">El presidente del Gobierno, Pedro Sánchez, en una comparecencia en el Congreso.</a>

                        <a href="/panorama/Casado-Sanchez-Rivera-Iglesias-Sondeo_0_1267673763.html" title="El presidente del Gobierno, Pedro Sánchez, en una comparecencia en el Congreso." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2018/07/28/espana/Gobierno-Pedro-Sanchez-comparecencia-Congreso_1267683632_87484525_230x130.jpg" width="230" height="130" alt="El presidente del Gobierno, Pedro Sánchez, en una comparecencia en el Congreso.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.granadahoy.com/panorama/Casado-Sanchez-Rivera-Iglesias-Sondeo_0_1267673763.html" title="PSOE y PP se revitalizan a costa de los nuevos partidos" >PSOE y PP se revitalizan a costa de los nuevos partidos</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2018/07/28/espana/Albert-Rivera-Pedro-Sanchez-Congreso_1267683631_87484479_230x130.jpg">Albert Rivera y Pedro Sánchez, durante un encuentro en el Congreso.</a>

                        <a href="/panorama/Pedro-Sanchez-Albert-Rivera-politicos_0_1267673764.html" title="Albert Rivera y Pedro Sánchez, durante un encuentro en el Congreso." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2018/07/28/espana/Albert-Rivera-Pedro-Sanchez-Congreso_1267683631_87484479_230x130.jpg" width="230" height="130" alt="Albert Rivera y Pedro Sánchez, durante un encuentro en el Congreso.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.granadahoy.com/panorama/Pedro-Sanchez-Albert-Rivera-politicos_0_1267673764.html" title="Pedro Sánchez y Albert Rivera empatan como los políticos mejor valorados" >Pedro Sánchez y Albert Rivera empatan como los políticos mejor valorados</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.granadahoy.com/panorama/mayoria-espanoles-pide-convoquen-elecciones_0_1267673767.html" title="La mayoría de los españoles pide que se convoquen ya elecciones" >La mayoría de los españoles pide que se convoquen ya elecciones</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.granadahoy.com/panorama/espanoles-pactar-rivales-sentido-responsabilidad_0_1267673769.html" title="El 70% de los españoles cree que pactar con rivales indica sentido de la responsabilidad" >El 70% de los españoles cree que pactar con rivales indica sentido de la responsabilidad</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.granadahoy.com/panorama/mayoria-espanoles-faltan-dejar-crisis_0_1267673771.html" title="La mayoría de los españoles cree que aún faltan años para dejar atrás la crisis" >La mayoría de los españoles cree que aún faltan años para dejar atrás la crisis</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.granadahoy.com/panorama/espanoles-critican-dificultades-encontrar-empleo_0_1267673772.html" title="Ocho de cada diez españoles critican las dificultades para encontrar empleo" >Ocho de cada diez españoles critican las dificultades para encontrar empleo</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1532847348 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/deportes/" title="Deportes">
            Deportes
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/deportes/" title="Deportes">
                                    Deportes
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1532847348 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2018/07/29/deportes/Mesut-Ozil-celebra-consiguio-PSG_1267983463_87502145_230x130.jpg">Mesut Özil celebra el gol que consiguió ayer frente al PSG.</a>

                        <a href="/deportes/Emery-venga-ex-equipo_0_1267973492.html" title="Mesut Özil celebra el gol que consiguió ayer frente al PSG." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2018/07/29/deportes/Mesut-Ozil-celebra-consiguio-PSG_1267983463_87502145_230x130.jpg" width="230" height="130" alt="Mesut Özil celebra el gol que consiguió ayer frente al PSG.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.granadahoy.com/deportes/Emery-venga-ex-equipo_0_1267973492.html" title="Emery se venga de su ex equipo" >Emery se venga de su ex equipo</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2018/07/29/deportes/andaluces-busca-titulo_1267983472_87502535_230x130.jpg">Nueve andaluces  en busca del título</a>

                        <a href="/deportes/andaluces-busca-titulo_0_1267973503.html" title="Nueve andaluces  en busca del título" class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2018/07/29/deportes/andaluces-busca-titulo_1267983472_87502535_230x130.jpg" width="230" height="130" alt="Nueve andaluces  en busca del título">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.granadahoy.com/deportes/andaluces-busca-titulo_0_1267973503.html" title="Nueve andaluces  en busca del título" >Nueve andaluces  en busca del título</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.granadahoy.com/deportes/Bortolussi-opcion-LEB-Oro-ascenso_0_1267973495.html" title="Bortolussi ve opción de &quot;crecer&quot; en LEB Oro tras el ascenso" >Bortolussi ve opción de &quot;crecer&quot; en LEB Oro tras el ascenso</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.granadahoy.com/deportes/Klopp-vueltas-vez-Sergio-Ramos_0_1267973497.html" title="Klopp, a vueltas otra  vez con Sergio Ramos" >Klopp, a vueltas otra  vez con Sergio Ramos</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.granadahoy.com/deportes/penaltis-apartan-Espana-oro_0_1267973498.html" title="Los penaltis apartan a España del oro" >Los penaltis apartan a España del oro</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.granadahoy.com/deportes/Osorio-deja-tecnico-seleccion-mexicana_0_1267973511.html" title="Osorio deja de ser el técnico de  la selección mexicana" >Osorio deja de ser el técnico de  la selección mexicana</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1532847348 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/granadacf/" title="Granada CF">
            Granada CF
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/granadacf/" title="Granada CF">
                                    Granada CF
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1532847348 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2018/07/29/granadacf/competir-partido-ultimo-mentira_1267983489_87503314_230x130.jpg">&quot;Hay que competir en cada partido como si fuera el último, todo lo demás es mentira&quot;</a>

                        <a href="/granadacf/competir-partido-ultimo-mentira_0_1267973526.html" title="&quot;Hay que competir en cada partido como si fuera el último, todo lo demás es mentira&quot;" class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2018/07/29/granadacf/competir-partido-ultimo-mentira_1267983489_87503314_230x130.jpg" width="230" height="130" alt="&quot;Hay que competir en cada partido como si fuera el último, todo lo demás es mentira&quot;">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.granadahoy.com/granadacf/competir-partido-ultimo-mentira_0_1267973526.html" title="&quot;Hay que competir en cada partido como si fuera el último, todo lo demás es mentira&quot;" >&quot;Hay que competir en cada partido como si fuera el último, todo lo demás es mentira&quot;</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2018/07/28/granadacf/Adrian-Ramos-encara-portero-Extremadura_1267683404_87473926_230x130.jpg">Adrián Ramos encara al portero del Extremadura en una jugada que no acabó en gol.</a>

                        <a href="/granadacf/caminar-seguro_0_1267673435.html" title="Adrián Ramos encara al portero del Extremadura en una jugada que no acabó en gol." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2018/07/28/granadacf/Adrian-Ramos-encara-portero-Extremadura_1267683404_87473926_230x130.jpg" width="230" height="130" alt="Adrián Ramos encara al portero del Extremadura en una jugada que no acabó en gol.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.granadahoy.com/granadacf/caminar-seguro_0_1267673435.html" title="Un caminar muy seguro" >Un caminar muy seguro</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.granadahoy.com/granadacf/incognita-Saunier_0_1267373363.html" title="La incógnita Saunier" >La incógnita Saunier</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.granadahoy.com/granadacf/Pablo-Moreno-cambia-Barca-Juve_0_1267373369.html" title="Pablo Moreno cambia el Barça por la &#039;Juve&#039;" >Pablo Moreno cambia el Barça por la &#039;Juve&#039;</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.granadahoy.com/granadacf/Oviedo-insiste-Joselu_0_1267073559.html" title="El Oviedo insiste por Joselu" >El Oviedo insiste por Joselu</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.granadahoy.com/granadacf/Victoria-frente-Real-Jaen_0_1267073582.html" title="Victoria por 2-0 frente al Real Jaén" >Victoria por 2-0 frente al Real Jaén</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1532847348 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/ocio/" title="Actual">
            Actual
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/cine/" title="Cine">
                                    Cine
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/mapademusicas/" title="Mapa de músicas">
                                    Mapa de músicas
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/delibros/" title="De libros">
                                    De libros
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/comics/" title="Cómics">
                                    Cómics
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1532847348 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2018/07/29/ocio/Vita-Sackville-West-Kent-radiofonica-BBC_1267983416_87499985_230x130.jpg">Vita Sackville-West (Kent, 1892-1962) en una emisión radiofónica (1934) de la BBC.</a>

                        <a href="/ocio/mundo-perdido_0_1267973453.html" title="Vita Sackville-West (Kent, 1892-1962) en una emisión radiofónica (1934) de la BBC." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2018/07/29/ocio/Vita-Sackville-West-Kent-radiofonica-BBC_1267983416_87499985_230x130.jpg" width="230" height="130" alt="Vita Sackville-West (Kent, 1892-1962) en una emisión radiofónica (1934) de la BBC.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.granadahoy.com/ocio/mundo-perdido_0_1267973453.html" title="El mundo perdido" >El mundo perdido</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2018/07/29/ocio/historiador-Fernando-Garcia-Cortazar-Bilbao_1267983423_87500293_230x130.jpg">El historiador Fernando García de Cortázar (Bilbao, 1942).</a>

                        <a href="/ocio/decantacion-Espana_0_1267973457.html" title="El historiador Fernando García de Cortázar (Bilbao, 1942)." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2018/07/29/ocio/historiador-Fernando-Garcia-Cortazar-Bilbao_1267983423_87500293_230x130.jpg" width="230" height="130" alt="El historiador Fernando García de Cortázar (Bilbao, 1942).">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.granadahoy.com/ocio/decantacion-Espana_0_1267973457.html" title="La decantación de España" >La decantación de España</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.granadahoy.com/ocio/belleza-efimera_0_1267973454.html" title="La belleza efímera" >La belleza efímera</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.granadahoy.com/ocio/gran-redonda-novela-americana_0_1267973461.html" title="Otra gran (y redonda) novela americana" >Otra gran (y redonda) novela americana</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.granadahoy.com/ocio/Mexico-amor_0_1267973451.html" title="Desde México, con amor" >Desde México, con amor</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.granadahoy.com/ocio/Enemigo_0_1267673273.html" title="Enemigo mío" >Enemigo mío</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1532847348 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/festival_internacional_de_musica_y_danza/" title="El Festival">
            El Festival
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/festival_internacional_de_musica_y_danza/" title="El Festival">
                                    El Festival
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1532847348 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2018/07/09/ocio/recital-Philharmonia-Orchestra-exploro-narrativo_1261983827_86857118_230x130.jpg">El recital de la Philharmonia Orchestra exploró el poder narrativo de la música.</a>

                        <a href="/ocio/Heroes-musicalesde-carne-hueso_0_1261973853.html" title="El recital de la Philharmonia Orchestra exploró el poder narrativo de la música." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2018/07/09/ocio/recital-Philharmonia-Orchestra-exploro-narrativo_1261983827_86857118_230x130.jpg" width="230" height="130" alt="El recital de la Philharmonia Orchestra exploró el poder narrativo de la música.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.granadahoy.com/ocio/Heroes-musicalesde-carne-hueso_0_1261973853.html" title="Héroes musicales de carne y hueso" >Héroes musicales de carne y hueso</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2018/07/10/ocio/momentos-memorables-Wagner-cierre-emocionante_1262283818_86892823_230x130.jpg">Tres momentos memorables de Wagner para un cierre emocionante</a>

                        <a href="/ocio/momentos-memorables-Wagner-cierre-emocionante_0_1262273842.html" title="Tres momentos memorables de Wagner para un cierre emocionante" class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2018/07/10/ocio/momentos-memorables-Wagner-cierre-emocionante_1262283818_86892823_230x130.jpg" width="230" height="130" alt="Tres momentos memorables de Wagner para un cierre emocionante">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.granadahoy.com/ocio/momentos-memorables-Wagner-cierre-emocionante_0_1262273842.html" title="Tres momentos memorables de Wagner para un cierre emocionante" >Tres momentos memorables de Wagner para un cierre emocionante</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.granadahoy.com/ocio/Esa-Pekka-Salonen-pone-broche-Festival_0_1261673855.html" title="Esa-Pekka Salonen pone  el broche de oro al Festival" >Esa-Pekka Salonen pone  el broche de oro al Festival</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.granadahoy.com/ocio/Espiritualidad-sonora_0_1261673864.html" title="Espiritualidad sonora" >Espiritualidad sonora</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.granadahoy.com/ocio/Sutiles-sororidades-pasado_0_1261673917.html" title="Sutiles sororidades del pasado" >Sutiles sororidades del pasado</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.granadahoy.com/festival_internacional_de_musica_y_danza/Discreto-recuerdo-Ballets-Rusos-Nureyev_0_1261974231.html" title="Discreto recuerdo a los Ballets Rusos y a Nureyev" >Discreto recuerdo a los Ballets Rusos y a Nureyev</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1532847348 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/opinion/" title="Opinión">
            Opinión
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/opinion/editorial/" title="Editorial">
                                    Editorial
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/opinion/articulos/" title="Artículos">
                                    Artículos
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/opinion/tribuna/" title="Tribuna">
                                    Tribuna
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/opinion/analisis/" title="Análisis">
                                    Análisis
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1532847452 -->
<section class="md-header-opinion">

    <div class="row row-x3">

                    <div class="col">
                <article class="item">
                        
            <div class="mg opinion-author-image">
  
  
    <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

      <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="https://www.granadahoy.com/magdalena_trillo/">Magdalena Trillo</a>

      <a href="https://www.granadahoy.com/magdalena_trillo/" class="lnk ">
        <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.diariodesevilla.es/2016/10/12/Magdalena_Trillo.jpg?hash=c8c0f43598b218f97913c4ee1448a3cc29bcf0f8" width="151" height="151" alt="Magdalena Trillo">
      </a>
    </span><!-- .obj-image -->

  
  </div>
    
    <address class="byline">
        <em><a class="lnk" href="/magdalena_trillo/">Magdalena Trillo</a></em>
    </address>

    <h1 class="section-title">
        <a class="lnk" href="/magdalena_trillo/">La colmena</a>
    </h1>

                    <h2 class="headline " >
            <a class="lnk " href="https://www.granadahoy.com/opinion/articulos/Juana-Rivas-peculiar-caso-Pinar_0_1267973608.html" title="Juana Rivas y el peculiar caso del juez Piñar" >Juana Rivas y el peculiar caso del juez Piñar</a>
    </h2>
                </article>
            </div>
                    <div class="col">
                <article class="item">
                        
            <div class="mg opinion-author-image">
  
  
    <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

      <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="https://www.granadahoy.com/antonio_cambril/">Antonio Cambril</a>

      <a href="https://www.granadahoy.com/antonio_cambril/" class="lnk ">
        <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.diariodesevilla.es/2016/10/12/Antonio_Cambril.jpg?hash=8e2aa482e9416a947a7b0545633641bb4b07a4b7" width="151" height="151" alt="Antonio Cambril">
      </a>
    </span><!-- .obj-image -->

  
  </div>
    
    <address class="byline">
        <em><a class="lnk" href="/antonio_cambril/">Antonio Cambril</a></em>
    </address>

    <h1 class="section-title">
        <a class="lnk" href="/antonio_cambril/">Esta boca es tuya</a>
    </h1>

                    <h2 class="headline " >
            <a class="lnk " href="https://www.granadahoy.com/opinion/articulos/misterio-recibo-luz_0_1267973602.html" title="El misterio del recibo de la luz" >El misterio del recibo de la luz</a>
    </h2>
                </article>
            </div>
        
                    <div class="col">
                <article class="item">

                                            <div class="mg opinion-author-image">
    
    <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

        <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2018/07/29/opinion/tribuna/ronda-concertacion-social_1267983570_87507050_151x151.jpg">Otra ronda de concertación social</a>

                <a href="/opinion/tribuna/ronda-concertacion-social_0_1267973614.html" title="Otra ronda de concertación social" class="lnk">
            
            <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2018/07/29/opinion/tribuna/ronda-concertacion-social_1267983570_87507050_151x151.jpg" width="151" height="151" alt="Otra ronda de concertación social" >
                                        
                    </a>
        
    </span><!-- .obj-image -->

    </div>
                    
                    <address class="byline"><em>Fransico j. Ferraro</em></address>
                    <h1 class="section-title">La tribuna</h1>
                    <h2 class="headline " >
            <a class="lnk " href="https://www.granadahoy.com/opinion/tribuna/ronda-concertacion-social_0_1267973614.html" title="Otra ronda de concertación social" >Otra ronda de concertación social</a>
    </h2>
                </article>
            </div>
        
    </div>

    <div class="list">
                    <article>
                <h1 class="section-title">
                    <a class="lnk" href="/jose_aguilar/">José Aguilar</a>
    </h1><!-- .kicker -->

                <h2 class="headline">
                    <a class="lnk " href="https://www.granadahoy.com/opinion/articulos/Casado-aparca-Soraya_0_1267973594.html" title="Casado aparca  a Soraya" >Casado aparca  a Soraya</a>
                </h2>
            </article>
                    <article>
                <h1 class="section-title">
                    <a class="lnk" href="/jose_ignacio_rufino/">José Ignacio Rufino</a>
    </h1><!-- .kicker -->

                <h2 class="headline">
                    <a class="lnk " href="https://www.granadahoy.com/opinion/articulos/Asesores_0_1267973590.html" title="Asesores" >Asesores</a>
                </h2>
            </article>
                    <article>
                <h1 class="section-title">
                    <a class="lnk" href="/ignacio_martinez/">Ignacio Martínez</a>
    </h1><!-- .kicker -->

                <h2 class="headline">
                    <a class="lnk " href="https://www.granadahoy.com/opinion/articulos/Falsa-cruzada-taxi_0_1267973605.html" title="Falsa cruzada del taxi" >Falsa cruzada del taxi</a>
                </h2>
            </article>
                    <article>
                <h1 class="section-title">
                    <a class="lnk" href="/rafael_padilla/">Rafael Padilla</a>
    </h1><!-- .kicker -->

                <h2 class="headline">
                    <a class="lnk " href="https://www.granadahoy.com/opinion/articulos/demonizacion-diesel-II_0_1267973610.html" title="La demonización del diésel (y II)" >La demonización del diésel (y II)</a>
                </h2>
            </article>
            </div>

</section>
<!-- /mt = 1532847452 -->
                                                </div>
        </div>
    </li>
    
<!-- /mt = 1532847524 -->
            </ul>
        </nav>
        
    </div>
</header><!-- .home-header #header -->
    <div class="page-wrap">

        <div id="ad-stickers" class="sticker-160x600">

    <div class="ad-stickers-wrap">

        <div class="ad-sticker-L">
            
    <div id="bbt-ad-slot-skyizda" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-skyizda -->
        </div><!-- .ad-sticker-L -->

        <div class="ad-sticker-R">
            
    <div id="bbt-ad-slot-skydcha" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-skydcha -->
        </div><!-- .ad-sticker-R -->

    </div><!-- .ad-stickers-inner -->

</div><!-- #ad-stickers -->

        <main id="main">

                            <!-- mt = 1532847524 -->
<!-- /mt = 1532847524 -->
            
            
            <div class="pg-article details">
    <div class="gd">
        <div class="gdu u24">

            <article itemtype="http://schema.org/Article" class="pg-content">

                <header class="pg-head">

                    
        
<span class="pg-bkn-kicker kicker-seo ">
      <p class="text">josé entrena. presidente de la diputación</p>
  </span>

    <h1 itemprop="headline" class="pg-bkn-headline">&quot;La presa de Rules es una vergüenza para todos los gobiernos, no sólo el de Rajoy&quot;</h1>

                    <ul class="summary">

      <li class="summary-entry fa-i">
      <p>El tambi&eacute;n secretario general del PSOE granadino resalta la "sensibilidad" del Gobierno de Pedro S&aacute;nchez con la provincia en contraposici&oacute;n con el anterior Ejecutivo del PP</p>
    </li><!-- .summary-entry -->
  
</ul><!-- .summary -->

                </header><!-- .pg-head -->

                <div class="gd">
                    <div class="gdu u16 u-first">

                        <div class="pg-media">

    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2018/07/29/granada/presidente-Entrena-sede-Diputacion_1267983548_87506018_667x375.jpg">El presidente Entrena, en la sede de la Diputación.</a>

            
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2018/07/29/granada/presidente-Entrena-sede-Diputacion_1267983548_87506018_667x375.jpg" width="667" height="375" alt="El presidente Entrena, en la sede de la Diputación.">
                
                
        </span><!-- .obj-image -->

                    <figcaption>
                <div class="footnote">
    <p class="text">
        El presidente Entrena, en la sede de la Diputación.
        <wbr></wbr>

        
                            /
            
                            <span class="source">reportaje gráfico: laura anaya</span>
            
            
        
    </p>
</div><!-- .footnote -->
            </figcaption>
        
        
    </figure><!-- .image-holder -->

    </div>

                        <div class="pg-body">

                            <section class="nws-data">

                                <p class="byline">
    <small>

        <small class="author">

    G. Cappa

</small>
        
                                                                
            <time itemprop="datePublished" class="dateline">Granada, 29 Julio, 2018 - 08:00h</time>
        
    </small>
</p><!-- .byline -->

                                <div class="md-lite-share">
  <p>
          <a class="btn  facebook small" href="https://www.facebook.com/sharer/sharer.php?u=https://www.granadahoy.com/granada/Rules-verguenza-Rajoy-Gobierno-desbloquea_0_1267973572.html" title="FACEBOOK" rel="popup" data-pop-size = "width=450, height=250" data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">
  <span class="fa ico ico-facebook-circle">
    <span class="inner-text">FACEBOOK</span>
  </span>
</a><!-- .share-btn -->          <a class="btn  twitter small" href="https://twitter.com/intent/tweet?original_referer=https://www.granadahoy.com/granada/Rules-verguenza-Rajoy-Gobierno-desbloquea_0_1267973572.html&amp;tw_p=tweetbutton&amp;url=https://www.granadahoy.com/_4b93bdc4&amp;text=%22La+presa+de+Rules+es+una+verg%C3%BCenza+para+todos+los+gobiernos%2C+no+s%C3%B3lo+el+de+Rajoy%22&amp;via=granadahoy" title="TWITTER" rel="popup" data-pop-size = "width=450, height=300" data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">
  <span class="fa ico ico-twitter-circle">
    <span class="inner-text">TWITTER</span>
  </span>
</a><!-- .share-btn -->          <a class="btn  google-plus small" href="https://plus.google.com/share?url=https://www.granadahoy.com/granada/Rules-verguenza-Rajoy-Gobierno-desbloquea_0_1267973572.html" title="GOOGLE-PLUS" rel="popup" data-pop-size = "width=520, height=350" data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">
  <span class="fa ico ico-google-plus-circle">
    <span class="inner-text">GOOGLE-PLUS</span>
  </span>
</a><!-- .share-btn -->      </p>
</div>

                                
                            </section><!-- . nws-data -->

                            <div itemprop="articleBody" class="mce-body "><p class="mce"><strong class="mce">-Cumple tres a&ntilde;os como presidente de la Diputaci&oacute;n y, aunque le quedan diez meses de mandato, ya se respira un clima preelectoral. &iquest;Qu&eacute; balance hace y qu&eacute; le queda por hacer en este tiempo?</strong></p><p class="mce">-Para m&iacute; es un balance positivo, aunque reconozco que hay cosas que estaban previstas y que no nos han salido, como por ejemplo la reforma del turismo tropical. Pero ha habido muchos compromisos cumplidos del debate de investidura, como recuperar el protagonismo institucional que le corresponde a la Diputaci&oacute;n en los grandes temas de la provincia como el AVE, la presa de Rules, el acelerador de part&iacute;culas, la l&iacute;nea Caparacena-Baza-La Ribina... Tambi&eacute;n est&aacute; la apuesta clara para ayudar a la ciudadan&iacute;a a salir de la crisis econ&oacute;mica a pesar de los datos de la EPA. Dise&ntilde;amos una serie de pol&iacute;ticas potentes como la apuesta por la industria agroalimentaria con la marca Sabor Granada o la apuesta por la Mesa de la Industria. Le devolvimos a los ayuntamientos la capacidad de contratar ellos mismos las obras municipales, a lo que se han acogido el 70% de los ayuntamientos, adem&aacute;s de reforzar el plan de inversiones, sobre todo en el plan de obras y servicios, que el anterior gobierno del PP baj&oacute; un 30% y que nosotros hemos aumentado un 30%. Hay muchos elementos y proyectos emblem&aacute;ticos como la apuesta por la declaraci&oacute;n patrimonial del Geoparque del Cuaternario, en contraposici&oacute;n a lo que pas&oacute; en la legislatura pasada con el proyecto de la Alpujarra porque no particip&oacute; el territorio. En los &uacute;ltimos d&iacute;as hemos tenido a dos evaluadoras de la Unesco y somos muy optimistas.</p><!-- mt = 1532847374 -->
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/76522/tag"></script>
<!-- /mt = 1532847374 -->

  <div class="inset-L-w8">

<aside class="rel-content-news"><article class="md-news-main md"><div class="kicker ">
    <span class="text">
                    M&aacute;s informaci&oacute;n
            </span>
</div>

                    <div class="thumb">
    
    <figure class="image-holder"><span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2018/07/29/granada/Rules-verguenza-Rajoy-Gobierno-desbloquea_1267983556_87509832_313x182.jpg">El presidente de la Diputaci&oacute;n, Jos&eacute; Entrena.</a>

                        <a href="/granada/Gobierno-desbloquea-autopista-electrica-marcha_0_1267973670.html" title="El presidente de la Diputaci&oacute;n, Jos&eacute; Entrena." class="lnk">
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2018/07/29/granada/Rules-verguenza-Rajoy-Gobierno-desbloquea_1267983556_87509832_313x182.jpg" width="313" height="182" alt="El presidente de la Diputaci&oacute;n, Jos&eacute; Entrena."></a>
            
        </span><!-- .obj-image -->

                    <figcaption><div class="footnote">
    <p class="text">
        El presidente de la Diputaci&oacute;n, Jos&eacute; Entrena.
        <wbr></wbr></p>
</div><!-- .footnote -->
            </figcaption></figure><!-- .image-holder --></div>
        
        <div class="mt">
            <ul class="rel-content"><li class="rel-entry fa-i">

                                                
                         <a class="lnk " href="https://www.granadahoy.com/granada/Gobierno-desbloquea-autopista-electrica-marcha_0_1267973670.html" title="El Gobierno desbloquea la autopista el&eacute;ctrica y estar&aacute; en marcha en 2020">El Gobierno desbloquea la autopista el&eacute;ctrica y estar&aacute; en marcha en 2020</a>

                    </li><!-- .rel-entry -->
                            </ul><!-- .rel-content --></div>
    </article></aside></div>
<p class="mce"><strong class="mce">-Una de las apuestas m&aacute;s claras ha sido potenciar los vuelos en el Aeropuerto de Granada. &iquest;Pedir&aacute; la Diputaci&oacute;n explicaciones a las compa&ntilde;&iacute;as por la oleada de retrasos en los vuelos?</strong></p><p class="mce">-Estamos muy satisfechos con la apuesta que hemos realizado, aunque es verdad que hay problemas con las compa&ntilde;&iacute;as a&eacute;reas y da&ntilde;os colaterales por todos lados. Aqu&iacute; no nos est&aacute; afectando tanto la huelga de Ryanair porque no opera aqu&iacute;, aunque s&iacute; nos afectan los problemas de Vueling en su central de Barcelona que causan da&ntilde;os colaterales en Granada. Nos fastidia y no se est&aacute;n produciendo algunos de los vuelos que tenemos pactados como el vuelo regular a Barcelona. Estamos presionando a nivel institucional, tengo contacto directo con la subdelegada del Gobierno, casi a diario, y me transmite que el tema tiene visos de que se va a resolver, pero es verdad que genera desaz&oacute;n el esfuerzo de la provincia para reforzar el aeropuerto y que pasen estas cosas.</p><blockquote class="blockquote inset inset-R inset-R-w6">
    <figure><p>"O en septiembre se anuncia que el AVE est&aacute; en dos meses o exigiremos la reconexi&oacute;n inmediata por Moreda"</p>
    </figure></blockquote><!-- .blockquote -->
<blockquote class="blockquote inset inset-R inset-R-w6">
    <figure><p>"El PP tiene el famoso 'Anexo 2' del Centro Lorca y a&uacute;n as&iacute; siguen con su estrategia de enturbiar"</p>
    </figure></blockquote><!-- .blockquote -->
<p class="mce"><strong class="mce">-De usted se destaca siempre su capacidad de di&aacute;logo. &iquest;Ha tenido que emplearse a fondo para conseguir que Granada sea la &uacute;nica, junto con Ja&eacute;n, donde la Subdelegaci&oacute;n del Gobierno ha ca&iacute;do en manos de una susanista como Inmaculada L&oacute;pez Calahorro?</strong></p><p class="mce">-He hablado con la direcci&oacute;n del partido a nivel federal, se me ha pedido opini&oacute;n y la he dado. Hab&iacute;a gente muy buena que daba el perfil, pero me indicaron que prefer&iacute;an a una mujer para que la estructura perif&eacute;rica estuviera en consonancia con el propio Gobierno de Pedro S&aacute;nchez. Con Inmaculada L&oacute;pez Calahorro tengo una confianza importante, es una mujer muy capaz, muy comprometida con la provincia y ten&iacute;a &uacute;ltimamente m&aacute;s relaci&oacute;n con ella como directora del Patronato Lorca de la Diputaci&oacute;n. Estoy satisfecho porque nos permite que las instituciones est&eacute;n coordinadas para hacer un buen trabajo. A pesar de las dificultades del Gobierno creemos que podemos dar un gran empuj&oacute;n a los grandes temas de la provincia. Estamos esperanzados de que el tiempo que dure este Gobierno, que espero que sean dos a&ntilde;os, se note su paso y no sean dos a&ntilde;os bald&iacute;os. A m&iacute; me gusta que el PSOE gobierne porque es la mejor manera de cambiar las cosas. En todo caso, haremos una pr&oacute;xima convocatoria para la direcci&oacute;n del Patronato Lorca que ha quedado vacante.</p><p class="mce"><strong class="mce">-La reacci&oacute;n del PP cuando fue nombrado secretario general del PSOE fue poner a su secretario general, Pablo Garc&iacute;a, como contrapeso pol&iacute;tico en la Diputaci&oacute;n. &iquest;Nota este marcaje al hombre?</strong></p><p class="mce">-El PP lo est&aacute; pasando mal, han perdido el Gobierno de Espa&ntilde;a y en Granada, cuando se ve la foto graf&iacute;a de las principales instituciones y se ve la delegada del Gobierno andaluz, subdelegada del Gobierno, alcalde de Granada y presidente de la Diputaci&oacute;n del PSOE, esa imagen duele al PP. Yo lo veo dentro de la normalidad, estamos a diez meses de las municipales y las relaciones se tensan, es normal que se me critique y el PP me haga alguna campa&ntilde;a o dedique los fines de semana a hablar de Pepe Entrena. No me preocupa, el otro d&iacute;a felicit&eacute; por Twiter a Sebasti&aacute;n P&eacute;rez por el congreso del PP con el deseo de que sea lo mejor para Espa&ntilde;a. Lo importante es Granada, que la gente tenga un sueldo decente para vivir, y esto es tarea de todos los grupos, no solo del PSOE.</p><p class="mce"><strong class="mce">-Todos los proyectos reclamados por el PSOE en la oposici&oacute;n sumaban m&aacute;s de 2.600 millones. Ahora en el Gobierno, y con la realidad de las cuentas, &iquest;cu&aacute;les son las prioridades?</strong></p><p class="mce">-Es la realidad de un Gobierno que lleva poco tiempo y con un presupuesto que no es el suyo. Lo que es innegable es el cambio de actitud del Gobierno con respecto a Granada, yo lo percibo cuando me re&uacute;no con el ministro de Ciencia al ver c&oacute;mo se ilusiona con el proyecto del acelerador de part&iacute;culas y percibir su vinculaci&oacute;n con Granada a trav&eacute;s del Parque de las Ciencias. Somos conscientes de que el presidente del Gobierno no tiene una m&aacute;quina de hacer dinero. En todos los a&ntilde;os de Gobierno del PP no se ha cumplido con el estatuto de Autonom&iacute;a de Andaluc&iacute;a ni un a&ntilde;o. El estatuto dice que el 18% de las inversiones deben realizarse en Andaluc&iacute;a y la lista de peticiones ya es enorme. Tenemos la presa de Rules, la verg&uuml;enza de todos los gobiernos. &iquest;A qui&eacute;n se le ocurre hacer un pantano y no hacer las canalizaciones?</p><div class="inset-auto">
  
    <figure class="image-holder"><span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2018/07/29/granada/Primer-gran-logro-Gobierno_1267983552_87506204_667x375.jpg">Jos&eacute; Entrena, durante la entrevista.</a>

            
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2018/07/29/granada/Primer-gran-logro-Gobierno_1267983552_87506204_667x375.jpg" width="667" height="375" alt="Jos&eacute; Entrena, durante la entrevista."></span><!-- .obj-image -->

                    <figcaption><div class="footnote">
    <p class="text">
        Jos&eacute; Entrena, durante la entrevista.
        <wbr></wbr></p>
</div><!-- .footnote -->
            </figcaption></figure><!-- .image-holder --></div><!-- .inset -->
<p class="mce"><strong class="mce">-&iquest;Se refiere tambi&eacute;n a los gobiernos socialistas?</strong></p><p class="mce">-Una verg&uuml;enza para todos los gobiernos, no s&oacute;lo me refiero a Rajoy. Reconozco que son obras costosas, que no se pueden hacer de una tacada, pero el compromiso de este Gobierno con Granada tiene que vislumbrarse en actuaciones concretas.</p><p class="mce"><strong class="mce">-&iquest;Ser&aacute; una verg&uuml;enza si el AVE no llega este a&ntilde;o a Granada?</strong></p><p class="mce">-Tuvimos una reuni&oacute;n con el ministro un martes y el viernes anterior hab&iacute;an nombrado a los directores de Renfe y Adif. Nos hablaron del problema en &Iacute;llora, del que no nos hab&iacute;a informado el anterior Gobierno. El ministro &Aacute;balos nos ha pedido esperar a septiembre para poder avanzar un plazo. Pero nos han recibido y nos han hablado con claridad, nada que ver con el oscurantismo de la anterior etapa. Pero solo hay dos caminos: o en septiembre se anuncia que el AVE est&aacute; en dos meses o, en caso de faltar un a&ntilde;o, exigiremos la reconexi&oacute;n inmediata por Moreda. &iquest;Qu&eacute; ser&aacute; menos competitiva? De acuerdo, pero no vamos a admitir seguir desconectados. No somos incautos, no ser&aacute; este a&ntilde;o cuando se ejecute la Variante de Loja ni se va a hacer el soterramiento, pero necesitamos gestos de que estos proyectos van para adelante.</p><p class="mce"><strong class="mce">-&iquest;Se sacar&aacute; adelante el &uacute;ltimo presupuesto antes de las elecciones municipales?</strong></p><p class="mce">-Deber&iacute;amos aprobarlo, es dificultoso, somos cinco grupos y se acercan las elecciones, pero yo pienso de verdad que con las aportaciones del resto de grupos sale un mejor presupuesto. Estoy convencido de esto y tengo &aacute;nimo de negociarlo. Si no sale adelante no es un drama, estaremos en mayo y el nuevo equipo tendr&aacute; tiempo de hacer un presupuesto para 2019. Yo lo voy a intentar como si no hubiera elecciones en mayo, pero al margen de los cambios de actores estaremos las mismas organizaciones pol&iacute;ticas, por lo que har&iacute;amos un buen servicio a la ciudadan&iacute;a dando estabilidad.</p><p class="mce"><strong class="mce">-&iquest;Se presentar&aacute; como candidato a presidir la Diputaci&oacute;n en caso de que salgan los n&uacute;meros tras las elecciones?</strong></p><p class="mce">-Nosotros no tenemos candidato como en otras formaciones, una vez que tenemos a los alcaldes y concejales elegidos empezamos a ver qui&eacute;n podr&iacute;a ser el candidato a presidir la Diputaci&oacute;n en caso de ganar las elecciones.</p><blockquote class="blockquote inset inset-R inset-R-w6">
    <figure><p>"Si no soy presidente volver&eacute; a mi plaza de maestro en Maracena, a 17 minutos andando de mi casa"</p>
    </figure></blockquote><!-- .blockquote -->
<p class="mce"><strong class="mce">-Pero no deber&iacute;a haber mayor problema con el presidente de la Diputaci&oacute;n con m&aacute;s poder en la historia del PSOE de Granada...</strong></p><p class="mce">-Es verdad que la Secretar&iacute;a General y la presidencia de la Diputaci&oacute;n no hab&iacute;an coincidido nunca y me da una buena visi&oacute;n de la provincia de Granada, a nivel institucional y org&aacute;nico dentro de mi partido. Cr&eacute;ame, lo importante es seguir gobernando la Diputaci&oacute;n, solos o en compa&ntilde;&iacute;a de otros. Estamos gobernando solos por la decisi&oacute;n de otras fuerzas pol&iacute;ticas a las que se invit&oacute; a participar en el Gobierno, como se hizo con Vamos Granada, Ciudadanos o Izquierda Unida, decisiones muy l&iacute;citas en todos los casos. Pero no me preocupa. Si no soy presidente volver&eacute; a ocupar mi plaza de maestro en Maracena, donde tardo 17 minutos andando en llegar.</p><p class="mce"><strong class="mce">-&iquest;Qu&eacute; directrices dio Susana D&iacute;az el pasado jueves en su encuentro con la c&uacute;pula del PSOE de Granada?</strong></p><p class="mce">-Hablamos de todo, pero fundamentalmente vino a rendir cuentas ante la organizaci&oacute;n. Habl&oacute; de los logros, pero tambi&eacute;n de los puntos a mejorar. De hecho nos pidi&oacute; que valor&aacute;ramos la gesti&oacute;n.</p><p class="mce"><strong class="mce">-&iquest;Se puede criticar abiertamente a Susana D&iacute;az?</strong></p><p class="mce">-Por supuesto, yo mismo lo hago cuando considero que es oportuno. Una de mis principales quejas es que los procedimientos administrativos y los expedientes que conllevan inversiones son muy lentos. Eso hay que resolverlo y en algunas &aacute;reas de la Junta hay ese problema, aunque es verdad que el cambio normativo ha creado incertidumbres. La ley de contratos que tenemos en Diputaci&oacute;n, y que es de car&aacute;cter nacional, en ocasiones da muchos problemas porque en un pueblo de 500 habitantes el Ayuntamiento puede comprar las cosas a la tienda de su pueblo hasta un l&iacute;mite muy peque&ntilde;o. Pero en pueblos muy peque&ntilde;os, si cierra una tienda es como si cierran el colegio: no tienen d&oacute;nde comprar los art&iacute;culos de primera necesidad. No es un tema de corrupci&oacute;n poder comprar los folios en la librer&iacute;a de tu pueblo.</p><p class="mce"><strong class="mce">-Bankia anunci&oacute; que un cami&oacute;n bus recorrer&aacute; la provincia para paliar la exclusi&oacute;n financiera de muchos municipios. &iquest;Se prev&eacute;n m&aacute;s medidas?</strong></p><p class="mce">-Estoy planteando un cambio normativo que intensificar&eacute; en septiembre. Quien quiera una oficina en Gran V&iacute;a tiene que tener una oficina en C&aacute;&ntilde;ar. No se puede llegar a la ley de la selva porque es un servicio de primera necesidad, si no se arregla esto utilizar&eacute; todos los medios de influencia pol&iacute;tica a mi alcance para dar una respuesta.</p><p class="mce"><strong class="mce">-Remedando el bolero, &iquest;se puede ser susanista y sanchista y no estar loco?</strong></p><p class="mce">-Yo soy susanista y sanchista y no estoy loco. Yo tuve una campa&ntilde;a interna en el partido y hubo una pugna importante con los compa&ntilde;eros Noel y Chema, pero no tiene sentido que esto te marque al d&iacute;a siguiente de las elecciones. Hay gente muy valiosa siempre que se sepa que esto no es de entrar a las ocho y las tres irte a tu casa. Esto va de irte a la una de la madrugada a tu casa.</p><p class="mce"><strong class="mce">-Ciertos ceses en la Fundaci&oacute;n CajaGranada han causado resquemor y tambores de guerra en el PP. Aunque no es su competencia, &iquest;entiende que es un frente que se pudo evitar?</strong></p><p class="mce">-Con la crisis hay que reestructurar las plantillas y no tiene sentido que los ingresos de la Fundaci&oacute;n sean para pagar n&oacute;minas, son para mejorar la vida de los ciudadanos. No tengo duda de que los patronos han tomado las decisiones mejores para que la Fundaci&oacute;n tenga una mejor utilidad social para los ciudadanos, sin &aacute;nimo de hacer da&ntilde;o a nadie en concreto.</p><p class="mce"><strong class="mce">-La Fiscal&iacute;a ha dado carpetazo por el momento a investigar el acuerdo para el traslado del legado de Lorca a Granada. &iquest;Un frente menos de cara a las elecciones?</strong></p><p class="mce">-No ha tenido sentido desde el primer momento. Los abogados del Estado del Gobierno anterior han tenido un papel clave en el acuerdo, adem&aacute;s de personas como el exsecretario de Estado de Cultura con el PP. Est&aacute;n pidiendo una informaci&oacute;n que ya tienen de primera mano porque se las ha dado su Gobierno. Yo no tengo el famoso <em class="mce">Anexo 2</em> que tanto se reclama porque la Diputaci&oacute;n no est&aacute; en el Patronato de la Fundaci&oacute;n, pero me consta que ellos s&iacute; lo tienen y a&uacute;n as&iacute; siguen adelante en su estrategia de enturbiar.</p></div>                                                    </div><!-- .pg-body -->

                                                <!-- mt = 1532847374 -->
<div id='ultimedia_wrapper'></div>
<script type="text/javascript">
var ULTIMEDIA_mdtk = "03003296";
var ULTIMEDIA_target = "ultimedia_wrapper";
var ULTIMEDIA_async = false;
</script>
<script type="text/javascript" src="//www.ultimedia.com/js/common/smart.js"></script>
<!-- /mt = 1532847374 -->
                        <!-- mt = 1532847374 -->
<!-- /mt = 1532847374 -->
                        <!-- mt = 1532847524 -->
    <!--Código Strossle-->
<div data-spklw-widget="widget-5559c7a8296d0"></div><script src="https://widgets.sprinklecontent.com/v2/sprinkle.js" async></script>
<!--Fin código Strossle-->

<!--Código PAN-->
<!DOCTYPE html>
<html>
<head>
<meta charset="utf-8">
<!--- +++++++++++++++ -->
<link href="https://fonts.googleapis.com/css?family=Roboto" rel="stylesheet">
<link href="https://s3.amazonaws.com/aws-website-lagora-evoltuion-kat7u/css/GJoly/granadahoylg.css" rel="stylesheet" type="text/css" />
</head>
<body>
<div id="pan_desktop"></div>
<script type="text/javascript">(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');</script>
<script type="text/javascript" src="//acdn.adnxs.com/ast/ast.js"></script>
    <script type="text/javascript">
	apntag = apntag || {}; apntag.anq = apntag.anq || [];apnads = [];
	tagIds = '9724525,9724526'; numItems= '2'; numCols= '2'; width= '100%';
	height= '0'; adpositions= "1,2"; 
var content2='<div class="marca-desk-LG"><a href="http://www.lagora-evolution.com/foradvertisers/spain/" target="_blank"><img style="float:right; border:0; " src="//logos.cdn.cxpublic.com/lagora_logo_cx.png" ></div>';function processCriteo(e){if(numGlobal=0,0==e.response_status)if(numItems>e.products.length){for(i=0;i<e.products.length;i++)renderItem(e,"criteo",i),numGlobal++;getAds("",e.products.length)}else if(numItems==e.products.length)for(i=0;i<e.products.length;i++)renderItem(e,"criteo",i);else for(i=0;i<numItems;i++)renderItem(e,"criteo",i);else getAds("",0)}f=document.createElement("div"),f.innerHTML=content2,w=document.getElementById("pan_desktop"),w.parentNode.insertBefore(f,w);var s=document.createElement("script");s.type="text/javascript",s.src="//cas.criteo.com/delivery/0.1/napi.jsonp?zoneid=1197979&callback=processCriteo";var h=document.getElementsByTagName("script")[0];function onImpression(e,t,a){if(null==t&&(t=!1),null==a&&(t=!1),a=!0,apnads.push(e),1==t){if(adNum=0,adpositions)var i=adpositions.split(",");if(0!=a)for(var n=0;n<numItems;n++)i.indexOf((n+1).toString())>-1&&null!=apnads[adNum]&&(renderItem(apnads[adNum]),console.log(apnads[adNum]),numGlobal++,adNum++)}}function getAds(e,t){if(tagIds=tagIds.split(","),0!=t)tagIds.length;else;for(var a=t;a<tagIds.length;a++)curNum=a+1,targetDiv="pan_slot_desktop_"+curNum.toString(),curNum==tagIds.length?apntag.anq.push(function(){apntag.defineTag({member:7037,tagId:parseInt(tagIds[a]),allowedFormats:["native"],sizes:[1,1],disablePsa:!0,targetId:targetDiv}),apntag.onEvent("adAvailable",targetDiv,function(t){onImpression(t,!0,e)}),apntag.loadTags()}):apntag.anq.push(function(){apntag.defineTag({member:7037,tagId:parseInt(tagIds[a]),allowedFormats:["native"],sizes:[1,1],targetId:targetDiv}),apntag.onEvent("adAvailable",targetDiv,function(e){onImpression(e,!0)})})}function renderItem(e,a,n){if(null==a&&(a=!1),x=numGlobal,"criteo"==a){""!=e.products[n].title?e.products[n].title:e.products[n].description;var r=e.products[n].description,s=e.products[n].image.url,o=e.products[n].click_url,d=e.privacy.optout_image_url,l='<a class="criteo-desk-LG" href="'+e.privacy.optout_click_url+'"style=""><img src="'+d+'"></a>',c="",m=document.createElement("img");m.src=e.impression_pixels[n].url,m.height=1,m.width=1,m.alt="",m.border=0,g=document.getElementsByTagName("body")[0],g.appendChild(m);var p=document.createElement("img");0==n?p.src="//secure.adnxs.com/imptr?id=38637&t=2":1==n&&(p.src="//secure.adnxs.com/imptr?id=38638&t=2"),p.height=1,p.width=1,p.alt="",p.border=0,(f=document.getElementsByTagName("body")[0]).parentNode.appendChild(p)}else{l="",c='<div class="advertisement-desk-LG">ads</div>',e.native.title,r=e.native.body,s=e.native.image.url,o=e.native.clickTrackers[0]+"clickenc="+e.native.clickUrl;var u=e.native.sponsoredBy;for(i=0;i<=e.native.impressionTrackers.length-1;i++){var v=document.createElement("img");v.src=e.native.impressionTrackers[i],v.height=1,v.width=1,v.alt="",v.border=0,t=document.getElementsByTagName("body")[0],t.parentNode.appendChild(v)}}var f="div",h=""+c+l+'<a target="_blank" href="'+o+'" id="'+u+'"><div class="adimage-desk-LG" style="background-image:url('+s+')"></div><div class="item-title-desk-LG"><a class="titulo-desk-LG aclass-desk-LG" target="_blank" href="'+o+'">'+r+"</a></div></a>";(m=document.createElement("div")).className="item-desk-LG ",m.setAttribute("id",""+f+x),m.innerHTML=h,w=document.getElementById("pan_desktop"),w.parentNode.insertBefore(m,w)}h.parentNode.insertBefore(s,h);
var cX=cX||{};cX.callQueue=cX.callQueue||[],cX.callQueue.push(["invoke",function(){var e=cX.getUserSegmentIds({persistedQueryId:"85ef33bb3337b41bf10ae5c5500436f2982bd698"}),n=document.createElement("img");n.width=1,n.height=1,n.alt="";for(var c="&"+encodeURIComponent("add_code")+"=",a=0;a<Math.min(e.length,40);a++)c+="cxsegment_"+encodeURIComponent(e[a]),a!==Math.min(e.length,40)-1&&(c+=",");n.src="//ib.adnxs.com/seg?"+c+"&member=7037",t=document.getElementsByTagName("body")[0],t.parentNode.appendChild(n)}]);
</script>
</body>
</html>


<!--Fin código PAN-->
<!-- /mt = 1532847524 -->
                        <section id="comments" class="md-comments" data-comments-src="/bb3comment/JOLNWS20180729_0382.json">

    <div class="hd">
        <h2 class="md-title">Comentar</h2>
        <div class="comment-userbox">

  <div class="md-lite-login md">
    <a class="lnk" href="https://www.granadahoy.com/usuarios/login.html?backURL=https://www.granadahoy.com/granada/Rules-verguenza-Rajoy-Gobierno-desbloquea_0_1267973572.html" title="Iniciar sesión" rel="nofollow">
      Iniciar sesión
    </a><!-- .lnk -->
  </div><!-- .md-lite-login -->

  <div class="md-lite-register md">

    o

    <a class="lnk " href="https://www.granadahoy.com/usuarios/registro.html" title="Regístrate">
      Regístrate
    </a><!-- .lnk -->
  </div><!-- .md-lite-register -->

</div><!-- .comment-userbox -->

<form id="form_user-comment" action="/bb3comment/JOLNWS20180729_0382" data-messages-src="/bb3htmlform/messages.json" data-controller="formComments" method="POST">
  <div class="form-field">
      <label for="comment-text" class="form-label hidden">
    <span class="text">Introducir comentario</span>
  </label>

<span class="form-textarea ">

  <!-- Optional icon -->
  
  <textarea

    	  name="text"
    
    
    	  placeholder="Escribe tu comentario..."
    
    	  id="comment-text"
    
    
    	  data-validation0 = empty
    	  data-validation1 = length
    
    	  data-lengthmin = 2
    	  data-lengthmax = 500
    
	  class="default comment-text bbt-field"
	  ></textarea>
</span>
  </div>
  <div class="cf">
    <div class="form-slat hidden">
      <p class="text message">
      </p>
    </div>
  </div>

  <div class="form-buttons cf">
    <div class="fr">
      <button class="form-button primary" type="submit">
	<span class="text">
	  Enviar comentario
	</span>
	<span class="fa ico ico-spinner fa-spin" style="display: none;"></span>
      </button>
    </div>
  </div>

  <div class="login-message">
    <p class="text">Tienes que estar registrado para poder escribir comentarios.</p>
    <p class="text">Puedes registrarte gratis <a href="https://www.granadahoy.com/usuarios/login.html?backURL=https://www.granadahoy.com/granada/Rules-verguenza-Rajoy-Gobierno-desbloquea_0_1267973572.html" class="lnk" rel="nofollow">aquí</a>.</p>
  </div>

</form>
    </div><!-- .hd -->

    <div class="bd">

        <p class="comment-count"><strong><span class="count-number">0</span> <span class="count-txt">Comentarios</span></strong></p>

        <ol class="comment-list" id="comments-target"></ol>

        <p class="pagebrowse">
            <a class="btn browse-comments" href="/bb3comment/JOLNWS20180729_0382.json?page=2" title="Más comentarios">
                <span class="text">Más comentarios</span>
                <span class="fa ico ico-spinner fa-spin"></span>
            </a><!-- .btn -->
        </p>

    </div><!-- .bd -->

    <div class="preloader"></div><!-- .preloader -->

</section><!-- .md-comments -->

                    </div><!-- .gdu .u16 .u-first -->

                    <aside class="gdu u8 u-last">
                        <!-- mt = 1532847374 -->
<!-- mt = 1532847374 -->

    
    




<div class="ad-v">
  <div class="ad">
<a href="http://www.granadahoy.clubsuscriptor.es/contacto" target="_blank" rel="nofollow"><img src="/bbtfile/1000001_20180713aW1ki3.gif" /></a>
</div>
</div>


    
    
    
    




<div class="ad-v">
  <div class="ad">
<a href="https://aquaola.com/es/" target="_blank" rel="nofollow"><img src="/bbtfile/1000001_20180621qk67Dy.gif" /></a>
</div>
</div>


    
    
    
    <div class="ad-v ad-300x250">

    
            <div id="bbt-ad-slot-right1" class="ad bbt-adv-container" style="display:none;">
        </div><!-- #bbt-ad-slot-right1 -->
    
</div><!-- .ad-v -->

    
    
    
    <!-- mt = 1532847492 -->

    
    




<div class="ad-v">
<div class="ad">
<script type="application/javascript" src="//ced.sascdn.com/tag/2483/smart.js"
async></script>
<div id="sas_53828"></div>
<script type="application/javascript">
var sas = sas || {};
sas.cmd = sas.cmd || [];
sas.cmd.push(
function () {
sas.call(
{ siteId: 162055, pageId: 817573, formatId: 53828, tagId: "sas_53828" },
{ networkId: 2483, domain: "//www8.smartadserver.com" /*, onNoad: function() {} */
}
);
}
);
</script>
</div>
</div>


    
    <!-- /mt = 1532847492 -->

    
    
    
    <div class="md-topmost md tabbed" id="topmost">

    <div class="hd">
        <h2 class="cp-tabs ">

            <a class="tab active" href="#pane-1" title="Últimas noticias">
                <span class="inner-text">Últimas noticias</span>
            </a>

            <a class="tab" href="#pane-2" title="Más leído">
                <span class="inner-text">Más leído</span>
            </a>

        </h2><!-- .cp-tabs -->

        <p class="topmost-sponsor">
            <a href="http://www.movistar.es/" class="lnk" target="_blank">
                <img src="https://www.granadahoy.com/static/BB3HTML/images/movistar-sponsor.png?hash=a85a934d8c7a2cd20640107e36902e10"
                     alt="promo" title="Movistar te trae la últimas noticias">
            </a><!-- /.lnk -->
        </p>

    </div><!-- .hd -->

    <div class="bd">

        <div id="pane-1" class="tabbed-pane" style="display: block;">
            <ol class="list">
                <!-- mt = 1532847382 -->
    <li class="item">
        <a class="lnk " href="/cine/Cine-circo-primera-calidad_0_1267973672.html"
           title="Cine circo de primera calidad">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2018/07/29/ocio/Tom-Cruise-realizando-proezas-extraordinarios_1267983631_87509929_108x61.jpg" width="108" height="61" alt="Tom Cruise sigue realizando proezas en medio de parajes extraordinarios." >
</span>            
            <span class="mt">
                Cine circo de primera calidad
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/granada/Rules-verguenza-Rajoy-Gobierno-desbloquea_0_1267973572.html"
           title="&quot;La presa de Rules es una vergüenza para todos los gobiernos, no sólo el de Rajoy&quot;">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2018/07/29/granada/presidente-Entrena-sede-Diputacion_1267983548_87506085_108x61.jpg" width="108" height="61" alt="El presidente Entrena, en la sede de la Diputación." >
</span>            
            <span class="mt">
                &quot;La presa de Rules es una vergüenza para todos los gobiernos, no sólo el de Rajoy&quot;
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/granada/Gobierno-desbloquea-autopista-electrica-marcha_0_1267973670.html"
           title="El Gobierno desbloquea la autopista eléctrica y estará en marcha en 2020">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2018/07/29/granada/Rules-verguenza-Rajoy-Gobierno-desbloquea_1267983556_87506470_108x61.jpg" width="108" height="61" alt="&quot;La presa de Rules es una vergüenza para todos los gobiernos, no sólo el de Rajoy&quot; El Gobierno desbloquea la autopista eléctrica y estará en marcha en 2020" >
</span>            
            <span class="mt">
                El Gobierno desbloquea la autopista eléctrica y estará en marcha en 2020
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/andalucia/Angeles-guarda-uniformes-verdes_0_1267973669.html"
           title="Ángeles de la guarda con uniformes verdes">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2018/07/29/andalucia/migrantes-rescatados-semana-Guardia-Civil_1267983629_87509781_108x61.jpg" width="108" height="61" alt="Algunos de los migrantes rescatados esta semana por la Guardia Civil, entre ellos varios bebés." >
</span>            
            <span class="mt">
                Ángeles de la guarda con uniformes verdes
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/andalucia/mayor-crisis-migratoria-historia-Espana_0_1267973668.html"
           title="Hacia la mayor crisis migratoria  de la historia de España">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2018/07/29/andalucia/Inmigrantes-subsaharianos-descansan-Saladillo-Algeciras_1267983628_87509735_108x61.jpg" width="108" height="61" alt="Inmigrantes subsaharianos descansan en la dársena del Saladillo, ayer, en Algeciras." >
</span>            
            <span class="mt">
                Hacia la mayor crisis migratoria  de la historia de España
            </span>
        </a>
    </li><!-- .item -->
<!-- /mt = 1532847382 -->
            </ol>
        </div>

        <div id="pane-2" class="tabbed-pane" style="display: none;">
            <ol class="list">
                <!-- mt = 1532847382 -->
    <li class="item">
        <a class="lnk " href="/granada/Gobierno-desbloquea-autopista-electrica-marcha_0_1267973670.html"
           title="El Gobierno desbloquea la autopista eléctrica y estará en marcha en 2020">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2018/07/29/granada/Rules-verguenza-Rajoy-Gobierno-desbloquea_1267983556_87506470_108x61.jpg" width="108" height="61" alt="&quot;La presa de Rules es una vergüenza para todos los gobiernos, no sólo el de Rajoy&quot; El Gobierno desbloquea la autopista eléctrica y estará en marcha en 2020" >
</span>            
            <span class="mt">
                El Gobierno desbloquea la autopista eléctrica y estará en marcha en 2020
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/opinion/articulos/Juana-Rivas-peculiar-caso-Pinar_0_1267973608.html"
           title="Juana Rivas y el peculiar caso del juez Piñar">

                                        
            <span class="mt">
                Juana Rivas y el peculiar caso del juez Piñar
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/ocio/Mexico-amor_0_1267973451.html"
           title="Desde México, con amor">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2018/07/29/ocio/Mexico-amor_1267983409_87499753_108x61.jpg" width="108" height="61" alt="Desde México, con amor" >
</span>            
            <span class="mt">
                Desde México, con amor
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/opinion/articulos/misterio-recibo-luz_0_1267973602.html"
           title="El misterio del recibo de la luz">

                                        
            <span class="mt">
                El misterio del recibo de la luz
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/granada/personas-piden-redes-indulto-Juana_0_1267973556.html"
           title="Más de 175.000 personas piden en las redes el indulto de Juana">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2018/07/29/granada/Concentracion-Juana-Maracena-conocerse-sentencia_1267983535_87505453_108x61.jpg" width="108" height="61" alt="Concentración en apoyo a Juana en Maracena tras conocerse la sentencia." >
</span>            
            <span class="mt">
                Más de 175.000 personas piden en las redes el indulto de Juana
            </span>
        </a>
    </li><!-- .item -->
<!-- /mt = 1532847382 -->
            </ol>
        </div>
    </div><!-- .bd -->

</div><!-- .md-topmost -->

    
    
    
    <!-- mt = 1532847492 -->

    
    




<div class="ad-v">
  <div class="ad">
<html>
<head>
<meta charset="utf-8">
<!--<link href="//static2.granadahoy.com/static/BB3HTML/css/granadahoy.joly.min.css?hash=355f86e53552d6379b7998d010ad30e9" rel="stylesheet" type="text/css" />-->
<link href="https://fonts.googleapis.com/css?family=Roboto+Slab" rel="stylesheet">
<link href="https://s3.amazonaws.com/aws-website-lagora-evoltuion-kat7u/css/GJoly/granadahoylg.css" rel="stylesheet" type="text/css" />
</head>
<body>
<div id="pan_Mobile"></div>
<script type="text/javascript">(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');</script>
<script type="text/javascript" src="//acdn.adnxs.com/ast/ast.js"></script>
    <script type="text/javascript">
	apntag = apntag || {}; apntag.anq = apntag.anq || [];apnads1 = [];
	tagIds1 = '9724515'; numItems1= '1'; numCols1= '1'; width= '100%';
	height= '0'; adpositions1= "1"; 
var content2='<div class="marca"><a href="http://www.lagora-evolution.com/foradvertisers/spain/" target="_blank"/><img style="float:right; height:20px;width:50px;" src="//logos.cdn.cxpublic.com/lagora_logo_cx.png"></div>';function processCriteo1(e){if(numglobal1=0,0==e.response_status)if(numItems1>e.products.length){for(i=0;i<e.products.length;i++)renderItem1(e,"criteo",i),numglobal1++;getAds1("",e.products.length)}else if(numItems1==e.products.length)for(i=0;i<e.products.length;i++)renderItem1(e,"criteo",i);else for(i=0;i<numItems1;i++)renderItem1(e,"criteo",i);else getAds1("",0)}f=document.createElement("div"),f.innerHTML=content2,w=document.getElementById("pan_Mobile"),w.parentNode.insertBefore(f,w);var s=document.createElement("script");s.type="text/javascript",s.src="//cas.criteo.com/delivery/0.1/napi.jsonp?zoneid=1197978&callback=processCriteo1";var h=document.getElementsByTagName("script")[0];function onImpression1(e,t,a){if(null==t&&(t=!1),null==a&&(t=!1),a=!0,apnads1.push(e),1==t){if(adNum1=0,adpositions1)var i=adpositions1.split(",");if(0!=a)for(var n=0;n<numItems1;n++)i.indexOf((n+1).toString())>-1&&null!=apnads1[adNum1]&&(renderItem1(apnads1[adNum1]),console.log(apnads1[adNum1]),numglobal1++,adNum1++)}}function getAds1(e,t){if(tagIds1=tagIds1.split(","),0!=t)tagIds1.length;else;for(var a=t;a<tagIds1.length;a++)curNum=a+1,targetDiv="pan_slot_Mobile_"+curNum.toString(),curNum==tagIds1.length?apntag.anq.push(function(){apntag.defineTag({member:7037,tagId:parseInt(tagIds1[a]),allowedFormats:["native"],sizes:[1,1],disablePsa:!0,targetId:targetDiv}),apntag.onEvent("adAvailable",targetDiv,function(t){onImpression1(t,!0,e)}),apntag.loadTags()}):apntag.anq.push(function(){apntag.defineTag({member:7037,tagId:parseInt(tagIds1[a]),allowedFormats:["native"],sizes:[1,1],targetId:targetDiv}),apntag.onEvent("adAvailable",targetDiv,function(e){onImpression1(e,!0)})})}function renderItem1(e,a,n){if(null==a&&(a=!1),x=numglobal1,"criteo"==a){var r=""!=e.products[0].title?e.products[0].title:e.products[0].description,s=e.products[0].description,o=e.products[0].image.url,l=e.products[0].click_url,d=e.privacy.optout_image_url,c='<a class="criteo-LG" href="'+e.privacy.optout_click_url+'"style=""><img src="'+d+'"></a>',m=document.createElement("img");m.src=e.impression_pixels[n].url,m.height=1,m.width=1,m.alt="",m.border=0,g=document.getElementsByTagName("body")[0],g.appendChild(m);var p=document.createElement("img");0==n&&(p.src="//secure.adnxs.com/imptr?id=36631&t=2"),p.height=1,p.width=1,p.alt="",p.border=0,(v=document.getElementsByTagName("body")[0]).parentNode.appendChild(p)}else{c="",r=e.native.title,s=e.native.body,o=e.native.image.url,l=e.native.clickTrackers[0]+"clickenc="+e.native.clickUrl;for(i=0;i<=e.native.impressionTrackers.length-1;i++){var u=document.createElement("img");u.src=e.native.impressionTrackers[i],u.height=1,u.width=1,u.alt="",u.border=0,t=document.getElementsByTagName("body")[0],t.parentNode.appendChild(u)}}var v="div-col-",f=c+'<a href="'+l+'" target="_blank"> <div class="adimage-LG" style="background-image:url('+o+')" /></div></a><div class="titulo-LG"><a class="aclass" target="_blank" href="'+l+'">'+r+'</a></div><div class="item-title-LG"><a class="aclass" target="_blank" href="'+l+'">'+s+"</a></div>";(m=document.createElement("div")).className="item-LG",m.setAttribute("id",""+v+x),m.innerHTML=f,w=document.getElementById("pan_Mobile"),w.parentNode.insertBefore(m,w)}h.parentNode.insertBefore(s,h);
var cX=cX||{};cX.callQueue=cX.callQueue||[],cX.callQueue.push(["invoke",function(){var e=cX.getUserSegmentIds({persistedQueryId:"85ef33bb3337b41bf10ae5c5500436f2982bd698"}),n=document.createElement("img");n.width=1,n.height=1,n.alt="";for(var c="&"+encodeURIComponent("add_code")+"=",a=0;a<Math.min(e.length,40);a++)c+="cxsegment_"+encodeURIComponent(e[a]),a!==Math.min(e.length,40)-1&&(c+=",");n.src="//ib.adnxs.com/seg?"+c+"&member=7037",t=document.getElementsByTagName("body")[0],t.parentNode.appendChild(n)}]);
</script>
</body>
</html>


</div>
</div>



    
    <!-- /mt = 1532847492 -->

    
    
    
    <div class="ad-v ad-300x250">

    
            <div id="bbt-ad-slot-right2" class="ad bbt-adv-container" style="display:none;">
        </div><!-- #bbt-ad-slot-right2 -->
    
</div><!-- .ad-v -->

    
    
    
    




<div class="ad-v">
  <div class="ad">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- roba_interiores -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-3050320825083603"
     data-ad-slot="4587489431"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div>


    
    <!-- /mt = 1532847374 -->
<!-- /mt = 1532847374 -->
                    </aside><!-- .gdu .u8 .u-last -->

                </div><!-- .gd -->

            </article><!-- .pg-content -->

        </div><!-- .gdu .u24 -->
    </div><!-- .gd -->
</div><!-- .pg-article -->

        </main><!-- #main.page-wrap -->

        <footer id="footer" class="footer">
    <div class="limiter">

        <div class="footer-site">
            <a href="/" title="Granada Hoy">
                <img class="logo" src="https://www.granadahoy.com/static/BB3HTML/images/footer-site-logo.svg?hash=5f19a7f6e7b6e495e849e3ad33d6f239" alt="Granada Hoy" height="37" />
            </a>
            <a class="btn top small" href="#" title="Subir" rel = "nofollow"data-action = "goTop">


    <span class="text">Subir</span>

    <span class="fa ico ico-arrow-up">
            </span>

</a>
        </div>

        <!-- mt = 1532847524 -->

<div class="md-links md">
    <ul class="row">

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Suscripción
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="/usuarios/login.html" title="Iniciar sesión" >
                                Iniciar sesión
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/usuarios/registro.html" title="Registro" >
                                Registro
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.pdfinteractivo.es/granada" title="PDF Interactivo" target="_blank" >
                                PDF Interactivo
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="https://granadahoy.clubsuscriptor.es/" title="Club del suscriptor" target="_blank" >
                                Club del suscriptor
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/promociones/" title="Promociones" >
                                Promociones
                            </a>
                        </li>
                                                </ul>
            </div>

            <div class="footer-brand">
                <a href="http://www.grupojoly.com/" target="_blank" title="Grupo Joly">
                    <img src="https://www.granadahoy.com/static/BB3HTML/images/footer-brand-logo.png?hash=735c1916f20ccae891f6a8fb47dbf0d2" alt="Grupo Joly" width="130" height="71" />
                </a>
            </div>

        </li>

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Publicaciones
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="http://www.diariodecadiz.es/" title="Diario de Cádiz" target="_blank" >
                                Diario de Cádiz
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.diariodejerez.es/" title="Diario de Jerez" target="_blank" >
                                Diario de Jerez
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.europasur.es/" title="Europa Sur" target="_blank" >
                                Europa Sur
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.diariodesevilla.es/" title="Diario de Sevilla" target="_blank" >
                                Diario de Sevilla
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.huelvainformacion.es/" title="Huelva Información" target="_blank" >
                                Huelva Información
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.eldiadecordoba.es/" title="El Día de Córdoba" target="_blank" >
                                El Día de Córdoba
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.malagahoy.es/" title="Málaga Hoy" target="_blank" >
                                Málaga Hoy
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.granadahoy.com/" title="Granada Hoy" target="_blank" >
                                Granada Hoy
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.elalmeria.es/" title="Diario de Almería" target="_blank" >
                                Diario de Almería
                            </a>
                        </li>
                                                </ul>
            </div>
        </li>

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Canales
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="http://concuchilloytenedor.es/" title="Con Cuchillo y Tenedor" target="_blank" >
                                Con Cuchillo y Tenedor
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/wappissima/" title="Wappíssima" target="_blank" >
                                Wappíssima
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="https://www.vuelosbaratos.es/" title="Vuelos baratos" target="_blank" >
                                Vuelos baratos
                            </a>
                        </li>
                                                </ul>
            </div>
        </li>

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Redes sociales
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="https://www.facebook.com/granadahoy/" title="Facebook" target="_blank" >
                                Facebook
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="https://twitter.com/granadahoy?lang=es" title="Twitter" target="_blank" >
                                Twitter
                            </a>
                        </li>
                                                </ul>
            </div>
        </li>

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Website
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="/avisolegal/" title="Aviso legal" >
                                Aviso legal
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/politica_de_privacidad/" title="Política de Privacidad" >
                                Política de Privacidad
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/cookies/" title="Política de cookies" >
                                Política de cookies
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/quienes/" title="Quiénes somos" >
                                Quiénes somos
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/contacto/" title="Contacto" >
                                Contacto
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/rss/" title="RSS" target="_blank" >
                                RSS
                            </a>
                        </li>
                                                </ul>
            </div>
                    </li>

    </ul>
</div><!-- .md-links -->
<!-- /mt = 1532847524 -->

        <div class="md-legal md" itemscope itemtype="http://schema.org/Organization">
	<p>
		<span itemprop="name">&copy; Joly Digital</span> | <span itemprop="address" itemscope itemtype="http://schema.org/PostalAddress">
			<span itemprop="streetAddress">Rioja, 14-16.</span>
			<span itemprop="postalCode">41001</span>
			<span itemprop="addressLocality">Sevilla</span>
		</span>
	</p>
</div><!-- .md-legal -->

    </div>
</footer><!-- .footer -->

    </div><!-- .page-wrap -->

</div><!-- #pagedoc -->

<!-- mt = 1532847348 -->
<script src="https://www.granadahoy.com/static/BB3HTML/js/granadahoy.joly.init.min.js?hash=30dd0ebcf0c19edfb8ccc743061d1b9b" type="text/javascript"></script>
<!-- /mt = 1532847348 -->

<!-- mt = 1532847524 -->
<!-- /mt = 1532847524 -->

<script>
    (function(d,s,id,h,t){
        var js,r,djs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement('script');js.id =id;js.async=1;
        js.h=h;js.t=t;
        r=encodeURI(btoa(d.referrer));
        js.src="//"+h+"/pixel/js/"+t+"/"+r;
        djs.parentNode.insertBefore(js, djs);
    }(document, 'script', 'dogtrack-pixel','spixel.socy.es', 'JOLYOzD0eCrpfv'));
</script>

<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=30&entityId=7001000" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=30&entityId=7001000&rand=48013320" />
</noscript>


<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=1&entityId=JOLNWS20180729_0382" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=1&entityId=JOLNWS20180729_0382&rand=1297821506" />
</noscript>
</body>
</html>