<!DOCTYPE html><!--[if lt IE 7]>      <html class='no-js lt-ie9 lt-ie8 lt-ie7'> <![endif]-->
			 <!--[if IE 7]>         <html class='no-js lt-ie9 lt-ie8'> <![endif]-->
			 <!--[if IE 8]>         <html class='no-js lt-ie9'> <![endif]-->
			 <!--[if gt IE 8]><!--><html class='no-js a-grade' lang='es'> <!--<![endif]-->
<head>
    <link href="/2016/10/19/grandahoy.png?hash=3a0f738e761e1ea692ca181ae62b1f30f4dc1341" rel="shortcut icon" type="image/x-icon">

<meta property="og:title" content="El Virgen de las Nieves de Granada, en la alianza para 'mapear' a nivel mundial la evoluci&oacute;n del coronavirus">
<meta property="og:description" content="El hospital granadino es uno de los 40 que en Espa&ntilde;a participan en el estudio de genomas comparados del Covid-19
Los hallazgos puede ser clave para determinar la expansi&oacute;n de la enfermedad y la efectividad de los futuros tratamientos">
<meta property="fb:app_id" content="1508741995908428" />
<meta property="fb:pages" content="107843102617581" />
<meta name="lang" content="es"/>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8">

<title>El Virgen de las Nieves de Granada, en la alianza para &#039;mapear&#039; a nivel mundial la evolución del coronavirus</title>

<meta name="title" content="El Virgen de las Nieves de Granada, en la alianza para 'mapear' a nivel mundial la evoluci&oacute;n del coronavirus - Granada - Noticias, &uacute;ltima hora, v&iacute;deos y fotos de Granada">
<meta name="description" content="El hospital granadino es uno de los 40 que en Espa&ntilde;a participan en el estudio de genomas comparados del Covid-19
Los hallazgos puede ser clave para determinar la expansi&oacute;n de la enfermedad y la efectividad de los futuros tratamientos">
<meta name="keywords" content="Virgen,Nieves,Granada,evolucion,coronavirus">
<meta name="language" content="es_ES"/>
<meta property="article:modified_time" content="2020-04-08T05:02:17+02:00">
<meta property="article:published_time" content="2020-04-08T05:00:00+02:00">
<meta property="article:section" content="Granada">
<meta property="article:tag" content="salud granada,sanidad Granada,Hospital Virgen de las Nieves">
<meta name="author" content="Granada Hoy">
<meta http-equiv="Content-Language" content="es">
<meta name="distribution" content="global">
<meta name="generator" content="BB3 bCube">
<meta name="locality" content="Granada, Espa&ntilde;a">
<meta name="news_keywords" content="Virgen, Nieves, Granada, evolucion, coronavirus">
<meta property="og:image" content="https://www.granadahoy.com/2020/04/07/granada/Virgen-Nieves-Granada-detras-coronavirus_1453365314_119615217_1200x675.jpg">
<meta property="og:site_name" content="Granada Hoy">
<meta property="og:type" content="article">
<meta property="og:url" content="https://www.granadahoy.com/granada/Virgen-Nieves-Granada-evolucion-coronavirus_0_1453354985.html">
<meta name="organization" content="Granada Hoy">
<meta http-equiv="refresh" content="600">
<meta name="resource-type" content="document">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:description" content="El hospital granadino es uno de los 40 que en Espa&ntilde;a participan en el estudio de genomas comparados del Covid-19
Los hallazgos puede ser clave para determinar la expansi&oacute;n de la enfermedad y la efectividad de los futuros tratamientos">
<meta name="twitter:image" content="https://www.granadahoy.com/2020/04/07/granada/Virgen-Nieves-Granada-detras-coronavirus_1453365314_119615217_1200x675.jpg">
<meta name="twitter:site" content="@granadahoy">
<meta name="twitter:title" content="El Virgen de las Nieves de Granada, en la alianza para 'mapear' a nivel mundial la evoluci&oacute;n del coronavirus">

            <link rel="stylesheet" href="//fonts.googleapis.com/css?family=Roboto:300,400,400i,700,700i|Roboto+Slab:300,400,700">
            <link rel="stylesheet" href="//maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css">
            <link href="https://fonts.googleapis.com/css?family=Raleway" rel="stylesheet">
            <link href="https://fonts.googleapis.com/css?family=Source+Sans+Pro" rel="stylesheet">
    
        <!-- mt = 1586325022 -->
<link href="/static/BB3HTML/css/granadahoy.joly.min.css?hash=13e049e653201597f168ef5c1ed2033d" rel="stylesheet" type="text/css" />
<!-- /mt = 1586325022 -->
    <!-- mt = 1586325012 -->
<!-- /mt = 1586325012 -->
    
    <script type="application/ld+json">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</script>
        <!-- mt = 1586325019 -->
<script type="text/javascript" src="/static/BB3HTML/js/granadahoy.joly.min.js?hash=45f24f486d9fceafc5e4e1fc70ebcff8"></script>
<!-- /mt = 1586325019 -->

    <!-- mt = 1586325012 -->
<!-- /mt = 1586325012 -->
    
            <link rel="alternate" title="Granada" href="/rss/section/7001000/" type="application/rss+xml"/>
    
            <script>
    user_logged = 0;
    user_id = '';
    if (app.usr.isLogged()) {
        user_logged = 1;
        user_id = $.cookie("a00bcafe07a2851fd5ea7f9a41e4dab0");
    }
    window.dataLayer = window.dataLayer || [];
    window.dataLayer.push({
        'categoria': 'Granada',
        'subcategoria': '',
        'secundarias': '',
        'createdby': 'aasensio',
        'layout': 'noticias',
        'titular': 'El-Virgen-de-las-Nieves-de-Granada,-en-la-alianza-para-&#039;mapear&#039;-a-nivel-mundial-la-evolución-del-coronavirus',
        'fechapublicacion': '20200408',
        'keywords': 'Virgen,Nieves,Granada,evolucion,coronavirus',
        'noticia_id': 'JOLNWS20200407_0335',
        'seotag': 'salud-granada,sanidad-Granada,Hospital-Virgen-de-las-Nieves',
        'platform': 'Desktop',
        'site': 'grh',
        'media_id': '409',
        'image': 'https://www.granadahoy.com/2020/04/07/granada/Virgen-Nieves-Granada-detras-coronavirus_1453365314_119615178_667x375.jpg',
        'canonical': 'https://www.granadahoy.com/granada/Virgen-Nieves-Granada-evolucion-coronavirus_0_1453354985.html',
        'lastmodify': 'gchica',
        'title': 'El Virgen de las Nieves de Granada, en la alianza para &#039;mapear&#039; a nivel mundial la evolución del coronavirus',
        'section': 'Granada',
        'author': 'Arantxa Asensio',
        'user': 'aasensio',
        'firma': 'Arantxa Asensio',
        'mediatype': 'imagen,sumario,despiece',
        'user_logged': user_logged,
        'user_id': user_id,
        'gaid': '',
        'su': '',
        'kid': ''
    });
</script>

    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-57FMMR');</script>
    <!-- End Google Tag Manager -->

<script>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</script>
<script type="text/javascript" id="spcloader" src="https://sdk.privacy-center.org/loader.js" async></script>
<script>
    !function(){window.hb_now=Date.now();var e=document.getElementsByTagName("script")[0],t="https://hb.20m.es/stable/config/grupojoly.com/desktop.min.js";var n=document.createElement("script");n.async=!0,n.src=t,e.parentNode.insertBefore(n,e)}();
</script>
            <link rel="amphtml" href="https://www.granadahoy.com/granada/Virgen-Nieves-Granada-evolucion-coronavirus_0_1453354985.amp.html"/>
            <link rel="canonical" href="https://www.granadahoy.com/granada/Virgen-Nieves-Granada-evolucion-coronavirus_0_1453354985.html"/>
    
    <!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
    var comscore_config = { c1: "2", c2: "14621244"};

    window.didomiOnReady.push(function (Didomi) {
        var consentStatus = Didomi.getUserConsentStatusForVendor('77');
        if (typeof consentStatus == 'undefined') {
            var comscore_config = { c1: "2", c2: "14621244"};
        } else if (consentStatus === true) {
            var comscore_config = { c1: "2", c2: "14621244", cs_ucfr: "1" };
        } else {
            var comscore_config = { c1: "2", c2: "14621244", cs_ucfr: "0" };
        }

        _comscore.push(comscore_config);
        (function () {
            var s = document.createElement("script"), el = document.getElementsByTagName("script")[0];
            s.async = true;
            s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
            el.parentNode.insertBefore(s, el);
        })();
    });
</script>
<noscript>
    <img src="https://sb.scorecardresearch.com/p?c1=2&c2=14621244&cv=2.0&cj=1"/>
</noscript>
<!-- End comScore Tag -->


<!--Chartbeat head-->
<script type="text/javascript">
    var _sf_async_config = _sf_async_config || {};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 65808;
    _sf_async_config.domain = 'granadahoy.com';
    _sf_async_config.flickerControl = false;
    _sf_async_config.useCanonical = true;
    _sf_async_config.useCanonicalDomain = true;
    /** CONFIGURATION END **/
</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<!--End Chartbeat head-->
</head>
<!-- t = 1586314942 -->
<body>
<!-- IE chromeframe alert -->
<!--[if lt IE 7]><p class=chromeframe>Your browser is <em>ancient!</em> <a href="http://browsehappy.com/">Upgrade to a different browser</a> to experience this site.</p><![endif]-->

<!-- mt = 1586325051 -->
    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-57FMMR" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->
<!-- /mt = 1586325051 -->


    <div id="bbt-ad-slot-skin" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-skin -->


    <div id="bbt-ad-slot-int" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-int -->

<!-- Main page -->
<div id="pagedoc">

    <div class="ad-h ad-980x90">
    <div class="ad-wrap">

        
                    <div id="bbt-ad-slot-top1" class="ad bbt-adv-container" style="display:none;">
            </div><!-- #bbt-ad-slot-top1 -->
        
    </div><!-- .ad-wrap -->
</div><!-- .ad-h -->

    
<div id="toolbar" class="toolbar">
    <div class="limiter">

        <!-- mt = 1586325002 -->
<p class="timezone">
    <time class="datetime" datetime="2020/04/08">miércoles,  8 de abril, 2020</time>
</p><!-- /mt = 1586325002 -->

        <div class="box">
                            <a class="lnk " href="/suscribete/" title="SUSCRÍBETE 900 199 931" >SUSCRÍBETE 900 199 931</a>            
            <a class="lnk " href="http://www.granadahoy.com/promociones/" title="Promociones" >Promociones</a>        </div>

        <div class="box">

            <div class="md-login md">
    <ul class="not-logged">
        <li>
            <a class="lnk lnk marked" href="https://www.granadahoy.com/usuarios/registro.html" title="Regístrate" >Regístrate</a>        </li>
        <li>
            <a id="onsite-bar-login" class="lnk btn-login" href="https://www.granadahoy.com/usuarios/login.html" title="Iniciar sesión" rel="nofollow" >Iniciar sesión</a>
        </li>
    </ul>

    <span class="logged">
                    Hola,
        <a id="onsite-bar-nick" class="lnk" href="/usuarios/perfil.html"></a>

        <a id="onsite-bar-logout" class="btn" href="https://www.granadahoy.com/usuarios/logout.json" title="SALIR" rel="nofollow" ><span class="text">SALIR</span></n></a>
    </span>
</div><!-- .md-login -->
            <a class="btn search" href="#search-engine"  title="Buscar" rel="nofollow" data-action="searchEngine" >

    <span class="fa ico ico-search">
                    <span class="inner-text">Buscar</span>
            </span>



</a>

            <div class="md-search-engine md" id="search-engine" data-toggle="collapse">

    <a class="btn search-engine-overlay-close" href="#!"  title="Cerrar" aria-hidden="true" >

    <span class="fa ico ico-close-circle">
                    <span class="inner-text">Cerrar</span>
            </span>



</a>

    <div class="limiter">
        <form action="/buscador/">
            <div class="fieldset">
                
<span class="form-text ">

  <!-- Optional icon -->
            <span class="fa ico ico-close"></span>
    
    <input
            type="text"
                            name="text"
            
            
                            placeholder="Buscar en web"
            
            
            
            
            
            class=""

            
    >

    <!-- Optional btn -->
            <a class="btn " href="#"  >



    <span class="fa ico ico-search">
            </span>

</a>
    

</span>
            </div>
        </form>
    </div>
</div>

        </div>

    </div>
</div><!-- .toolbar -->

<header id="header" class="section-header">
    <div class="limiter">

        <!-- mt = 1586325013 -->
<div id="masthead" class="section-masthead">

    <!-- mt = 1586325038 -->
<h1 class="sitehead">
    <a href="/" title="Granada Hoy" rel="home">
        <img class="logo" src="/static/BB3HTML/images/header-site-logo.svg?hash=bd0cdf6bc970ce49cba0966aba7ae860" alt="Granada Hoy" height="45"/>
    </a>
</h1><!-- /mt = 1586325038 -->

    <div class="box">
        
                                    <h2 class="section-title">
                    <a class="lnk" href="/granada/">
                        Granada
                    </a>
                </h2>
                        </div><!-- .box -->

    <div class="home-header-box"></div>
</div><!-- #masthead --><!-- /mt = 1586325013 -->

        <div class="box" aria-hidden="true">
            <a class="btn search" href="#search-engine"  title="Buscar" rel="nofollow" data-action="searchEngine" >

    <span class="fa ico ico-search">
                    <span class="inner-text">Buscar</span>
            </span>



</a>
        </div>

        <!-- mt = 1586325032 -->
<nav class="nav nav-header-links" id="nav">
    <ul class="nav-join">
        <!-- mt = 1586325032 -->
<li class="nav-item droptab dropnav-sections right">

    <a class="btn droptab-link droptab-all" href="#layerNavAll" title="Ver todas las secciones" rel="nofollow">
        <span class="fa ico ico-panel"></span>
        <span class="text">Todas las secciones</span>
    </a>

    <div id="layerNavAll" class="droplayer">
        <div class="inner">
            <div class="inner-nav">

                <div class="nav-section-layer limiter">

                    <div class="inner-nav-header">
                        <div class="inner-nav-row">
                            <p class="nav-title">Menú</p>
                            <div class="box">
                                                                <p></p>
                                <div class="md-lite-share">
    <p>
                    <a class="btn facebook small" href="https://www.facebook.com/granadahoy/"  target="_blank" >



    <span class="fa ico ico-facebook-circle">
                    <span class="inner-text">Facebook</span>
            </span>

</a>
        
                    <a class="btn twitter small" href="https://twitter.com/granadahoy"  target="_blank" >



    <span class="fa ico ico-twitter-circle">
                    <span class="inner-text">Twitter</span>
            </span>

</a>
        
                    <a class="btn youtube small" href="https://www.youtube.com/channel/UCA9I6TSCxHK8dGvfmKNql9A"  target="_blank" >



    <span class="fa ico ico-youtube-circle">
                    <span class="inner-text">Youtube</span>
            </span>

</a>
        
                    <a class="btn instagram small" href="https://instagram.com/diariogranadahoy"  target="_blank" >



    <span class="fa ico ico-instagram-circle">
                    <span class="inner-text">Instagram</span>
            </span>

</a>
        
        
                            
    </p>
</div><!-- .md-lite-share -->
                            </div>
                        </div>
                    </div>

                    <div class="inner-nav-body">

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="https://granadahoy.clubsuscriptor.es/" title="Suscripción al Diario en papel" target="_blank">
                                    Suscripción al Diario en papel
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="https://granadahoy.clubsuscriptor.es/" title="Suscríbete a la edición de papel de Granada Hoy" target="_blank">
                                                            Suscríbete a la edición de papel de Granada Hoy
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="http://www.pdfinteractivo.es/granada" title="Suscripción al Diario en PDF" target="_blank">
                                    Suscripción al Diario en PDF
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                                                            <div class="md-pdf-link md">

    <div class="image">
        <img src="https://www.granadahoy.com/static/BB3HTML/images/devices.png?hash=7626712fc5a45e45982059abe2351069" alt="Multiple devices">
    </div>

    <div class="claim">
        <p><b>Consulta en PDF</b> <i>toda la información</i> en tu dispositivo favorito</p>
    </div>

    <a class="btn primary small" href="http://www.pdfinteractivo.es/granada" title="Suscríbete" target="_blank" >


    <span class="text">Suscríbete</span>


</a>

</div><!-- .md-pdf-link -->
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/granada/" title="Granada">
                                    Granada
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/granada/" title="Granada">
                                                            Granada
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/vivir/" title="Vivir">
                                                            Vivir
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/sierra_nevada/" title="Sierra Nevada">
                                                            Sierra Nevada
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/comete_granada/" title="Cómete Granada">
                                                            Cómete Granada
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/la_feria/" title="La Feria">
                                                            La Feria
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/on_granada_-_tech_city/" title="OnGranada">
                                                            OnGranada
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/igualdad/" title="Mujeres Hoy">
                                                            Mujeres Hoy
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/ser_solidarios/" title="Ser solidarios">
                                                            Ser solidarios
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/corpus/" title="Corpus">
                                                            Corpus
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/semanasanta/" title="Semana Santa">
                                                            Semana Santa
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/festival_internacional_de_musica_y_danza/" title="Festival de Granada">
                                                            Festival de Granada
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/provincia/" title="Provincia">
                                    Provincia
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/area_metropolitana/" title="Área Metropolitana">
                                                            Área Metropolitana
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/costa_tropical/" title="Costa Tropical">
                                                            Costa Tropical
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/zona_norte/" title="Zona Norte">
                                                            Zona Norte
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                                                                                    <a class="lnk" href="#" title="Panorama">
                                    Panorama
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/andalucia/" title="Andalucía">
                                                            Andalucía
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/espana/" title="España">
                                                            España
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/mundo/" title="Mundo">
                                                            Mundo
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/economia/" title="Economía">
                                                            Economía
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/entrevistas/" title="Entrevistas">
                                                            Entrevistas
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/agr_andalucia/" title="AGR">
                                                            AGR
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/sociedad/" title="Sociedad">
                                    Sociedad
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/sociedad/" title="Sociedad">
                                                            Sociedad
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/salud/" title="Salud">
                                                            Salud
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/deportes/" title="Deportes">
                                    Deportes
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/deportes/" title="Deportes">
                                                            Deportes
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/granadacf/" title="Granada CF">
                                                            Granada CF
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/motociclismo/" title="Motociclismo">
                                                            Motociclismo
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/formula1/" title="Fórmula 1">
                                                            Fórmula 1
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/resultados_deportivos/" title="Resultados deportivos">
                                                            Resultados deportivos
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/ocio/" title="Actual">
                                    Actual
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/ocio/" title="Actual">
                                                            Actual
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/cine/" title="Cine">
                                                            Cine
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/delibros/" title="De libros">
                                                            De libros
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/mapademusicas/" title="Mapa de músicas">
                                                            Mapa de músicas
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/comics/" title="Cómics">
                                                            Cómics
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/gente/" title="Pasarela">
                                                            Pasarela
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/television/" title="TV - Comunicación">
                                                            TV - Comunicación
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/motor/" title="Motor">
                                                            Motor
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/wappissima/" title="Wappíssima" target="_blank">
                                                            Wappíssima
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/con_cuchillo_y_tenedor/" title="Con Cuchillo y Tenedor" target="_blank">
                                                            Con Cuchillo y Tenedor
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/de_compras/" title="De compras">
                                                            De compras
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/toros/" title="Toros">
                                    Toros
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/toros/" title="Toros">
                                                            Toros
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/tecnologia/" title="Tecnología">
                                    Tecnología
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/tecnologia/" title="Tecnología">
                                                            Tecnología
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/suplementotecnologico/" title="Suplemento Tecnológico">
                                                            Suplemento Tecnológico
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/videojuegos/" title="Videojuegos">
                                                            Videojuegos
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/opinion/" title="Opinión">
                                    Opinión
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/" title="Opinión">
                                                            Opinión
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/editorial/" title="Editorial">
                                                            Editorial
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/articulos/" title="Artículos">
                                                            Artículos
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/tribuna/" title="Tribuna">
                                                            Tribuna
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/analisis/" title="Análisis">
                                                            Análisis
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="http://blogs.granadahoy.com/" title="Blogs" target="_blank">
                                                            Blogs
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/promociones/" title="Promociones">
                                    Promociones
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/promociones/" title="Promociones">
                                                            Promociones
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                                            </div>

                </div>

            </div>
        </div>
    </div>

</li>

<script>
    $(document).ready(function () {
        if (window.innerHeight < 700) {
            $("#layerNavAll").css("overflow", "scroll");
            $("#layerNavAll").css("height", 550);
        }
    });
</script><!-- /mt = 1586325032 -->
        
                                                    <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/granada/" title="Granada">
            Granada
        </a>

        <div class="droplayer">
            <div class="inner">
                                    <ul class="inner-nav">
                                                    <span>SECCIONES</span>
                            <hr>
                                                            <li class="inner-nav-item">
                                    <a class="lnk" href="/granada/" title="Granada">
                                        Granada
                                    </a>
                                </li>
                                                            <li class="inner-nav-item">
                                    <a class="lnk" href="/vivir/" title="Vivir">
                                        Vivir
                                    </a>
                                </li>
                                                            <li class="inner-nav-item">
                                    <a class="lnk" href="/on_granada_-_tech_city/" title="OnGranada">
                                        OnGranada
                                    </a>
                                </li>
                                                            <li class="inner-nav-item">
                                    <a class="lnk" href="/igualdad/" title="Mujeres Hoy">
                                        Mujeres Hoy
                                    </a>
                                </li>
                                                            <li class="inner-nav-item">
                                    <a class="lnk" href="/ser_solidarios/" title="Ser solidarios">
                                        Ser solidarios
                                    </a>
                                </li>
                                                            <li class="inner-nav-item">
                                    <a class="lnk" href="/sierra_nevada/" title="Sierra Nevada">
                                        Sierra Nevada
                                    </a>
                                </li>
                                                            <li class="inner-nav-item">
                                    <a class="lnk" href="/comete_granada/" title="Cómete Granada">
                                        Cómete Granada
                                    </a>
                                </li>
                                                                        </ul>
                            </div>
        </div>
    </li>
                            
        
                                                    <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/provincia/" title="Provincia">
            Provincia
        </a>

        <div class="droplayer">
            <div class="inner">
                                    <ul class="inner-nav">
                                                    <span>SECCIONES</span>
                            <hr>
                                                            <li class="inner-nav-item">
                                    <a class="lnk" href="/area_metropolitana/" title="Área Metropolitana">
                                        Área Metropolitana
                                    </a>
                                </li>
                                                            <li class="inner-nav-item">
                                    <a class="lnk" href="/costa_tropical/" title="Costa Tropical">
                                        Costa Tropical
                                    </a>
                                </li>
                                                            <li class="inner-nav-item">
                                    <a class="lnk" href="/zona_norte/" title="Zona Norte">
                                        Zona Norte
                                    </a>
                                </li>
                                                                        </ul>
                            </div>
        </div>
    </li>
                            
        
                                                <li class="nav-item">
                        <a class="lnk" href="/semanasanta/" title="Semana Santa">
            Semana Santa
        </a>
    </li>
            
        
                                                <li class="nav-item">
                        <a class="lnk" href="/andalucia/" title="Andalucía">
            Andalucía
        </a>
    </li>
            
        
                                                    <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/sociedad/" title="Sociedad">
            Sociedad
        </a>

        <div class="droplayer">
            <div class="inner">
                                    <ul class="inner-nav">
                                                    <span>SECCIONES</span>
                            <hr>
                                                            <li class="inner-nav-item">
                                    <a class="lnk" href="/sociedad/" title="Sociedad">
                                        Sociedad
                                    </a>
                                </li>
                                                                        </ul>
                            </div>
        </div>
    </li>
                            
        
                                                <li class="nav-item">
                        <a class="lnk" href="/economia/" title="Economía">
            Economía
        </a>
    </li>
            
        
                                                <li class="nav-item">
                        <a class="lnk" href="/granadacf/" title="Granada CF">
            Granada CF
        </a>
    </li>
            
        
                                                    <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/ocio/" title="Actual">
            Actual
        </a>

        <div class="droplayer">
            <div class="inner">
                                    <ul class="inner-nav">
                                                    <span>SECCIONES</span>
                            <hr>
                                                            <li class="inner-nav-item">
                                    <a class="lnk" href="/festival_internacional_de_musica_y_danza/" title="Festival Granada">
                                        Festival Granada
                                    </a>
                                </li>
                                                            <li class="inner-nav-item">
                                    <a class="lnk" href="/cine/" title="Cine">
                                        Cine
                                    </a>
                                </li>
                                                            <li class="inner-nav-item">
                                    <a class="lnk" href="/mapademusicas/" title="Mapa de músicas">
                                        Mapa de músicas
                                    </a>
                                </li>
                                                            <li class="inner-nav-item">
                                    <a class="lnk" href="/delibros/" title="De libros">
                                        De libros
                                    </a>
                                </li>
                                                            <li class="inner-nav-item">
                                    <a class="lnk" href="/comics/" title="Cómics">
                                        Cómics
                                    </a>
                                </li>
                                                                        </ul>
                            </div>
        </div>
    </li>
                            
        
                                                    <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/opinion/" title="Opinión">
            Opinión
        </a>

        <div class="droplayer">
            <div class="inner">
                                    <ul class="inner-nav">
                                                    <span>SECCIONES</span>
                            <hr>
                                                            <li class="inner-nav-item">
                                    <a class="lnk" href="/opinion/editorial/" title="Editorial">
                                        Editorial
                                    </a>
                                </li>
                                                            <li class="inner-nav-item">
                                    <a class="lnk" href="/opinion/articulos/" title="Artículos">
                                        Artículos
                                    </a>
                                </li>
                                                            <li class="inner-nav-item">
                                    <a class="lnk" href="/opinion/tribuna/" title="Tribuna">
                                        Tribuna
                                    </a>
                                </li>
                                                            <li class="inner-nav-item">
                                    <a class="lnk" href="/opinion/analisis/" title="Análisis">
                                        Análisis
                                    </a>
                                </li>
                                                                        </ul>
                            </div>
        </div>
    </li>
                            
            </ul>
</nav><!-- /mt = 1586325032 -->

    </div>
</header><!-- .home-header #header -->
    <div class="page-wrap">

        <div id="ad-stickers" class="sticker-160x600">

    <div class="ad-stickers-wrap">

        <div class="ad-sticker-L">
            
    <div id="bbt-ad-slot-skyizda" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-skyizda -->
        </div><!-- .ad-sticker-L -->

        <div class="ad-sticker-R">
            
    <div id="bbt-ad-slot-skydcha" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-skydcha -->
        </div><!-- .ad-sticker-R -->

    </div><!-- .ad-stickers-inner -->

</div><!-- #ad-stickers -->

        <main id="main">

                            <!-- mt = 1586325032 -->
<!-- /mt = 1586325032 -->
            


            <div class="pg-article details">
    <div class="gd">
        <div class="gdu u24">

            <article itemtype="http://schema.org/Article" class="pg-content">

                <header class="pg-head">

                    
        
<span class="pg-bkn-kicker kicker-seo">
      Investigación sobre el Covid-19
  </span>

    <h1 itemprop="headline" class="pg-bkn-headline">El Virgen de las Nieves de Granada, en la alianza para &#039;mapear&#039; a nivel mundial la evolución del coronavirus</h1>

                    <ul class="summary">

      <li class="summary-entry fa-i">
      <p>El hospital granadino es uno de los 40 que en Espa&ntilde;a participan en el estudio de genomas comparados del Covid-19</p>
    </li><!-- .summary-entry -->
      <li class="summary-entry fa-i">
      <p>Los hallazgos puede ser clave para determinar la expansi&oacute;n de la enfermedad y la efectividad de los futuros tratamientos</p>
    </li><!-- .summary-entry -->
  
</ul><!-- .summary -->

                </header><!-- .pg-head -->

                <div class="gd">
                    <div class="gdu u16 u-first">

                        <div class="pg-media">

    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2020/04/07/granada/Virgen-Nieves-Granada-detras-coronavirus_1453365314_119615178_667x375.jpg">El Virgen de las Nieves de Granada, detrás del &#039;mapeo&#039; del coronavirus</a>

            
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2020/04/07/granada/Virgen-Nieves-Granada-detras-coronavirus_1453365314_119615178_667x375.jpg" width="667" height="375" alt="El Virgen de las Nieves de Granada, detrás del &#039;mapeo&#039; del coronavirus">
                
                
        </span><!-- .obj-image -->

                    <figcaption>
                <div class="footnote">
    <p class="text">
        El Virgen de las Nieves de Granada, detrás del &#039;mapeo&#039; del coronavirus
        <wbr></wbr>

        
                            /
            
                            <span class="source">Juan Carlos Vázquez</span>
            
            
        
    </p>
</div><!-- .footnote -->
            </figcaption>
        
        
    </figure><!-- .image-holder -->

    </div>

                        <div class="pg-body">

                            <section class="nws-data">

                                <p class="byline">
    <small>

        <small class="author">
          <a class="lnk" href="/arantxa_asensio/">Arantxa Asensio</a>
            
</small>
        
        
                                    
            <time itemprop="datePublished" class="dateline">08 Abril, 2020 - 05:00h</time>
        
    </small>
</p><!-- .byline -->

                                <div class="md-lite-share">
    <p>
                                    <a class="btn  facebook small" href="https://www.facebook.com/sharer/sharer.php?u=https://www.granadahoy.com/granada/Virgen-Nieves-Granada-evolucion-coronavirus_0_1453354985.html?utm_source=facebook.com%26utm_medium=socialshare%26utm_campaign=desktop" title="FACEBOOK" rel="popup" data-pop-size = "width=450, height=250" data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">
  <span class="fa ico ico-facebook-circle">
    <span class="inner-text">FACEBOOK</span>
  </span>
</a><!-- .share-btn -->                                                <a class="btn  twitter small" href="https://twitter.com/intent/tweet?original_referer=https://www.granadahoy.com/granada/Virgen-Nieves-Granada-evolucion-coronavirus_0_1453354985.html&amp;tw_p=tweetbutton&amp;url=https://www.granadahoy.com/granada/Virgen-Nieves-Granada-evolucion-coronavirus_0_1453354985.html?utm_source=twitter.com%26utm_medium=socialshare%26utm_campaign=desktop&amp;text=El+Virgen+de+las+Nieves+de+Granada%2C+en+la+alianza+para+%27mapear%27+a+nivel+mundial+la+evoluci%C3%B3n+del+coronavirus&amp;via=granadahoy" title="TWITTER" rel="popup" data-pop-size = "width=450, height=300" data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">
  <span class="fa ico ico-twitter-circle">
    <span class="inner-text">TWITTER</span>
  </span>
</a><!-- .share-btn -->                                                <a class="btn  whatsapp small" href="whatsapp://send?text=El%20Virgen%20de%20las%20Nieves%20de%20Granada%2C%20en%20la%20alianza%20para%20%27mapear%27%20a%20nivel%20mundial%20la%20evoluci%C3%B3n%20del%20coronavirus%3A%20https%3A%2F%2Fwww.granadahoy.com%2Fgranada%2FVirgen-Nieves-Granada-evolucion-coronavirus_0_1453354985.html?utm_source=whatsapp.com%26utm_medium=socialshare%26utm_campaign=desktop" title="WHATSAPP" rel="popup"  >
  <span class="fa ico ico-whatsapp-circle">
    <span class="inner-text">WHATSAPP</span>
  </span>
</a><!-- .share-btn -->                                                <a class="flipboard" data-flip-widget="shareflip" href="https://flipboard.com" title="FLIPBOARD">
                    <img src="https://cdn.flipboard.com/badges/flipboard_mrrw.png" />
                </a>
                <script src="https://cdn.flipboard.com/web/buttons/js/flbuttons.min.js" type="text/javascript"></script>
                        </p>
</div>

                                        

<a data-action="ajax" title="Ver comentarios" href="/granada/Virgen-Nieves-Granada-evolucion-coronavirus_0_1453354985.html#comments" class="comment-nws-data btn comments" rel="nofollow" style="display:none;">
    <span class="fa ico ico-comment-o">
        <span class="inner-text">Comentarios</span>
    </span>

    <span class="text count-number">0</span>
</a>
                            </section><!-- . nws-data -->

                            <div itemprop="articleBody" class="mce-body "><p class="mce">&iquest;C&oacute;mo lleg&oacute; el coronavirus a Granada? &iquest;Qu&eacute; efecto tiene el confinamiento en la propagaci&oacute;n? &iquest;Un &uacute;nico tratamiento puede ser efectivo para toda la poblaci&oacute;n? Un ambicioso proyecto cient&iacute;fico liderado por investigadores del Consejo Superior de Investigaciones Cient&iacute;ficas (CSIC) en colaboraci&oacute;n con 40 hospitales de toda Espa&ntilde;a &ndash;entre ellos el <strong class="mce">Virgen de las Nieves</strong>&ndash; estudiar&aacute; los genomas comparados del nuevo coronavirus de pacientes con enfermedad Covid19 para entender y predecir la evoluci&oacute;n y epidemiolog&iacute;a del virus. Se trata de trazar el &lsquo;&aacute;rbol geneal&oacute;gico&rsquo; del virus y avanzar en dar respuestas a algunas de las cuestiones sobre las que la ciencia trabaja a destajo.</p>
<p class="mce">El estudio en el que participa el Virgen de las Nieves tiene el objetivo de proporcionar informaci&oacute;n a las autoridades de salud p&uacute;blica. Los datos generados ser&aacute;n depositados en <strong class="mce">repositorios p&uacute;blicos</strong>, as&iacute; como en la plataforma global NextStrain (<em class="mce">nextstrain.org</em>). El proyecto se integra en la nueva Plataforma Tem&aacute;tica Interdisciplinar Salud Global, que ha lanzado el CSIC para abordar el coronavirus SARS-CoV-2 desde la investigaci&oacute;n, indic&oacute; recientemente el Ministerio de Ciencia.</p><!-- mt = 1586325012 -->
<script async type="application/javascript" src="https://static.addevweb.com/integrations/ab31bd4b-8504-478f-9cb5-f24e2f71b994/ab31bd4b-8504-478f-9cb5-f24e2f71b994.js"></script>
<!-- /mt = 1586325012 -->

<div class="inset-auto">
  
    <figure class="image-holder"><span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2020/04/07/granada/Mapa-trazado-evosalut1uves_1453365223_119610295_667x557.png">Mapa trazado desde evosalut1.uv.es.</a>

            
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2020/04/07/granada/Mapa-trazado-evosalut1uves_1453365223_119610295_667x557.png" width="667" height="557" alt="Mapa trazado desde evosalut1.uv.es."></span><!-- .obj-image -->

                    <figcaption><div class="footnote">
    <p class="text">
        Mapa trazado desde evosalut1.uv.es.
        <wbr></wbr>

        
                            /
            
                            <span class="source">R. G.</span>
            
            
        
    </p>
</div><!-- .footnote -->
            </figcaption></figure><!-- .image-holder --></div><!-- .inset -->

<p class="mce">El proyecto, denominado <em class="mce">Addressing unknowns of COVID-19 transmission and infection combining pathogen genomics and epidemiology to inform public health interventions</em>, tiene un presupuesto de 740.000 euros y combina <strong class="mce">datos gen&oacute;micos</strong>, con la microbiolog&iacute;a cl&iacute;nica, la epidemiolog&iacute;a y la filog&eacute;nesis.</p>
<p class="mce">Est&aacute; liderado por el investigador I&ntilde;aki Comas, del Instituto de Biomedicina de Valencia (IBV-CSIC), junto con el investigador Fernando Gonz&aacute;lez Candelas, del Instituto de Biolog&iacute;a Integrativa de Sistemas (I2SysBio) del CSIC y la Universitat de Val&egrave;ncia, con la colaboraci&oacute;n de la Fundaci&oacute;n para el Fomento de la Investigaci&oacute;n Sanitaria y Biom&eacute;dica (FISABIO) de la Generalitat Valenciana. Precisamente Valencia, junto con Madrid, son las comunidades en las que m&aacute;s datos han aportado al proyecto.</p>
<div class="inset-R-w8"><aside class="rel-content-abstract"><h2 class="label">&iquest;Por qu&eacute; Madrid y Valencia?</h2><p>Lo m&aacute;s evidente del mapa trazado hasta ahora sobre la expansi&oacute;n del Covid es que existen dos grandes focos en Espa&ntilde;a, Valencia y Madrid. Sin embargo, esto no tiene que ver con que haya una mayor incidencia, sino que en esas comunidades es donde m&aacute;s an&aacute;lisis a pacientes con coronavirus se han hecho. Conforme se a&ntilde;adan m&aacute;s datos, el mapa establecer&aacute; una relaci&oacute;n m&aacute;s fiel de c&oacute;mo ha sido la expansi&oacute;n de la enfermedad.</p></aside></div><p class="mce">De lo que se puede dilucidar de la aportaci&oacute;n de Granada, la cepa analizada en el Virgen de las Nieves tiene relaci&oacute;n con las mutaciones del virus halladas precisamente en Valencia y Madrid. Tambi&eacute;n se relaciona con las muestras halladas en pacientes de Castilla La Mancha. Por las fechas, primeros d&iacute;as del mes de marzo, se puede dilucidar c&oacute;mo fue la propagaci&oacute;n de la enfermedad en Granada, aunque las posibles hip&oacute;tesis que se puedan conjeturar quedan limitadas por la escasez de datos en la provincia, por ahora. Un mayor an&aacute;lisis de pacientes ayudar&aacute; a conocer mejor la enfermedad y, lo que ahora importa, c&oacute;mo atajarla.</p>
<p class="mce">&ldquo;Si se encuentra un tratamiento, con la secuenciaci&oacute;n gen&oacute;mica se podr&aacute; saber qu&eacute; mutaciones pueden ofrecer resistencia o no&rdquo; a ese determinado tratamiento, explica el bioqu&iacute;mico, divulgador cient&iacute;fico y director de Laniakea, <strong class="mce">&Oacute;scar Huertas</strong>. Seguir la huella del Covid-19 tambi&eacute;n puede determinar si medidas como el confinamiento de la poblaci&oacute;n son realmente efectivas. &ldquo;Conforme pasen los d&iacute;as se ver&aacute; que no hay mezcla&rdquo; entre las distintas cepas, ya que los portadores &ndash;los enfermos&ndash; no pueden moverse.</p>
<p class="mce">El investigador <strong class="mce">I&ntilde;aki Comas</strong> explic&oacute; que &ldquo;este proyecto nos permitir&aacute; incorporar la epidemiolog&iacute;a gen&oacute;mica como una herramienta para entender el curso de la epidemia, c&oacute;mo se origin&oacute; y c&oacute;mo est&aacute; evolucionando en el tiempo y en el espacio&rdquo;.&nbsp;Destac&oacute; adem&aacute;s que &ldquo;esta investigaci&oacute;n tambi&eacute;n plantea el reto de generar resultados que sirvan para informar a las autoridades de salud p&uacute;blica&rdquo;.</p>
<p class="mce">Los datos generados ser&aacute;n depositados en repositorios p&uacute;blicos y en la plataforma global <strong class="mce">NextStrain</strong>, de la que se ha derivado un nodo espa&ntilde;ol (<em class="mce">nextspain.uv.es</em>) que ya est&aacute; integrando los datos de secuencias espa&ntilde;olas. La plataforma implementa herramientas de visualizaci&oacute;n muy potentes para poder seguir la evoluci&oacute;n del virus en el espacio y en el tiempo.</p>
<p class="mce">Para realizar ese mapeo se analizan las <strong class="mce">mutaciones</strong> del Covid-19. Como todos los virus, su subsistencia est&aacute; ligada a realizar copias de s&iacute; mismo. A m&aacute;s velocidad en esas copias, m&aacute;s fallos. &ldquo;Es como en una imprenta, a m&aacute;s ejemplares y m&aacute;s r&aacute;pido, m&aacute;s posibilidades de que halla fallos&rdquo;, insiste el divulgador. Esos &lsquo;errores&rsquo; en las copias dan claves para seguir el rastro de la expansi&oacute;n de la pandemia. Tambi&eacute;n puede ser capital para determinar si un tratamiento es efectivo. Puede darse el caso de que un f&aacute;rmaco sea eficaz con una cepa o determinada mutaci&oacute;n del virus, pero sin embargo, no funcione con otras. &ldquo;Puede darse que un tratamiento que funcione en una ciudad, no lo haga en otra&rdquo;, resume Huertas.</p>
<p class="mce">El proyecto ha sido financiado, junto con otros once, por la Plataforma Tem&aacute;tica Interdisciplinar (PTI) Salud Global del CSIC, en la que colaboran m&aacute;s de 150 grupos de investigaci&oacute;n y que cuenta con el apoyo de la Fundaci&oacute;n Mapfre.</p></div>                            <aside class="rel-content-more mce-body">
    <h2 class="label">Campaña de donación en el Instituto de Investigación Biosanitaria para &quot;armas a nuestros profesionales&quot;</h2>
    <p class="mce">El Instituto de Investigaci&oacute;n Biosanitaria (ibs.GRANADA), que integra a investigadores del Hospital Universitario Cl&iacute;nico San Cecilio, Hospital Universitario Virgen de la Nieves, Atenci&oacute;n Primaria, Universidad de Granada y Escuela Andaluza de Salud P&uacute;blica, promueve junto a los colegios de Efermer&iacute;a y Medicina una campa&ntilde;a conjunta con la que recaudar fondos para dotar la Plataforma Log&iacute;stica Sanitaria de Granada. &ldquo;La iniciativa pretende adquirir material sanitario con el que &ldquo;armar&rdquo; a nuestros profesionales&rdquo;, indica el ibs.GRANADA, que ofrece este n&uacute;mero de cuenta ES63 0030 4290 72 0002279271.</p>
</aside><!-- .rel-content-more -->                        </div><!-- .pg-body -->

                        <div class="tagbar">
    <h3 class="tagbar-title"><span>Etiquetas</span></h3><!-- .tagbar-title -->
                    <h3 class="tag">
                <a class="lnk " href="https://www.granadahoy.com/tag/salud_granada/" title="salud granada" rel="tag" >salud granada</a>            </h3>
                    <h3 class="tag">
                <a class="lnk " href="https://www.granadahoy.com/tag/sanidad_granada/" title="sanidad Granada" rel="tag" >sanidad Granada</a>            </h3>
                    <h3 class="tag">
                <a class="lnk " href="https://www.granadahoy.com/tag/hospital_virgen_de_las_nieves/" title="Hospital Virgen de las Nieves" rel="tag" >Hospital Virgen de las Nieves</a>            </h3>
        </div><!-- .tagbar -->
                        <!-- mt = 1586325012 -->
<!-- /mt = 1586325012 -->
                        <!-- mt = 1586324938 -->
<!-- /mt = 1586324938 -->

                                                <!-- mt = 1586325032 -->
    <!--Código Taboola-->
<div id="taboola-below-category-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'alternating-thumbnails-a',
    container: 'taboola-below-category-thumbnails',
    placement: 'Below Category Thumbnails',
    target_type: 'mix'
  });
</script>
<!--Fin código Taboola-->
<!-- /mt = 1586325032 -->

                        <!-- BEGIN: publicidad de Quantum Desktop-->
                        <div id="pienoticia" class="ad bbt-adv-container" style="display:none;"></div><!-- #bbt-ad-slot-pie-noticia  -->
                        <!-- END: publicidad de Quantum Desktop -->

                        <section id="comments" class="md-comments" data-comments-src="/bb3comment/JOLNWS20200407_0335.json">

    <div class="hd">
        <h2 class="md-title">Comentar</h2>
        <div class="comment-userbox">

  <div class="md-lite-login md">
    <a class="lnk" href="https://www.granadahoy.com/usuarios/login.html?backURL=https://www.granadahoy.com/granada/Virgen-Nieves-Granada-evolucion-coronavirus_0_1453354985.html" title="Iniciar sesión" rel="nofollow">
      Iniciar sesión
    </a><!-- .lnk -->
  </div><!-- .md-lite-login -->

  <div class="md-lite-register md">

    o

    <a class="lnk " href="https://www.granadahoy.com/usuarios/registro.html" title="Regístrate">
      Regístrate
    </a><!-- .lnk -->
  </div><!-- .md-lite-register -->

</div><!-- .comment-userbox -->

<form id="form_user-comment" action="/bb3comment/JOLNWS20200407_0335" data-messages-src="/bb3htmlform/messages.json" data-controller="formComments" method="POST">
  <div class="form-field">
      <label for="comment-text" class="form-label hidden">
    <span class="text">Introducir comentario</span>
  </label>

<span class="form-textarea ">

  <!-- Optional icon -->
  
  <textarea

    	  name="text"
    
    
    	  placeholder="Escribe tu comentario..."
    
    	  id="comment-text"
    
    
    	  data-validation0 = empty
    	  data-validation1 = length
    
    	  data-lengthmin = 2
    	  data-lengthmax = 500
    
	  class="default comment-text bbt-field"
	  ></textarea>
</span>
  </div>
  <div class="cf">
    <div class="form-slat hidden">
      <p class="text message">
      </p>
    </div>
  </div>

  <div class="form-buttons cf">
    <div class="fr">
      <button class="form-button primary" type="submit">
	<span class="text">
	  Enviar comentario
	</span>
	<span class="fa ico ico-spinner fa-spin" style="display: none;"></span>
      </button>
    </div>
  </div>

  <div class="login-message">
    <p class="text">Tienes que estar registrado para poder escribir comentarios.</p>
    <p class="text">Puedes registrarte gratis <a href="https://www.granadahoy.com/usuarios/login.html?backURL=https://www.granadahoy.com/granada/Virgen-Nieves-Granada-evolucion-coronavirus_0_1453354985.html" class="lnk" rel="nofollow">aquí</a>.</p>
  </div>

</form>
    </div><!-- .hd -->

    <div class="bd">

        <p class="comment-count"><strong><span class="count-number">0</span> <span class="count-txt">Comentarios</span></strong></p>

        <ol class="comment-list" id="comments-target"></ol>

        <p class="pagebrowse">
            <a class="btn browse-comments" href="/bb3comment/JOLNWS20200407_0335.json?page=2" title="Más comentarios">
                <span class="text">Más comentarios</span>
                <span class="fa ico ico-spinner fa-spin"></span>
            </a><!-- .btn -->
        </p>

    </div><!-- .bd -->

    <div class="preloader"></div><!-- .preloader -->

</section><!-- .md-comments -->

                    </div><!-- .gdu .u16 .u-first -->

                    <aside class="gdu u8 u-last">
                        <!-- mt = 1586325012 -->
<!-- mt = 1586324978 -->

    
    




<div class="ad-v">
  <div class="ad">
<a href="https://www.granada.org/v2010.nsf/xxtod/covid19" target="_blank" rel="nofollow"><img src="/bbtfile/1000001_20200331BR1Gv7.gif" /></a>
</div>
</div>


    
    
    
    




<div class="ad-v">
  <div class="ad">
<a href="https://www.facebook.com/teljosur/" target="_blank" rel="nofollow"><img src="/bbtfile/1000001_20200318HuW59f.gif" /></a>
</div>
</div>


    
    
    
    




<div class="ad-v">
  <div class="ad">
<a href="http://www.transportesrober.com/" target="_blank" rel="nofollow"><img src="/bbtfile/1000001_20200319qj4lmJ.jpg" /></a>
</div>
</div>


    
    
    
    




<div class="ad-v">
  <div class="ad">
<a href="https://www.galletanasgranada.es/es/" target="_blank" rel="nofollow"><img src="/bbtfile/1000001_20200318dVmCBx.gif" /></a>
</div>
</div>


    
    
    
    




<div class="ad-v">
  <div class="ad">
<a href="https://www.carburantesasc.com" target="_blank" rel="nofollow"><img src="/bbtfile/1000001_20200318GUxC6v.gif" /></a>
</div>
</div>


    
    
    
    <div class="ad-v ad-300x250">

    
            <div id="bbt-ad-slot-right1" class="ad bbt-adv-container" style="display:none;">
        </div><!-- #bbt-ad-slot-right1 -->
    
</div><!-- .ad-v -->

    
    
    
    <div class="md-topmost md tabbed" id="topmost">

    <div class="hd">
        <h2 class="cp-tabs ">

            <a class="tab active" href="#pane-1" title="Últimas noticias">
                <span class="inner-text">Últimas noticias</span>
            </a>

            <a class="tab" href="#pane-2" title="Más leído">
                <span class="inner-text">Más leído</span>
            </a>

        </h2><!-- .cp-tabs -->

        
    </div><!-- .hd -->

    <div class="bd">

        <div id="pane-1" class="tabbed-pane" style="display: block;">
            <ol class="list">
                <!-- mt = 1586324770 -->
    <li class="item">
        <a class="lnk " href="/cine/critica-cine-Vivarium-online_0_1453354811.html" title="El siniestro bucle del bienestar">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2020/04/07/ocio/Jesse-Eisenberg-Imogen-Poots-Vivarium_1453364682_119584409_108x61.jpg" width="108" height="61" alt="Jesse Eisenberg e Imogen Poots en una imagen de &#039;Vivarium&#039;." >
</span>            
            <span class="mt">
                El siniestro bucle del bienestar
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/sociedad/efemerides-8-abril_0_1343865736.html" title="De la Capilla Sixtina a la mujer en el mundo taurino">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/04/08/sociedad/frescos-Capilla-Sixtina_1343875684_97629016_108x61.jpg" width="108" height="61" alt="Uno de los frescos de la Capilla Sixtina." >
</span>            
            <span class="mt">
                De la Capilla Sixtina a la mujer en el mundo taurino
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/andalucia/Sanidad-monitorizara-personas-Andalucia-constantes_0_1453354928.html" title="Sanidad muestrea a 62.000 personas para decidir cómo acabará el encierro">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2020/04/07/sociedad/trabajador-sanitario-manipula-deteccion-coronavirs_1453365075_119603090_108x61.jpg" width="108" height="61" alt="Un trabajador sanitario manipula un test de detección del coronavirs." >
</span>            
            <span class="mt">
                Sanidad muestrea a 62.000 personas para decidir cómo acabará el encierro
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/miki-duarte/Coronavirus-Ancianos_0_1453355368.html" title="Desconsuelo">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2020/04/07/miki-duarte/Desconsuelo_1453366026_119649688_108x61.jpg" width="108" height="61" alt="Desconsuelo" >
</span>            
            <span class="mt">
                Desconsuelo
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/delibros/julian-vinuales-libros-kultrum-entrevista_0_1435357029.html" title="&quot;Para las grandes editoriales, la música acaba en las memorias de las celebridades&quot;">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2020/02/07/ocio/editor-Julian-Vinuales_1435367414_116657002_108x61.jpg" width="108" height="61" alt="El editor Julián Viñuales." >
</span>            
            <span class="mt">
                &quot;Para las grandes editoriales, la música acaba en las memorias de las celebridades&quot;
            </span>
        </a>
    </li><!-- .item -->
<!-- /mt = 1586324770 -->
            </ol>
        </div>

        <div id="pane-2" class="tabbed-pane" style="display: none;">
            <ol class="list">
                <!-- mt = 1586324770 -->
    <li class="item">
        <a class="lnk " href="/granada/Guardia-Civil-impide-Via-Crucis-Fadrique-alarma_0_1453355249.html"
           title="Estado de alarma en Granada: La Guardia Civil impide la celebración de un Vía Crucis en Puebla de Don Fadrique">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2020/04/07/granada/Granada-Guardia-Crucis-Puebla-Fadrique_1453365933_119644910_108x61.jpg" width="108" height="61" alt="Estado de alarma Granada: La Guardia Civil impide la celebración de un Vía Crucis en Puebla de Don Fadrique" >
</span>            
            <span class="mt">
                Estado de alarma en Granada: La Guardia Civil impide la celebración de un Vía Crucis en Puebla de Don Fadrique
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/granada/Coronavirus-Granada-muertes-curacion-pacientes_0_1453354931.html"
           title="Coronavirus en Granada: 14 muertes en un día empañan la masiva curación de pacientes">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2020/04/07/granada/Coronavirus-Granada-muertes-curacion-pacientes_1453365301_119614462_108x61.jpg" width="108" height="61" alt="Coronavirus en Granada: 14 muertes en un día empañan la masiva curación de pacientes" >
</span>            
            <span class="mt">
                Coronavirus en Granada: 14 muertes en un día empañan la masiva curación de pacientes
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/granada/Tiendas-Jueves-Viernes-Santo-Granada-Mercadona-Corte-Ingles_0_1453354828.html"
           title="Tiendas abiertas el Jueves Santo y el Viernes Santo en Granada: Carrefour, Aldi, Lidl, Mercadona, El Corte Inglés">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2020/04/07/granada/Tiendas-Santo-Viernes-Carrefour-Mercadona_1453365014_119600103_108x61.jpg" width="108" height="61" alt="Tiendas abiertas el Jueves Santo y el Viernes Santo en Granada: Carrefour, Aldi, Lidl, Mercadona, El Corte Inglés" >
</span>            
            <span class="mt">
                Tiendas abiertas el Jueves Santo y el Viernes Santo en Granada: Carrefour, Aldi, Lidl, Mercadona, El Corte Inglés
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/granada/Persecucion-policial-coche-aislamiento-Granada_0_1453354986.html"
           title="Persecución policial para dar el alto a un coche con tres personas por saltarse el aislamiento en Granada">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2020/03/18/granada/vehiculo-Policia-Local-Granada_1447366296_118723042_108x61.jpg" width="108" height="61" alt="Un vehículo de la Policía Local de Granada." >
</span>            
            <span class="mt">
                Persecución policial para dar el alto a un coche con tres personas por saltarse el aislamiento en Granada
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/granada/curva-coronavirus-Granada_0_1453355207.html"
           title="La curva del coronavirus en Granada: una lenta tendencia a la baja">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2020/04/07/granada/conductor-ambulancia-Hospital-PTS_1453365946_119645564_108x61.jpg" width="108" height="61" alt="Un conductor de ambulancia en el Hospital del PTS" >
</span>            
            <span class="mt">
                La curva del coronavirus en Granada: una lenta tendencia a la baja
            </span>
        </a>
    </li><!-- .item -->
<!-- /mt = 1586324770 -->
            </ol>
        </div>
    </div><!-- .bd -->

</div><!-- .md-topmost -->

    
    
    
    <!-- mt = 1586325005 -->

    
    




<!--Código Strossle por AdServer-->

<div class="ad-v ad-300x250">
   <div id="bbt-ad-slot-boton10" class="ad bbt-adv-container" style="display:none;"></div>
</div>
<!-- #bbt-ad-slot-boton10 -->   


    
    <!-- /mt = 1586325005 -->

    
    
    
    <!-- mt = 1586325005 -->

    
    




<!--<div class="ad-v">
  <div class="ad">
 

<div id="quantum2">
<script type="text/javascript" id="quantx-embed-tag" src="//cdn.elasticad.net/native/serve/js/quantx/nativeEmbed.gz.js"></script>
</div> 

</div>
</div>-->

<!--Quantum AdServer-->
<div class="ad-v ad-300x250">
   <div id="bbt-ad-slot-boton9" class="ad bbt-adv-container" style="display:none;"></div><!-- #bbt-ad-slot-boton9 -->    
</div>



    
    <!-- /mt = 1586325005 -->

    
    
    
    <div class="ad-v ad-300x250">

    
            <div id="bbt-ad-slot-right2" class="ad bbt-adv-container" style="display:none;">
        </div><!-- #bbt-ad-slot-right2 -->
    
</div><!-- .ad-v -->

    
    
    
    <!-- mt = 1586325030 -->

    
    




<!--Botón Google AdServer-->
<div class="ad-v ad-300x250">
   <div id="bbt-ad-slot-boton11" class="ad bbt-adv-container" style="display:none;"></div><!-- #bbt-ad-slot-boton11 -->   
</div>


    
    <!-- /mt = 1586325030 -->

    
    <!-- /mt = 1586324978 -->
<!-- /mt = 1586325012 -->
                    </aside><!-- .gdu .u8 .u-last -->

                </div><!-- .gd -->

            </article><!-- .pg-content -->

        </div><!-- .gdu .u24 -->
    </div><!-- .gd -->
</div><!-- .pg-article -->

        </main><!-- #main.page-wrap -->

        <footer id="footer" class="footer">
    <div class="limiter">

        <div class="footer-site">
            <a href="/" title="Granada Hoy">
                <img class="logo" src="https://www.granadahoy.com/static/BB3HTML/images/footer-site-logo.svg?hash=5f19a7f6e7b6e495e849e3ad33d6f239" alt="Granada Hoy" height="37" />
            </a>
            <a class="btn top small" href="#" title="Subir" rel="nofollow" data-action="goTop" >


    <span class="text">Subir</span>

    <span class="fa ico ico-arrow-up">
            </span>

</a>
        </div>

        <!-- mt = 1586325032 -->

<div class="md-links md">
    <ul class="row">

        <li class="col">
                <div class="list-links">
        <h4 class="headline ">
                            Suscripción
                    </h4>
                    <ul>
                                                                                        <li>
                                <a class="lnk " href="/usuarios/login.html" title="Iniciar sesión" >
                                    Iniciar sesión
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a class="lnk " href="/usuarios/registro.html" title="Registro" >
                                    Registro
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a class="lnk " href="/notificaciones-push/" title="Notificaciones" >
                                    Notificaciones
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a class="lnk " href="http://www.pdfinteractivo.es/granada" title="PDF Interactivo" target="_blank" >
                                    PDF Interactivo
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a class="lnk " href="https://granadahoy.clubsuscriptor.es/" title="Club del suscriptor" target="_blank" >
                                    Club del suscriptor
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a class="lnk " href="/promociones/" title="Promociones" >
                                    Promociones
                                </a>
                            </li>
                                                                        </ul>
            </div>

            <div class="footer-brand">
                <a href="http://www.grupojoly.com/" target="_blank" title="Grupo Joly">
                    <img src="https://www.granadahoy.com/static/BB3HTML/images/footer-brand-logo.png?hash=735c1916f20ccae891f6a8fb47dbf0d2" class="brand-logo" alt="Grupo Joly" width="130" height="71" />
                </a>

                            </div>

        </li>

        <li class="col">
                <div class="list-links">
        <h4 class="headline ">
                            Publicaciones
                    </h4>
                    <ul>
                                                                                        <li>
                                <a class="lnk " href="https://www.diariodecadiz.es/" title="Diario de Cádiz" target="_blank" >
                                    Diario de Cádiz
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a class="lnk " href="https://www.diariodejerez.es/" title="Diario de Jerez" target="_blank" >
                                    Diario de Jerez
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a class="lnk " href="https://www.europasur.es/" title="Europa Sur" target="_blank" >
                                    Europa Sur
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a class="lnk " href="https://www.diariodesevilla.es/" title="Diario de Sevilla" target="_blank" >
                                    Diario de Sevilla
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a class="lnk " href="https://www.huelvainformacion.es/" title="Huelva Información" target="_blank" >
                                    Huelva Información
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a class="lnk " href="https://www.eldiadecordoba.es/" title="El Día de Córdoba" target="_blank" >
                                    El Día de Córdoba
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a class="lnk " href="https://www.malagahoy.es/" title="Málaga Hoy" target="_blank" >
                                    Málaga Hoy
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a class="lnk " href="https://www.diariodealmeria.es/" title="Diario de Almería" target="_blank" >
                                    Diario de Almería
                                </a>
                            </li>
                                                                        </ul>
            </div>
        </li>

        <li class="col">
                <div class="list-links">
        <h4 class="headline ">
                            Canales
                    </h4>
                    <ul>
                                                                                        <li>
                                <a class="lnk " href="http://concuchilloytenedor.es/" title="Con Cuchillo y Tenedor" target="_blank" >
                                    Con Cuchillo y Tenedor
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a class="lnk " href="/wappissima/" title="Wappíssima" target="_blank" >
                                    Wappíssima
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a class="lnk " href="https://www.vuelosbaratos.es/" title="Vuelos baratos" target="_blank" >
                                    Vuelos baratos
                                </a>
                            </li>
                                                                        </ul>
            </div>
        </li>

        <li class="col">
                <div class="list-links">
        <h4 class="headline ">
                            Redes sociales
                    </h4>
                    <ul>
                                                                                        <li>
                                <a class="lnk " href="https://www.facebook.com/granadahoy/" title="Facebook" target="_blank" >
                                    Facebook
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a class="lnk " href="https://twitter.com/granadahoy?lang=es" title="Twitter" target="_blank" >
                                    Twitter
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a class="lnk " href="https://www.instagram.com/granada_hoy/" title="Instagram" target="_blank" >
                                    Instagram
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a class="lnk " href="https://www.youtube.com/channel/UCA9I6TSCxHK8dGvfmKNql9A" title="YouTube" target="_blank" >
                                    YouTube
                                </a>
                            </li>
                                                                        </ul>
            </div>
        </li>

        <li class="col">
                <div class="list-links">
        <h4 class="headline ">
                            Website
                    </h4>
                    <ul>
                                                                                        <li>
                                <a class="lnk " href="/avisolegal/" title="Aviso legal" >
                                    Aviso legal
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a class="lnk " href="/lopd/" title="Política de Privacidad" >
                                    Política de Privacidad
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a class="lnk " href="/cookies/" title="Política de cookies" >
                                    Política de cookies
                                </a>
                            </li>
                                                                                                                                    <li>
                            <span id="cokie-conf" onclick="javascript:Didomi.preferences.show('purposes');">
                                Configuración de privacidad
                            </span>
                            </li>
                                                                                                                                    <li>
                                <a class="lnk " href="/quienes/" title="Quiénes somos" >
                                    Quiénes somos
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a class="lnk " href="/contacto/" title="Contacto" >
                                    Contacto
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a class="lnk " href="/feeds/" title="RSS" target="_blank" >
                                    RSS
                                </a>
                            </li>
                                                                        </ul>
            </div>
                    </li>

    </ul>
</div><!-- .md-links -->
<!-- /mt = 1586325032 -->

        <div class="md-legal md" itemscope itemtype="http://schema.org/Organization">
	<p>
		<span itemprop="name">&copy; Joly Digital</span> | <span itemprop="address" itemscope itemtype="http://schema.org/PostalAddress">
			<span itemprop="streetAddress">Rioja, 14-16.</span>
			<span itemprop="postalCode">41001</span>
			<span itemprop="addressLocality">Sevilla</span>
		</span>
	</p>
</div><!-- .md-legal -->

    </div>
</footer><!-- .footer -->

    </div><!-- .page-wrap -->

</div><!-- #pagedoc -->

<!-- mt = 1586325051 -->
<script src="https://www.granadahoy.com/static/BB3HTML/js/granadahoy.joly.init.min.js?hash=a3f7de43320b932574b1fe15ed99cc0a" type="text/javascript"></script>
<!-- /mt = 1586325051 -->

<!-- mt = 1586325032 -->
<!-- /mt = 1586325032 -->

<script>
    (function(d,s,id,h,t){
        var js,r,djs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement('script');js.id =id;js.async=1;
        js.h=h;js.t=t;
        r=encodeURI(btoa(d.referrer));
        js.src="//"+h+"/pixel/js/"+t+"/"+r;
        djs.parentNode.insertBefore(js, djs);
    }(document, 'script', 'dogtrack-pixel','spixel.socy.es', 'JOLYOzD0eCrpfv'));
</script>

<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=30&entityId=7001000" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=30&entityId=7001000&rand=259305854" />
</noscript>


<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=1&entityId=JOLNWS20200407_0335" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=1&entityId=JOLNWS20200407_0335&rand=1542130781" />
</noscript>
</body>
</html>