<!DOCTYPE html><!--[if lt IE 7]>      <html class='no-js lt-ie9 lt-ie8 lt-ie7'> <![endif]-->
			 <!--[if IE 7]>         <html class='no-js lt-ie9 lt-ie8'> <![endif]-->
			 <!--[if IE 8]>         <html class='no-js lt-ie9'> <![endif]-->
			 <!--[if gt IE 8]><!--><html class='no-js a-grade' lang='es'> <!--<![endif]--><head>

        <meta name="lang" content="es"/>

    <link href="/2016/10/19/grandahoy.png?hash=3a0f738e761e1ea692ca181ae62b1f30f4dc1341" rel="shortcut icon" type="image/x-icon">

    <title>Elecciones Andalucía 2018 Pablo Casado le hace la &#039;cobra&#039; a Sebastián Pérez</title>

        <meta name="language" content="es_ES"/>

      <meta property="article:modified_time" content="2018-11-30T12:21:04+01:00"/>
  <meta property="article:published_time" content="2018-11-30T11:53:56+01:00"/>
  <meta property="article:section" content="Granada"/>
  <meta property="article:tag" content="Elecciones Andalucía 2018"/>
  <meta name="author" content="Granada Hoy"/>
  <meta http-equiv="Content-Language" content="es"/>
  <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
  <meta name="description" content="La campaña ha dejado anécdotas como el &#039;dribling&#039; del presidente del PP al dirigente granadino
El cinturón de José Entrena en el acto de inicio de campaña, otro de los momentos más hilarantes"/>
  <meta name="distribution" content="global"/>
  <meta name="generator" content="BB3 bCube"/>
  <meta name="keywords" content="elecciones,andalucia,sebastian,perez,cobra,video"/>
  <meta name="locality" content="Granada, España"/>
  <meta name="news_keywords" content="elecciones, andalucia, sebastian, perez, cobra, video"/>
  <meta property="og:description" content="La campaña ha dejado anécdotas como el &#039;dribling&#039; del presidente del PP al dirigente granadino
El cinturón de José Entrena en el acto de inicio de campaña, otro de los momentos más hilarantes"/>
  <meta property="og:image" content="https://www.granadahoy.com/2018/11/30/andalucia/elecciones_andalucia/Pablo-Casado-cobra-Sebastian-Perez_1305189478_91965201_640x480.jpg"/>
  <meta property="og:site_name" content="Granada Hoy"/>
  <meta property="og:title" content="Pablo Casado le hace la &#039;cobra&#039; a Sebastián Pérez"/>
  <meta property="og:type" content="article"/>
  <meta property="og:url" content="https://www.granadahoy.com/granada/elecciones-andalucia-sebastian-perez-cobra-video_0_1305169647.html"/>
  <meta name="organization" content="Granada Hoy"/>
  <meta name="resource-type" content="document"/>
  <meta name="title" content="Pablo Casado le hace la &#039;cobra&#039; a Sebastián Pérez - Granada - Noticias, última hora, vídeos y fotos de Granada"/>
  <meta name="twitter:card" content="summary_large_image"/>
  <meta name="twitter:description" content="La campaña ha dejado anécdotas como el &#039;dribling&#039; del presidente del PP al dirigente granadino
El cinturón de José Entrena en el acto de inicio de campaña, otro de los momentos más hilarantes"/>
  <meta name="twitter:image" content="https://www.granadahoy.com/2018/11/30/andalucia/elecciones_andalucia/Pablo-Casado-cobra-Sebastian-Perez_1305189478_91965201_640x480.jpg"/>
  <meta name="twitter:site" content="@granadahoy"/>
  <meta name="twitter:title" content="Pablo Casado le hace la &#039;cobra&#039; a Sebastián Pérez"/>


            <link rel="stylesheet" href="//fonts.googleapis.com/css?family=Roboto:300,400,400i,700,700i|Roboto+Slab:300,400,700">
            <link rel="stylesheet" href="//maxcdn.bootstrapcdn.com/font-awesome/4.5.0/css/font-awesome.min.css">
    
        <!-- mt = 1543599607 -->
<link href="/static/BB3HTML/css/granadahoy.joly.min.css?hash=d74112f66092b9ac7d05132ddeb4118e" rel="stylesheet" type="text/css" />
<!-- /mt = 1543599607 -->
    <!-- mt = 1543599650 -->
<!-- /mt = 1543599650 -->
    

    <script type="application/ld+json">
[
    {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "dateline": "Granada",
        "headline": "Pablo Casado le hace la 'cobra' a Sebasti\u00e1n P\u00e9rez",
        "url": "https://www.granadahoy.com/granada/elecciones-andalucia-sebastian-perez-cobra-video_0_1305169647.html",
        "image": [
            {
                "@context": "http://schema.org",
                "@type": "ImageObject",
                "url": "https://www.granadahoy.com/2018/11/30/andalucia/elecciones_andalucia/Pablo-Casado-cobra-Sebastian-Perez_1305189478_91965203_1011x375.jpg",
                "width": "1011",
                "height": "375"
            }
        ],
        "datePublished": "2018-11-30T11:53:56+01:00",
        "author": [
            {
                "@context": "http://schema.org",
                "@type": "Person",
                "name": "Granada Hoy",
                "url": "https://www.granadahoy.com"
            }
        ],
        "publisher": {
            "@context": "http://schema.org",
            "@type": "Organization",
            "name": "Granada Hoy",
            "url": "https://www.granadahoy.com",
            "sameAs": [
                "https://www.granadahoy.com/rss/latest/"
            ],
            "logo": {
                "@context": "http://schema.org",
                "@type": "ImageObject",
                "url": "https://www.granadahoy.com/2018/11/26/600x60_google_movil_cabeceras-GH.jpg?hash=a42e554317b0e4bd1d4b0957eb9566ed669570a2",
                "width": "600",
                "height": "60"
            }
        },
        "dateModified": "2018-11-30T12:21:04+01:00",
        "mainEntityOfPage": "https://www.granadahoy.com/granada/elecciones-andalucia-sebastian-perez-cobra-video_0_1305169647.html",
        "alternativeHeadline": "La campa\u00f1a ha dejado an\u00e9cdotas como el 'dribling' del presidente del PP al dirigente granadino\nEl cintur\u00f3n de Jos\u00e9 Entrena en el acto de inicio de campa\u00f1a, otro de los momentos m\u00e1s hilarantes",
        "articleSection": "Granada",
        "articleBody": "Las disputas internas de los partidos est\u00e1n aflorando de manera soterrada en la campa\u00f1a de las Elecciones Andaluzas. Albert Rivera por Cs y Pablo Casado por el PP han sido los \u00fanicos l\u00edderes nacionales que han hecho campa\u00f1a en Granada. Y en ambos casos, los m\u00e1ximos responsables a nivel regional se han mantenido en un segundo plano.Luis Salvador, portavoz provincial de la formaci\u00f3n naranja si ni siquiera ha compartido escenario con Rivera, mientras que Pablo Casado le hizo la 'cobra' de manera notoria a Sebasti\u00e1n P\u00e9rez, presidente provincial del PP, en el acto de campa\u00f1a celebrado el pasado s\u00e1bado en Granada. En un v\u00eddeo que circula por las redes sociales, se observa n\u00edtidamente como P\u00e9rez, al final del acto, se sube de forma espont\u00e1nea al estrado para la foto final y acude raudo a coger la mano de Pablo Casado.Pero este se desentiende y le hace un notorio dribling ante la cara de p\u00f3ker del presidente provincial, que reacciona cogiendo la mano de la cabeza de lista por la provincia, Marifr\u00e1n Carazo.En el PSOE Pedro S\u00e1nchez s\u00f3lo ha aparecido en un acto en Sevilla, aunque la an\u00e9cdota de la campa\u00f1a la protagoniz\u00f3 Jos\u00e9 Entrena en la noche de comienzo de la campa\u00f1a en el mitin celebrado en el Palacio de Congresos con la presidenta de la Junta.Henchido de 'susanismo', Entrena subi\u00f3 al escenario con la mala fortuna de que el cintur\u00f3n se le desafloj\u00f3. A punto de hacer un Jos\u00e9 Emilio Pacheco -premio Cervantes al que se le cayeron los pantalones en su foto con los reyes-, el secretario general del PSOE tuvo reflejos para sostenerse los pantalones ante la risa c\u00f3mplice de la candidata del PSOE, que confes\u00f3 que ha sido el momento m\u00e1s divertido de la campa\u00f1a.Y en Adelante Andaluc\u00eda,&nbsp; Pablo Iglesias tambi\u00e9n ha sido el oto gran ausente. De la coalici\u00f3n, los \u00fanicos protagonistas a nivel nacional han sido \u00cd\u00f1igo Errej\u00f3n por Podemos y Alberto Garz\u00f3n por IU.De aquella visita queda la an\u00e9cdota de un titular de un medio de comunicaci\u00f3n: \"Errej\u00f3n pincha en Granada\". Despu\u00e9s, al entrar en la noticia, se especificaba que, en realidad, su coche hab\u00eda pinchado en la A-92 de camino al mitin.&nbsp;"
    },
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@id": "https://www.granadahoy.com/granada/",
                    "name": "Granada"
                }
            }
        ]
    }
]
</script>
        <!-- mt = 1543599607 -->
<script type="text/javascript" src="/static/BB3HTML/js/granadahoy.joly.min.js?hash=aae2150734b0ee6648f43cd47f9c2ff1"></script>
<!-- /mt = 1543599607 -->

    <!-- mt = 1543599650 -->
<!-- /mt = 1543599650 -->
    

            <link rel="alternate" title="Granada" href="/rss/section/7001000/" type="application/rss+xml"/>
    
            <!-- Quantcast Choice. Consent Manager Tag -->
<script type="text/javascript" async=true>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</script>
<!-- End Quantcast Choice. Consent Manager Tag -->
<style>
    .qc-cmp-button {
        background-color: #007bff !important;
        border-color: #007bff !important;
    }

    .qc-cmp-button:hover {
        background-color: transparent !important;
        border-color: #007bff !important;
    }

    .qc-cmp-alt-action,
    .qc-cmp-link {
        color: #007bff !important;
    }

    .qc-cmp-button {
        color: #FFFFFF !important;
    }

    .qc-cmp-button:hover {
        color: #64abf7 !important;
    }

    .qc-cmp-button.qc-cmp-secondary-button {
        color: #007bff !important;
    }

    .qc-cmp-button.qc-cmp-button.qc-cmp-secondary-button:hover {
        color: #ffffff !important;
    }

    .qc-cmp-button.qc-cmp-secondary-button {
        border-color: #64abf7 !important;
        background-color: transparent !important;
    }

    .qc-cmp-button.qc-cmp-secondary-button:hover {
        background-color: #007bff !important;
    }

    .qc-cmp-ui,
    .qc-cmp-ui .qc-cmp-main-messaging,
    .qc-cmp-ui .qc-cmp-messaging,
    .qc-cmp-ui .qc-cmp-beta-messaging,
    .qc-cmp-ui .qc-cmp-title,
    .qc-cmp-ui .qc-cmp-sub-title,
    .qc-cmp-ui .qc-cmp-purpose-info,
    .qc-cmp-ui .qc-cmp-table,
    .qc-cmp-ui .qc-cmp-table-header,
    .qc-cmp-ui .qc-cmp-vendor-list,
    .qc-cmp-ui .qc-cmp-vendor-list-title {
        color: #000000 !important;
    }

    .qc-cmp-ui a,
    .qc-cmp-ui .qc-cmp-alt-action {
        color: #000 !important;
    }

    .qc-cmp-ui {
        background-color: #FFFFFF !important;
    }

    .qc-cmp-publisher-purposes-table .qc-cmp-table-header {
        background-color: #fafafa !important;
    }

    .qc-cmp-publisher-purposes-table .qc-cmp-table-row {
        background-color: #ffffff !important;
    }
</style>
<!-- mt = 1543599649 -->
<script type='text/javascript'>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function () {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') +
                '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
    })();
</script>

<script type="text/javascript">
    googletag.cmd.push(function () {
                                                        googletag.defineOutOfPageSlot('/45462163/grh/local/granada', 'bbt-ad-slot-int').addService(googletag.pubads()).setTargeting('pos', ["int"]).setCollapseEmptyDiv(true,true);
                
                                                                googletag.defineSlot('/45462163/grh/local/granada',[1,1],'div-gpt-ad-skin').addService(googletag.pubads()).setTargeting('pos', ["skin"]).setCollapseEmptyDiv(true,true);
                                                                                googletag.defineSlot('/45462163/grh/local/granada',[[980, 90], [980, 250], [728, 90]],'bbt-ad-slot-top1').addService(googletag.pubads()).setTargeting('pos', ["top1"]);
                                                                                googletag.defineSlot('/45462163/grh/local/granada',[[120, 600], [120, 900]],'bbt-ad-slot-skyizda').addService(googletag.pubads()).setTargeting('pos', ["skyizda"]);
                                                                                googletag.defineSlot('/45462163/grh/local/granada',[[120, 601], [120, 600], [120, 901], [120, 900]],'bbt-ad-slot-skydcha').addService(googletag.pubads()).setTargeting('pos', ["skydcha"]);
                                                                                googletag.defineSlot('/45462163/grh/local/granada',[[300, 301], [300, 300], [300, 251], [ 300, 250], [300, 101], [300, 100], [300, 601], [300, 600]],'bbt-ad-slot-right1').addService(googletag.pubads()).setTargeting('pos', ["right1"]);
                                                                                googletag.defineSlot('/45462163/grh/local/granada',[[300, 302], [300, 300], [300, 252], [ 300, 250], [300, 102], [300, 100], [300, 602], [300, 600]],'bbt-ad-slot-right2').addService(googletag.pubads()).setTargeting('pos', ["right2"]);
                                                                                googletag.defineSlot('/45462163/grh/local/granada',[[300, 303], [300, 300], [300, 253], [ 300, 250], [300, 103], [300, 100], [300, 603], [300, 600]],'bbt-ad-slot-right3').addService(googletag.pubads()).setTargeting('pos', ["right3"]);
                                                                                googletag.defineSlot('/45462163/grh/local/granada',[[300, 304], [300, 300], [300, 254], [ 300, 250], [300, 104], [300, 100], [300, 604], [300, 600]],'bbt-ad-slot-right4').addService(googletag.pubads()).setTargeting('pos', ["right4"]);
        
        googletag.pubads().collapseEmptyDivs();
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
</script>
<!-- /mt = 1543599649 -->

            <link rel="amphtml" href="https://m.granadahoy.com/granada/elecciones-andalucia-sebastian-perez-cobra-video_0_1305169647.amp.html"/>
            <link rel="canonical" href="https://www.granadahoy.com/granada/elecciones-andalucia-sebastian-perez-cobra-video_0_1305169647.html"/>
            <link rel="alternate" href="https://m.granadahoy.com/granada/elecciones-andalucia-sebastian-perez-cobra-video_0_1305169647.html" />
    
    <!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
    _comscore.push({ c1: "2", c2: "14621244" });
    (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0];
        s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>
<noscript>
    <img src="https://sb.scorecardresearch.com/p?c1=2&c2=14621244&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->

    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-57FMMR');</script>
    <!-- End Google Tag Manager -->


<!-- Cxense script begin -->
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1129401794762390561']);
cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense script end -->
</head>
<!-- t = 1543576938 -->
<body>
<!-- IE chromeframe alert -->
<!--[if lt IE 7]><p class=chromeframe>Your browser is <em>ancient!</em> <a href="http://browsehappy.com/">Upgrade to a different browser</a> to experience this site.</p><![endif]-->

<!-- mt = 1543599534 -->
    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-57FMMR" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->
<!-- /mt = 1543599534 -->


    <div id="div-gpt-ad-skin" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #div-gpt-ad-skin -->


    <div id="bbt-ad-slot-int" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-int -->

<!-- Main page -->
<div id="pagedoc">

    <div class="ad-h ad-980x90">
    <div class="ad-wrap">

        
                    <div id="bbt-ad-slot-top1" class="ad bbt-adv-container" style="display:none;">
            </div><!-- #bbt-ad-slot-top1 -->
        
    </div><!-- .ad-wrap -->
</div><!-- .ad-h -->

    <div id="toolbar" class="toolbar">
    <div class="limiter">

        <!-- mt = 1543599611 -->
<p class="timezone">
    <time class="datetime" datetime="2018/11/30">viernes, 30 de noviembre, 2018</time>
</p><!-- /mt = 1543599611 -->

        <div class="box">
                            <a class="lnk " href="/suscribete/" title="SUSCRÍBETE 900 199 931" >SUSCRÍBETE 900 199 931</a>
            
            <a class="lnk " href="http://www.granadahoy.com/promociones/" title="Promociones" >Promociones</a>
        </div>

        <div class="box">

            <div class="md-login md">
    <ul class="not-logged">
        <li>
            <a class="lnk lnk marked" href="https://www.granadahoy.com/usuarios/registro.html" title="Regístrate" >Regístrate</a>
        </li>
        <li>
            <a id="onsite-bar-login" class="lnk btn-login" href="https://www.granadahoy.com/usuarios/login.html" title="Iniciar sesión" rel = nofollow>Iniciar sesión</a>
        </li>
    </ul>

    <span class="logged">
                    Hola,
        <a id="onsite-bar-nick" class="lnk" href="/usuarios/perfil.html"></a>

        <a id="onsite-bar-logout" class="btn" href="https://www.granadahoy.com/usuarios/logout.json" title="SALIR" ><span class="text">SALIR</span></n></a>

    </span>
</div><!-- .md-login -->
            <a class="btn search" href="#search-engine"  title = "Buscar"rel = "nofollow"data-action = "searchEngine">

    <span class="fa ico ico-search">
                    <span class="inner-text">Buscar</span>
            </span>



</a>

            <div class="md-search-engine md" id="search-engine" data-toggle="collapse">

    <a class="btn search-engine-overlay-close" href="#!"  title = "Cerrar"aria-hidden = "true">

    <span class="fa ico ico-close-circle">
                    <span class="inner-text">Cerrar</span>
            </span>



</a>

    <div class="limiter">
        <form action="/buscador/">
            <div class="fieldset">
                
<span class="form-text ">

  <!-- Optional icon -->
            <span class="fa ico ico-close"></span>
    
    <input
            type="text"
                            name="text"
            
            
                            placeholder="Buscar en web"
            
            
            
            
            
            class=""

            
    >

    <!-- Optional btn -->
            <a class="btn " href="#"  >



    <span class="fa ico ico-search">
            </span>

</a>
    

</span>
            </div>
        </form>
    </div>
</div>

        </div>

    </div>
</div><!-- .toolbar -->

<header id="header" class="section-header">
    <div class="limiter">

        <!-- mt = 1543599650 -->
<div id="masthead" class="section-masthead">

    <h1 class="sitehead">
        <a href="/" title="Granada Hoy" rel="home">
            <img class="logo" src="/static/BB3HTML/images/header-site-logo.svg?hash=bd0cdf6bc970ce49cba0966aba7ae860" alt="Granada Hoy" height="45"/>
        </a>
    </h1>

    <div class="box">
                            <h2 class="section-title">
                <a class="lnk" href="/granada/">
                    Granada
                </a>
            </h2>
            </div><!-- .box -->

    <div class="home-header-box"></div>
</div><!-- #masthead --><!-- /mt = 1543599650 -->

        <div class="box" aria-hidden="true">
            <a class="btn search" href="#search-engine"  title = "Buscar"rel = "nofollow"data-action = "searchEngine">

    <span class="fa ico ico-search">
                    <span class="inner-text">Buscar</span>
            </span>



</a>
        </div>

        <nav class="nav" id="nav">
            <ul class="nav-join">
                <!-- mt = 1543599611 -->
<li class="nav-item droptab dropnav-sections right">

    <a class="btn droptab-link droptab-all" href="#layerNavAll" title="Ver todas las secciones" rel="nofollow">
        <span class="fa ico ico-panel"></span>
        <span class="text">Todas las secciones</span>
    </a>

    <div id="layerNavAll" class="droplayer">
        <div class="inner">
            <div class="inner-nav">

                <div class="nav-section-layer limiter">

                    <div class="inner-nav-header">
                        <div class="inner-nav-row">
                            <p class="nav-title">Menú</p>
                            <div class="box">
                                                                <p></p>
                                <div class="md-lite-share">
    <p>
                    <a class="btn facebook small" href="https://www.facebook.com/granadahoy/"  target = "_blank">



    <span class="fa ico ico-facebook-circle">
                    <span class="inner-text">Facebook</span>
            </span>

</a>
        
                    <a class="btn twitter small" href="https://twitter.com/granadahoy"  target = "_blank">



    <span class="fa ico ico-twitter-circle">
                    <span class="inner-text">Twitter</span>
            </span>

</a>
        
            </p>
</div><!-- .md-lite-share -->
                            </div>
                        </div>
                    </div>

                    <div class="inner-nav-body">

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/granada/" title="Granada">
                                    Granada
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/granada/" title="Granada">
                                                            Granada
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/provincia/" title="Provincia">
                                                            Provincia
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/vivir/" title="Vivir">
                                                            Vivir
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/comete_granada/" title="Cómete Granada">
                                                            Cómete Granada
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/la_feria/" title="La Feria">
                                                            La Feria
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/on_granada_-_tech_city/" title="OnGranada">
                                                            OnGranada
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/igualdad/" title="Mujeres Hoy">
                                                            Mujeres Hoy
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/ser_solidarios/" title="Ser solidarios">
                                                            Ser solidarios
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/corpus/" title="Corpus">
                                                            Corpus
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/semanasanta/" title="Semana Santa">
                                                            Semana Santa
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/festival_internacional_de_musica_y_danza/" title="Festival de Música y Danza">
                                                            Festival de Música y Danza
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                                                                                    <a class="lnk" href="#" title="Panorama">
                                    Panorama
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/andalucia/" title="Andalucía">
                                                            Andalucía
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/espana/" title="España">
                                                            España
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/mundo/" title="Mundo">
                                                            Mundo
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/economia/" title="Economía">
                                                            Economía
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/entrevistas/" title="Entrevistas">
                                                            Entrevistas
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/agr_andalucia/" title="AGR">
                                                            AGR
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/deportes/" title="Deportes">
                                    Deportes
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/deportes/" title="Deportes">
                                                            Deportes
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/granadacf/" title="Granada CF">
                                                            Granada CF
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/motociclismo/" title="Motociclismo">
                                                            Motociclismo
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/formula1/" title="Fórmula 1">
                                                            Fórmula 1
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/resultados_deportivos/" title="Resultados deportivos">
                                                            Resultados deportivos
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/ocio/" title="Actual">
                                    Actual
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/ocio/" title="Actual">
                                                            Actual
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/cine/" title="Cine">
                                                            Cine
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/delibros/" title="De libros">
                                                            De libros
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/mapademusicas/" title="Mapa de músicas">
                                                            Mapa de músicas
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/comics/" title="Cómics">
                                                            Cómics
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/gente/" title="Pasarela">
                                                            Pasarela
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/flamenco/" title="Flamenco">
                                                            Flamenco
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/television/" title="TV - Comunicación">
                                                            TV - Comunicación
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/motor/" title="Motor">
                                                            Motor
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/wappissima/" title="Wappíssima" target="_blank">
                                                            Wappíssima
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="http://www.concuchilloytenedor.es/" title="Con Cuchillo y Tenedor" target="_blank">
                                                            Con Cuchillo y Tenedor
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/sociedad/" title="Sociedad">
                                    Sociedad
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/sociedad/" title="Sociedad">
                                                            Sociedad
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/salud/" title="Salud">
                                                            Salud
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="http://saberuniversidad.es/" title="Saber Universidad" target="_blank">
                                                            Saber Universidad
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/toros/" title="Toros">
                                    Toros
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/toros/" title="Toros">
                                                            Toros
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/tecnologia/" title="Tecnología">
                                    Tecnología
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/tecnologia/" title="Tecnología">
                                                            Tecnología
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/suplementotecnologico/" title="Suplemento Tecnológico">
                                                            Suplemento Tecnológico
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/videojuegos/" title="Videojuegos">
                                                            Videojuegos
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/opinion/" title="Opinión">
                                    Opinión
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/" title="Opinión">
                                                            Opinión
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/editorial/" title="Editorial">
                                                            Editorial
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/articulos/" title="Artículos">
                                                            Artículos
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/tribuna/" title="Tribuna">
                                                            Tribuna
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/analisis/" title="Análisis">
                                                            Análisis
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="http://blogs.granadahoy.com/" title="Blogs" target="_blank">
                                                            Blogs
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/promociones/" title="Promociones">
                                    Promociones
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/promociones/" title="Promociones">
                                                            Promociones
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="https://granadahoy.clubsuscriptor.es/" title="Suscripción al Diario en papel" target="_blank">
                                    Suscripción al Diario en papel
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="https://granadahoy.clubsuscriptor.es/" title="Suscríbete a la edición de papel de Granada Hoy" target="_blank">
                                                            Suscríbete a la edición de papel de Granada Hoy
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="http://www.pdfinteractivo.es/granada" title="Suscripción al Diario en PDF" target="_blank">
                                    Suscripción al Diario en PDF
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                                                            <div class="md-pdf-link md">

    <div class="image">
        <img src="https://www.granadahoy.com/static/BB3HTML/images/devices.png?hash=7626712fc5a45e45982059abe2351069" alt="Multiple devices">
    </div>

    <div class="claim">
        <p><b>Consulta en PDF</b> <i>toda la información</i> en tu dispositivo favorito</p>
    </div>

    <a class="btn primary small" href="http://www.pdfinteractivo.es/granada" title="Suscríbete" target = "_blank">


    <span class="text">Suscríbete</span>


</a>

</div><!-- .md-pdf-link -->
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                                            </div>

                </div>

            </div>
        </div>
    </div>

</li>
<!-- /mt = 1543599611 -->
                <!-- mt = 1543599611 -->

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/granada/" title="Granada">
            Granada
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/granada/" title="Granada">
                                    Granada
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/on_granada_-_tech_city/" title="OnGranada">
                                    OnGranada
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/igualdad/" title="Mujeres Hoy">
                                    Mujeres Hoy
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/ser_solidarios/" title="Ser solidarios">
                                    Ser solidarios
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1543599543 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2018/08/05/granada/Gran-parte-concejales-Torres-Hurtado_1270083225_87715350_230x130.jpg">Gran parte de los concejales que formaron parte del gobierno de Torres Hurtado tienen que ir a juicio.</a>

                        <a href="/granada/caso-Serrallo-fianza-Ultimatum-acusados_0_1305169676.html" title="Gran parte de los concejales que formaron parte del gobierno de Torres Hurtado tienen que ir a juicio." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2018/08/05/granada/Gran-parte-concejales-Torres-Hurtado_1270083225_87715350_230x130.jpg" width="230" height="130" alt="Gran parte de los concejales que formaron parte del gobierno de Torres Hurtado tienen que ir a juicio.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.granadahoy.com/granada/caso-Serrallo-fianza-Ultimatum-acusados_0_1305169676.html" title="Caso Serrallo: Ultimátum a los acusados para pagar la fianza millonaria" >Caso Serrallo: Ultimátum a los acusados para pagar la fianza millonaria</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2018/11/30/granada/Pleno-Ayuntamiento-Granada_1305179667_91967833_230x130.jpg">Pleno del Ayuntamiento de Granada</a>

                        <a href="/granada/amortiguar-subida-IBI-Ayuntamiento-pleno_0_1305169656.html" title="Pleno del Ayuntamiento de Granada" class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2018/11/30/granada/Pleno-Ayuntamiento-Granada_1305179667_91967833_230x130.jpg" width="230" height="130" alt="Pleno del Ayuntamiento de Granada">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.granadahoy.com/granada/amortiguar-subida-IBI-Ayuntamiento-pleno_0_1305169656.html" title="PP y Cs permiten la aprobación inicial del expediente para amortiguar la subida del IBI" >PP y Cs permiten la aprobación inicial del expediente para amortiguar la subida del IBI</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.granadahoy.com/granada/elecciones-andalucia-sebastian-perez-cobra-video_0_1305169647.html" title="Pablo Casado le hace la &#039;cobra&#039; a Sebastián Pérez" >Pablo Casado le hace la &#039;cobra&#039; a Sebastián Pérez</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.granadahoy.com/granada/directo-Pleno-Ayuntamiento-Granada_0_1305169659.html" title="Siga en directo el Pleno del Ayuntamiento de Granada" >Siga en directo el Pleno del Ayuntamiento de Granada</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.granadahoy.com/granada/sindrome-alcoholismo-fetal_0_1304869973.html" title="La sombra sobre el alcoholismo fetal" >La sombra sobre el alcoholismo fetal</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.granadahoy.com/granada/cura-detenido-venezuela-abusos-sexuales-romanones-menor-mensajes_0_1304870014.html" title="Del caso del padre Román al escándalo de Venezuela" >Del caso del padre Román al escándalo de Venezuela</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1543599543 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/provincia/" title="Provincia">
            Provincia
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/provincia/" title="Provincia">
                                    Provincia
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1543599543 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2018/11/28/costa_tropical/Exterior-modulos-inmigrantes-llegada-Motril_1304579878_91878475_230x130.jpg">Exterior de los módulos para inmigrantes a su llegada a Motril</a>

                        <a href="/costa_tropical/inmigrantes-inmigracion-cate-motril-patera-espacio-denuncia_0_1304870050.html" title="Exterior de los módulos para inmigrantes a su llegada a Motril" class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2018/11/28/costa_tropical/Exterior-modulos-inmigrantes-llegada-Motril_1304579878_91878475_230x130.jpg" width="230" height="130" alt="Exterior de los módulos para inmigrantes a su llegada a Motril">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.granadahoy.com/costa_tropical/inmigrantes-inmigracion-cate-motril-patera-espacio-denuncia_0_1304870050.html" title="La radiografía de la inmigración: 171 personas rescatadas en el mar y módulos para acoger sólo a 52" >La radiografía de la inmigración: 171 personas rescatadas en el mar y módulos para acoger sólo a 52</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2018/11/28/poniente/Huetor-Tajar-Fernando-Delgado-Ayen_1304579923_91880623_230x130.jpg">El alcalde de Huétor Tájar, Fernando Delgado Ayén</a>

                        <a href="/poniente/alcalde-huetor-tajar-inocente-prevaricacion-acusado-PP-psoe_0_1304870053.html" title="El alcalde de Huétor Tájar, Fernando Delgado Ayén" class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2018/11/28/poniente/Huetor-Tajar-Fernando-Delgado-Ayen_1304579923_91880623_230x130.jpg" width="230" height="130" alt="El alcalde de Huétor Tájar, Fernando Delgado Ayén">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.granadahoy.com/poniente/alcalde-huetor-tajar-inocente-prevaricacion-acusado-PP-psoe_0_1304870053.html" title="El alcalde de Huétor Tájar afirma su inocencia y el PP pide su dimisión" >El alcalde de Huétor Tájar afirma su inocencia y el PP pide su dimisión</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.granadahoy.com/provincia/gasolineras-robo-atracadores-encapuchados-pistola_0_1304869880.html" title="A prisión dos jóvenes de 20 años por atracar gasolineras a punta de pistola" >A prisión dos jóvenes de 20 años por atracar gasolineras a punta de pistola</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.granadahoy.com/costa_tropical/inmigracion-patera-inmigrantes-magrebies-almunecar-costa_0_1304869715.html" title="Una patera con 15 magrebíes llega a la costa de Almuñécar" >Una patera con 15 magrebíes llega a la costa de Almuñécar</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.granadahoy.com/ocio/Concurso-cortos-cortometrajes-fantasticos_0_1304869665.html" title="Abierto el plazo para participar en el concurso de cortos fantásticos de Monachil" >Abierto el plazo para participar en el concurso de cortos fantásticos de Monachil</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.granadahoy.com/granada/guadix-mecenas-estadounidense-rehabilitacion_0_1304569813.html" title="Un mecenas estadounidense rehabilitará Guadix" >Un mecenas estadounidense rehabilitará Guadix</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1543599543 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/vivir/" title="Vivir">
            Vivir
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/vivir/" title="Vivir">
                                    Vivir
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/comete_granada/" title="Cómete Granada">
                                    Cómete Granada
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1543599543 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2018/11/30/vivir/director-bodega-Iinuma-Honke_1305179870_91977365_230x130.jpg">El director de la bodega Iinuma Honke</a>

                        <a href="/vivir/Sake-Bebida-Arroz-Comida-Japonesa_0_1305169816.html" title="El director de la bodega Iinuma Honke" class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2018/11/30/vivir/director-bodega-Iinuma-Honke_1305179870_91977365_230x130.jpg" width="230" height="130" alt="El director de la bodega Iinuma Honke">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.granadahoy.com/vivir/Sake-Bebida-Arroz-Comida-Japonesa_0_1305169816.html" title="El sake, la bebida de arroz japonesa que quiere darse a conocer en España" >El sake, la bebida de arroz japonesa que quiere darse a conocer en España</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2018/11/29/vivir/Premio-Cervezas-Alhambra_1304880427_91954428_230x130.jpg">Premio a Cervezas Alhambra</a>

                        <a href="/vivir/Premios-Duque-San-Pedro-Galatino-Julio-Quesada-Teresa-Medinilla-Casa-Isla-Cervezas-Alhambra_0_1304870009.html" title="Premio a Cervezas Alhambra" class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2018/11/29/vivir/Premio-Cervezas-Alhambra_1304880427_91954428_230x130.jpg" width="230" height="130" alt="Premio a Cervezas Alhambra">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.granadahoy.com/vivir/Premios-Duque-San-Pedro-Galatino-Julio-Quesada-Teresa-Medinilla-Casa-Isla-Cervezas-Alhambra_0_1304870009.html" title="Veinte años honrando al Duque San Pedro de Galatino" >Veinte años honrando al Duque San Pedro de Galatino</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.granadahoy.com/vivir/Honores-Distinciones-Provincia-Diputacion-Garbayo-Lori-Meyers-Miguel-Melguizo-Maria-Perez-AGER-Borderline-Stop-Desahucios-Aspromi_0_1304869984.html" title="Unos reconocimientos muy musicales" >Unos reconocimientos muy musicales</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.granadahoy.com/granada/Mercadona-Centro-Comercial-Nevada-Armilla-Tienda-Eficiente-Lujo_0_1304869789.html" title="Así será el Mercadona eficiente del Nevada que abre sus puertas este viernes" >Así será el Mercadona eficiente del Nevada que abre sus puertas este viernes</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.granadahoy.com/granada/concierto-inclusion-Caja-Rural_0_1304569809.html" title="Cuatro músicos para un concierto inclusivo" >Cuatro músicos para un concierto inclusivo</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.granadahoy.com/vivir/PIIISA-Formacion-ESO-Bachillerato-Investigacion-CSIC_0_1304569885.html" title="Formación desde la ESO para convertirse en investigadores" >Formación desde la ESO para convertirse en investigadores</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1543599543 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/andalucia/" title="Andalucía">
            Andalucía
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/andalucia/" title="Andalucía">
                                    Andalucía
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1543599543 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                                                
                    <h1 class="headline">
                        <a class="lnk " href="https://www.granadahoy.com/andalucia/organizacion-internacional-sicarios-marbella-estepona_0_1305169695.html" title="Cae una organización de sicarios que mató a dos narcos en Marbella y Estepona" >Cae una organización de sicarios que mató a dos narcos en Marbella y Estepona</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2018/11/30/huelva/Alcantarillado-Callejon-Granados-Almonte-encontro_1305179704_91969540_230x130.jpg">Alcantarillado del Callejón de los Granados de Almonte, donde se encontró el cuchillo.</a>

                        <a href="/andalucia/crimen-almonte-cuchillo-manchado-alcantarilla_0_1305169714.html" title="Alcantarillado del Callejón de los Granados de Almonte, donde se encontró el cuchillo." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2018/11/30/huelva/Alcantarillado-Callejon-Granados-Almonte-encontro_1305179704_91969540_230x130.jpg" width="230" height="130" alt="Alcantarillado del Callejón de los Granados de Almonte, donde se encontró el cuchillo.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.granadahoy.com/andalucia/crimen-almonte-cuchillo-manchado-alcantarilla_0_1305169714.html" title="Crimen de Almonte: El cuchillo “manchado” de la alcantarilla del que nada se supo en el juicio" >Crimen de Almonte: El cuchillo “manchado” de la alcantarilla del que nada se supo en el juicio</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.granadahoy.com/andalucia/acoso-junta-susana-psoe-alejandro_0_1305169648.html" title="Susana Díaz defiende su actuación en el caso de Alejandro Mázquez" >Susana Díaz defiende su actuación en el caso de Alejandro Mázquez</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.granadahoy.com/andalucia/muerte-trabajador-jaen-accidente-laboral_0_1305169622.html" title="Muere un trabajador en Jaén atrapado en una máquina de plásticos" >Muere un trabajador en Jaén atrapado en una máquina de plásticos</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.granadahoy.com/andalucia/talento-joven-andaluces-del-futuro_0_1305169477.html" title="Una plataforma para estimular al talento joven de Andalucía" >Una plataforma para estimular al talento joven de Andalucía</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.granadahoy.com/granada/confesion-cura-venezuela-caricias-video_0_1304869781.html" title="&quot;Estábamos en el juego, las caricias... Y una cosa llevó a la otra&quot;" >&quot;Estábamos en el juego, las caricias... Y una cosa llevó a la otra&quot;</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1543599543 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/espana/" title="Panorama">
            Panorama
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/espana/" title="España">
                                    España
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/mundo/" title="Mundo">
                                    Mundo
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/economia/" title="Economía">
                                    Economía
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/sociedad/" title="Sociedad">
                                    Sociedad
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1543599543 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2018/11/30/espana/vicepresidenta-Carmen-Calvo_1305179849_91976371_230x130.jpg">La vicepresidenta Carmen Calvo.</a>

                        <a href="/espana/Gobierno-reformar-Constitucion-limitar-aforamientos_0_1305169820.html" title="La vicepresidenta Carmen Calvo." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2018/11/30/espana/vicepresidenta-Carmen-Calvo_1305179849_91976371_230x130.jpg" width="230" height="130" alt="La vicepresidenta Carmen Calvo.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.granadahoy.com/espana/Gobierno-reformar-Constitucion-limitar-aforamientos_0_1305169820.html" title="El Gobierno quiere reformar la Constitución para limitar los aforamientos" >El Gobierno quiere reformar la Constitución para limitar los aforamientos</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2018/09/29/espana/montaje-Catedral-Almudena-Franco-ardiente_1286581799_89479462_230x130.jpg">Un montaje con la Catedral de La Almudena de fondo, y Franco en su capilla ardiente</a>

                        <a href="/espana/manifestacion-antifascista-franco-almudena_0_1305169624.html" title="Un montaje con la Catedral de La Almudena de fondo, y Franco en su capilla ardiente" class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2018/09/29/espana/montaje-Catedral-Almudena-Franco-ardiente_1286581799_89479462_230x130.jpg" width="230" height="130" alt="Un montaje con la Catedral de La Almudena de fondo, y Franco en su capilla ardiente">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.granadahoy.com/espana/manifestacion-antifascista-franco-almudena_0_1305169624.html" title="Agrupaciones antifascistas convocan una concentración frente a La Almudena contra la posible inhumación de Franco" >Agrupaciones antifascistas convocan una concentración frente a La Almudena contra la posible inhumación de Franco</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.granadahoy.com/espana/Moncloa-Govern-desbloquear-Presupuestos_0_1304869956.html" title="Moncloa insta al ‘Govern’ a desbloquear los Presupuestos ante la presión callejera" >Moncloa insta al ‘Govern’ a desbloquear los Presupuestos ante la presión callejera</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.granadahoy.com/espana/Borrell-firma-memorandos-Brexit-Gibraltar_0_1304869730.html" title="Borrell firma los cuatro memorandos sobre Gibraltar acordados con Reino Unido" >Borrell firma los cuatro memorandos sobre Gibraltar acordados con Reino Unido</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.granadahoy.com/espana/Borrell-no-dimitira-ministro-declaracion-congreso_0_1304869647.html" title="Borrell insiste en que no dimitirá: &quot;No tendría lógica que no recurriera por ser ministro y luego dimitiera&quot;" >Borrell insiste en que no dimitirá: &quot;No tendría lógica que no recurriera por ser ministro y luego dimitiera&quot;</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.granadahoy.com/espana/espias-CNI-muertos-guerra-Iraq_0_1304869622.html" title="Quince años del asesinato  de 8 agentes del CNI  en la Guerra de Iraq" >Quince años del asesinato  de 8 agentes del CNI  en la Guerra de Iraq</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1543599543 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/deportes/" title="Deportes">
            Deportes
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/deportes/" title="Deportes">
                                    Deportes
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1543599543 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2018/11/30/deportes/Lionel-Scaloni_1305179714_91970057_230x130.jpg">Lionel Scaloni</a>

                        <a href="/deportes/Scaloni-hombre-momento-justo-indicado_0_1305169715.html" title="Lionel Scaloni" class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2018/11/30/deportes/Lionel-Scaloni_1305179714_91970057_230x130.jpg" width="230" height="130" alt="Lionel Scaloni">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.granadahoy.com/deportes/Scaloni-hombre-momento-justo-indicado_0_1305169715.html" title="Scaloni, el hombre que estuvo en el momento justo en el lugar indicado" >Scaloni, el hombre que estuvo en el momento justo en el lugar indicado</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2018/11/11/deportes/imagenes-Boca-River_1299481104_91251990_230x130.jpg">Las imágenes del Boca-River</a>

                        <a href="/deportes/Boca-River-Barcelona-Girona-Rubiales_0_1305169699.html" title="Las imágenes del Boca-River" class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2018/11/11/deportes/imagenes-Boca-River_1299481104_91251990_230x130.jpg" width="230" height="130" alt="Las imágenes del Boca-River">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.granadahoy.com/deportes/Boca-River-Barcelona-Girona-Rubiales_0_1305169699.html" title="Rubiales no ve similitudes entre el Boca-River de Madrid y el Barça-Girona de Miami" >Rubiales no ve similitudes entre el Boca-River de Madrid y el Barça-Girona de Miami</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.granadahoy.com/deportes/Europa-league-Betis-Dinamo-Salzburgo-Fenerbahce-Sporting_0_1305169473.html" title="Betis, Dinamo de Kiev, Salzburgo, Zenit, Fenerbahce y Sporting de Portugal, clasificados" >Betis, Dinamo de Kiev, Salzburgo, Zenit, Fenerbahce y Sporting de Portugal, clasificados</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.granadahoy.com/deportes/CoviranGranada-LebOro_0_1304870052.html" title="&#039;Nacidos&#039; para competir" >&#039;Nacidos&#039; para competir</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.granadahoy.com/deportes/river-boca-Bernabeu-albergara-Copa-Libertadores-diciembre_0_1304870057.html" title="El Bernabéu albergará la vuelta de la final de la Copa Libertadores el 9 de diciembre" >El Bernabéu albergará la vuelta de la final de la Copa Libertadores el 9 de diciembre</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.granadahoy.com/deportes/Antonio-Moreno-seleccion-nacional-U15_0_1304869900.html" title="El cadete Antonio Moreno, con la selección nacional U15" >El cadete Antonio Moreno, con la selección nacional U15</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1543599543 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/granadacf/" title="Granada CF">
            Granada CF
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/granadacf/" title="Granada CF">
                                    Granada CF
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1543599543 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2018/11/30/granadacf/Diego-Martinez-Granada-CF-Malaga_1305179745_91971513_230x130.jpg">Diego Martínez, entrenador del Granada CF, durante la rueda de prensa previa al choque en Málaga.</a>

                        <a href="/granadacf/GranadaCF-DiegoMartinez-MalagaCF-Liga123_0_1305169748.html" title="Diego Martínez, entrenador del Granada CF, durante la rueda de prensa previa al choque en Málaga." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2018/11/30/granadacf/Diego-Martinez-Granada-CF-Malaga_1305179745_91971513_230x130.jpg" width="230" height="130" alt="Diego Martínez, entrenador del Granada CF, durante la rueda de prensa previa al choque en Málaga.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.granadahoy.com/granadacf/GranadaCF-DiegoMartinez-MalagaCF-Liga123_0_1305169748.html" title="&quot;Me siento muy orgulloso de mis jugadores ahora más que nunca&quot;" >&quot;Me siento muy orgulloso de mis jugadores ahora más que nunca&quot;</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2018/11/30/granadacf/Alex-Martinez-podra-Rosaleda-sancionado_1305179731_91970840_230x130.jpg">Álex Martínez podrá jugar en La Rosaleda tras no ser sancionado.</a>

                        <a href="/granadacf/GranadaCF-Nalaga-Liga123-DiegoMartinez-Convocatoria_0_1305169736.html" title="Álex Martínez podrá jugar en La Rosaleda tras no ser sancionado." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2018/11/30/granadacf/Alex-Martinez-podra-Rosaleda-sancionado_1305179731_91970840_230x130.jpg" width="230" height="130" alt="Álex Martínez podrá jugar en La Rosaleda tras no ser sancionado.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.granadahoy.com/granadacf/GranadaCF-Nalaga-Liga123-DiegoMartinez-Convocatoria_0_1305169736.html" title="Diego Martínez repite convoctoria" >Diego Martínez repite convoctoria</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.granadahoy.com/granadacf/Rosaleda-fortin_0_1305169471.html" title="La Rosaleda, un fortín" >La Rosaleda, un fortín</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.granadahoy.com/granadacf/AlexMartinez-GranadaCF_0_1304570088.html" title="Álex Martínez, libre de sanción" >Álex Martínez, libre de sanción</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.granadahoy.com/granadacf/Granada-Malaga-GranadaCF-Liga123_0_1304569848.html" title="El Granada prepara el partido ante el Málaga con una sesión de puertas abiertas" >El Granada prepara el partido ante el Málaga con una sesión de puertas abiertas</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.granadahoy.com/granadacf/Entrevista-GranadaCF-Martinez-Liga123_0_1304269937.html" title="&quot;El secreto del Granada es la mentalidad de trabajo por encima de todo&quot;" >&quot;El secreto del Granada es la mentalidad de trabajo por encima de todo&quot;</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1543599543 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/ocio/" title="Actual">
            Actual
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/cine/" title="Cine">
                                    Cine
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/mapademusicas/" title="Mapa de músicas">
                                    Mapa de músicas
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/delibros/" title="De libros">
                                    De libros
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/comics/" title="Cómics">
                                    Cómics
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1543599543 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2018/11/30/ocio/cineasta-Isaki-Lacuesta-Gerona_1305179916_91979484_230x130.jpg">El cineasta Isaki Lacuesta (Gerona, 1975).</a>

                        <a href="/ocio/isaki-lacuesta-entre-dos-aguas_0_1305169778.html" title="El cineasta Isaki Lacuesta (Gerona, 1975)." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2018/11/30/ocio/cineasta-Isaki-Lacuesta-Gerona_1305179916_91979484_230x130.jpg" width="230" height="130" alt="El cineasta Isaki Lacuesta (Gerona, 1975).">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.granadahoy.com/ocio/isaki-lacuesta-entre-dos-aguas_0_1305169778.html" title="&quot;Al final, el cine &#039;de festival&#039; es tan inocuo como el hecho para el público &#039;mainstream&quot;" >&quot;Al final, el cine &#039;de festival&#039; es tan inocuo como el hecho para el público &#039;mainstream&quot;</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2018/11/30/ocio/cineasta-Alejandro-Gonzalez-Inarritu_1305179781_91973202_230x130.jpg">El cineasta Alejandro González Iñárritu.</a>

                        <a href="/ocio/Gonzalez-Inarritu-Sergio-Ramirez-nacionalidad_0_1305169775.html" title="El cineasta Alejandro González Iñárritu." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2018/11/30/ocio/cineasta-Alejandro-Gonzalez-Inarritu_1305179781_91973202_230x130.jpg" width="230" height="130" alt="El cineasta Alejandro González Iñárritu.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.granadahoy.com/ocio/Gonzalez-Inarritu-Sergio-Ramirez-nacionalidad_0_1305169775.html" title="González Iñárritu y Sergio Ramírez obtienen la nacionalidad española" >González Iñárritu y Sergio Ramírez obtienen la nacionalidad española</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.granadahoy.com/ocio/OCG-concierto-marcon-festival-musica-espanola_0_1305169673.html" title="La OCG y Don Chisciotte, de Granada a Cádiz" >La OCG y Don Chisciotte, de Granada a Cádiz</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.granadahoy.com/ocio/concurso-pintura-fundacion-aguagranada-exposicion_0_1305169665.html" title="El Centro Cultural Gran Capitán acoge &#039;Granada, paisajes del agua&#039;" >El Centro Cultural Gran Capitán acoge &#039;Granada, paisajes del agua&#039;</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.granadahoy.com/ocio/Obituario-Miguel-Romero-Esteo-teatro-imposible_0_1304870030.html" title="Miguel Romero Esteo: fin y principio de un teatro imposible" >Miguel Romero Esteo: fin y principio de un teatro imposible</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.granadahoy.com/ocio/Festival-Circo-Urbanas-Payasos-Fronteras_0_1304869981.html" title="El Festival de Circo y Artes Urbanas celebrará los 25 años de Payasos sin Fronteras" >El Festival de Circo y Artes Urbanas celebrará los 25 años de Payasos sin Fronteras</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1543599543 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/opinion/" title="Opinión">
            Opinión
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/opinion/editorial/" title="Editorial">
                                    Editorial
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/opinion/articulos/" title="Artículos">
                                    Artículos
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/opinion/tribuna/" title="Tribuna">
                                    Tribuna
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/opinion/analisis/" title="Análisis">
                                    Análisis
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1543599579 -->
<section class="md-header-opinion">

    <div class="row row-x3">

                    <div class="col">
                <article class="item">
                        
            <div class="mg opinion-author-image">
  
  
    <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

      <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="https://www.granadahoy.com/luis_sanchez-molini/">Luis Sánchez-Moliní</a>

      <a href="https://www.granadahoy.com/luis_sanchez-molini/" class="lnk ">
        <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.diariodesevilla.es/2016/10/12/Luis_Sanchez-Molini.jpg?hash=9a2e0bf5cd3114c6d5cfe1c3b9a84d3fd2992308" width="151" height="151" alt="Luis Sánchez-Moliní">
      </a>
    </span><!-- .obj-image -->

  
  </div>
    
    <address class="byline">
        <em><a class="lnk" href="/luis_sanchez-molini/">Luis Sánchez-Moliní</a></em>
    </address>

    <h1 class="section-title">
        <a class="lnk" href="/luis_sanchez-molini/">¡Oh, Fabio!</a>
    </h1>

                    <h2 class="headline " >
            <a class="lnk " href="https://www.granadahoy.com/opinion/articulos/voto-util-derecha_0_1305169580.html" title="¿Cuál es el voto útil de la derecha?" >¿Cuál es el voto útil de la derecha?</a>
    </h2>
                </article>
            </div>
                    <div class="col">
                <article class="item">
                        
            <div class="mg opinion-author-image">
  
  
    <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

      <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="https://www.granadahoy.com/manuel_barea/">Manuel Barea</a>

      <a href="https://www.granadahoy.com/manuel_barea/" class="lnk ">
        <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.diariodesevilla.es/2016/10/12/Manuel_Barea.jpg?hash=334934e1cba967e8980e113a16d3c7ee78f29860" width="151" height="151" alt="Manuel Barea">
      </a>
    </span><!-- .obj-image -->

  
  </div>
    
    <address class="byline">
        <em><a class="lnk" href="/manuel_barea/">Manuel Barea</a></em>
    </address>

    <h1 class="section-title">
        <a class="lnk" href="/manuel_barea/">Un día en la vida</a>
    </h1>

                    <h2 class="headline " >
            <a class="lnk " href="https://www.granadahoy.com/opinion/articulos/domingo_0_1305169563.html" title="Lo que sea  el domingo" >Lo que sea  el domingo</a>
    </h2>
                </article>
            </div>
        
                    <div class="col">
                <article class="item">

                                            <div class="mg opinion-author-image">
    
    <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

        <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2018/11/30/opinion/tribuna/problema-viviendas-turisticas_1305179496_91959592_151x151.jpg">El problema de las viviendas turísticas</a>

                <a href="/opinion/tribuna/problema-viviendas-turisticas_0_1305169553.html" title="El problema de las viviendas turísticas" class="lnk">
            
            <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2018/11/30/opinion/tribuna/problema-viviendas-turisticas_1305179496_91959592_151x151.jpg" width="151" height="151" alt="El problema de las viviendas turísticas" >
                                        
                    </a>
        
    </span><!-- .obj-image -->

    </div>
                    
                    <address class="byline"><em>Francisco Montes Worboys</em></address>
                    <h1 class="section-title">La tribuna</h1>
                    <h2 class="headline " >
            <a class="lnk " href="https://www.granadahoy.com/opinion/tribuna/problema-viviendas-turisticas_0_1305169553.html" title="El problema de las viviendas turísticas" >El problema de las viviendas turísticas</a>
    </h2>
                </article>
            </div>
        
    </div>

    <div class="list">
                    <article>
                <h1 class="section-title">
                    <a class="lnk" href="/juan_manuel_marques_perales/">J. M. Marqués Perales</a>
    </h1><!-- .kicker -->

                <h2 class="headline">
                    <a class="lnk " href="https://www.granadahoy.com/opinion/articulos/Pedro-agotado_0_1305169571.html" title="Pedro agotado" >Pedro agotado</a>
                </h2>
            </article>
                    <article>
                <h1 class="section-title">
                    <a class="lnk" href="/juan_canavate/">Juan Cañavate</a>
    </h1><!-- .kicker -->

                <h2 class="headline">
                    <a class="lnk " href="https://www.granadahoy.com/opinion/articulos/campana-normal_0_1305169539.html" title="Una campaña normal" >Una campaña normal</a>
                </h2>
            </article>
                    <article>
                <h1 class="section-title">
                    <a class="lnk" href="/antonio_cambril/">Antonio Cambril</a>
    </h1><!-- .kicker -->

                <h2 class="headline">
                    <a class="lnk " href="https://www.granadahoy.com/opinion/articulos/piensa-Andalucia_0_1305169587.html" title="¿Quién piensa en Andalucía?" >¿Quién piensa en Andalucía?</a>
                </h2>
            </article>
                    <article>
                <h1 class="section-title">
                    <a class="lnk" href="/jose_antonio_carrizosa/">José Antonio Carrizosa</a>
    </h1><!-- .kicker -->

                <h2 class="headline">
                    <a class="lnk " href="https://www.granadahoy.com/opinion/articulos/Noticia-mala-Vox-existe_0_1304869562.html" title="Noticia mala: Vox existe" >Noticia mala: Vox existe</a>
                </h2>
            </article>
            </div>

</section>
<!-- /mt = 1543599579 -->
                                                </div>
        </div>
    </li>
    
<!-- /mt = 1543599611 -->
            </ul>
        </nav>
        
    </div>
</header><!-- .home-header #header -->
    <div class="page-wrap">

        <div id="ad-stickers" class="sticker-160x600">

    <div class="ad-stickers-wrap">

        <div class="ad-sticker-L">
            
    <div id="bbt-ad-slot-skyizda" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-skyizda -->
        </div><!-- .ad-sticker-L -->

        <div class="ad-sticker-R">
            
    <div id="bbt-ad-slot-skydcha" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-skydcha -->
        </div><!-- .ad-sticker-R -->

    </div><!-- .ad-stickers-inner -->

</div><!-- #ad-stickers -->

        <main id="main">

                            <!-- mt = 1543599611 -->
<!-- /mt = 1543599611 -->
            
            
            <div class="pg-article details">
    <div class="gd">
        <div class="gdu u24">

            <article itemtype="http://schema.org/Article" class="pg-content">

                <header class="pg-head">

                        <h1 itemprop="headline" class="pg-bkn-headline">

        
<span class="pg-bkn-kicker kicker-seo ">
      <p class="text">Elecciones Andalucía 2018</p>
  </span>

    Pablo Casado le hace la &#039;cobra&#039; a Sebastián Pérez
    </h1>

                    <ul class="summary">

      <li class="summary-entry fa-i">
      <p>La campa&ntilde;a ha dejado an&eacute;cdotas como el 'dribling' del presidente del PP al dirigente granadino</p>
    </li><!-- .summary-entry -->
      <li class="summary-entry fa-i">
      <p>El cintur&oacute;n de Jos&eacute; Entrena en el acto de inicio de campa&ntilde;a, otro de los momentos m&aacute;s hilarantes</p>
    </li><!-- .summary-entry -->
  
</ul><!-- .summary -->

                </header><!-- .pg-head -->

                <div class="gd">
                    <div class="gdu u16 u-first">

                          <div class="pg-media">

  <div class="inset">
    <figure class="media-image" itemscope itemprop="video" itemtype="http://schema.org/VideoObject">
        <meta itemprop="name" content="Pablo Casado le hace la &#039;cobra&#039; a Sebastián Pérez">
        <meta itemprop="embedUrl" content="https://www.youtube.com/embed/WCbWjW7KSTA?rel=0">
        <div class="obj-embed">
            <iframe width="667" height="375" src="https://www.youtube.com/embed/WCbWjW7KSTA?rel=0" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>
        </div><!-- .obj-embed -->
    </figure><!-- .media-embed-video-youtube -->
</div><!-- .inset -->

  </div>

                        <div class="pg-body">

                            <section class="nws-data">

                                <p class="byline">
    <small>

        <small class="author">
  G. Cappa

</small>
        
        
                                                                
            <time itemprop="datePublished" class="dateline">Granada, 30 Noviembre, 2018 - 11:53h</time>
        
    </small>
</p><!-- .byline -->

                                <div class="md-lite-share">
  <p>
          <a class="btn  facebook small" href="https://www.facebook.com/sharer/sharer.php?u=https://www.granadahoy.com/granada/elecciones-andalucia-sebastian-perez-cobra-video_0_1305169647.html" title="FACEBOOK" rel="popup" data-pop-size = "width=450, height=250" data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">
  <span class="fa ico ico-facebook-circle">
    <span class="inner-text">FACEBOOK</span>
  </span>
</a><!-- .share-btn -->          <a class="btn  twitter small" href="https://twitter.com/intent/tweet?original_referer=https://www.granadahoy.com/granada/elecciones-andalucia-sebastian-perez-cobra-video_0_1305169647.html&amp;tw_p=tweetbutton&amp;url=https://www.granadahoy.com/_4dcb4eef&amp;text=Pablo+Casado+le+hace+la+%27cobra%27+a+Sebasti%C3%A1n+P%C3%A9rez&amp;via=granadahoy" title="TWITTER" rel="popup" data-pop-size = "width=450, height=300" data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">
  <span class="fa ico ico-twitter-circle">
    <span class="inner-text">TWITTER</span>
  </span>
</a><!-- .share-btn -->          <a class="btn  google-plus small" href="https://plus.google.com/share?url=https://www.granadahoy.com/granada/elecciones-andalucia-sebastian-perez-cobra-video_0_1305169647.html" title="GOOGLE-PLUS" rel="popup" data-pop-size = "width=520, height=350" data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">
  <span class="fa ico ico-google-plus-circle">
    <span class="inner-text">GOOGLE-PLUS</span>
  </span>
</a><!-- .share-btn -->      </p>
</div>

                                
                            </section><!-- . nws-data -->

                            <div itemprop="articleBody" class="mce-body "><p class="mce">Las <strong class="mce">disputas</strong> internas de los partidos est&aacute;n aflorando de manera soterrada en la campa&ntilde;a de las Elecciones Andaluzas. <strong class="mce">Albert Rivera</strong> por Cs y<strong class="mce"> Pablo Casado</strong> por el PP han sido los &uacute;nicos l&iacute;deres nacionales que han hecho campa&ntilde;a en Granada. Y en ambos casos, los m&aacute;ximos responsables a nivel regional se han mantenido en un segundo plano.</p>
<p class="mce"><strong class="mce">Luis Salvador</strong>, portavoz provincial de la formaci&oacute;n naranja si ni siquiera ha compartido escenario con Rivera, mientras que Pablo Casado le hizo la<strong class="mce"> 'cobra'</strong> de manera notoria a <strong class="mce">Sebasti&aacute;n P&eacute;rez</strong>, presidente provincial del PP, en el <a href="/granada/Elecciones-andalucia-2018-pablo-casado-pp-candidatos-moreno-carazo_0_1303369886.html" title="Juanma Moreno: &ldquo;Cs ha pasado de ser perro de compa&ntilde;&iacute;a de Susana D&iacute;az a perro de presa" class="mce">acto de campa&ntilde;a</a> celebrado el pasado s&aacute;bado en Granada. En un v&iacute;deo que circula por las redes sociales, se observa n&iacute;tidamente como P&eacute;rez, al final del acto, se sube de forma espont&aacute;nea al estrado para la<strong class="mce"> foto final</strong> y acude raudo a coger la mano de Pablo Casado.</p><!-- mt = 1543599650 -->
<script async type="application/javascript" src="https://static.addevweb.com/integrations/ab31bd4b-8504-478f-9cb5-f24e2f71b994/ab31bd4b-8504-478f-9cb5-f24e2f71b994.js"></script>
<!-- /mt = 1543599650 -->

<p class="mce">Pero este se desentiende y le hace un notorio <em class="mce">dribling</em> ante la cara de p&oacute;ker del presidente provincial, que reacciona cogiendo la mano de la cabeza de lista por la provincia, Marifr&aacute;n Carazo.</p>
<p class="mce">En el PSOE <strong class="mce">Pedro S&aacute;nchez</strong> s&oacute;lo ha aparecido en un acto en Sevilla, aunque la an&eacute;cdota de la campa&ntilde;a la protagoniz&oacute; <strong class="mce">Jos&eacute; Entrena</strong> en la noche de comienzo de la campa&ntilde;a en el mitin celebrado en el Palacio de Congresos con la presidenta de la Junta.</p>
<p class="mce">Henchido de '<strong class="mce">susanismo</strong>', Entrena subi&oacute; al escenario con la mala fortuna de que el cintur&oacute;n se le desafloj&oacute;. A punto de hacer un Jos&eacute; Emilio Pacheco -premio Cervantes al que se le cayeron los pantalones en su foto con los reyes-, el secretario general del PSOE tuvo reflejos para sostenerse los pantalones ante la risa c&oacute;mplice de la candidata del PSOE, que confes&oacute; que ha sido el momento m&aacute;s divertido de la campa&ntilde;a.</p>
<p class="mce">Y en Adelante Andaluc&iacute;a,&nbsp; <strong class="mce">Pablo Iglesias</strong> tambi&eacute;n ha sido el oto gran ausente. De la coalici&oacute;n, los &uacute;nicos protagonistas a nivel nacional han sido <strong class="mce">&Iacute;&ntilde;igo Errej&oacute;n</strong> por Podemos y Alberto Garz&oacute;n por IU.</p>
<p class="mce">De aquella visita queda la an&eacute;cdota de un titular de un medio de comunicaci&oacute;n: "Errej&oacute;n <strong class="mce">pincha</strong> en Granada". Despu&eacute;s, al entrar en la noticia, se especificaba que, en realidad, su coche hab&iacute;a pinchado en la A-92 de camino al mitin.&nbsp;</p></div>                                                    </div><!-- .pg-body -->

                        <div class="tagbar">
  <h3 class="tagbar-title"><span>Etiquetas</span></h3><!-- .tagbar-title -->
  <p class="tags">
          <a class="lnk tag" href="https://www.granadahoy.com/tag/elecciones_andalucia_2018/" title="Elecciones Andalucía 2018" rel = tag>Elecciones Andalucía 2018</a>
      </p><!-- .tags -->
</div><!-- .tagbar -->
                        <!-- mt = 1543599650 -->
<!-- /mt = 1543599650 -->
                        <!-- mt = 1543599574 -->
<!-- /mt = 1543599574 -->
                        <!-- mt = 1543599624 -->
    <!--Código Strossle-->
<div data-spklw-widget="widget-5559c7a8296d0"></div><script src="https://widgets.sprinklecontent.com/v2/sprinkle.js" async></script>
<!--Fin código Strossle-->
<!--Código PAN-->
<!DOCTYPE html>
<html>
<head>
<meta charset="utf-8">
<!--- +++++++++++++++ -->
<link href="https://fonts.googleapis.com/css?family=Roboto" rel="stylesheet">
<link href="https://s3.amazonaws.com/aws-website-lagora-evoltuion-kat7u/css/GJoly/granadahoylg.css" rel="stylesheet" type="text/css" />
</head>
<body>
<div id="pan_desktop"></div>
<script type="text/javascript">(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');</script>
<script type="text/javascript" src="//acdn.adnxs.com/ast/ast.js"></script>
    <script type="text/javascript">
	apntag = apntag || {}; apntag.anq = apntag.anq || [];apnads = [];
	tagIds = '9724525,9724526'; numItems= '2'; numCols= '2'; width= '100%';
	height= '0'; adpositions= "1,2"; 
var content2='<div class="marca-desk-LG"><a href="http://www.lagora-evolution.com/foradvertisers/spain/" target="_blank"><img style="float:right; border:0; " src="//logos.cdn.cxpublic.com/lagora_logo_cx.png" ></div>';function processCriteo(e){if(numGlobal=0,0==e.response_status)if(numItems>e.products.length){for(i=0;i<e.products.length;i++)renderItem(e,"criteo",i),numGlobal++;getAds("",e.products.length)}else if(numItems==e.products.length)for(i=0;i<e.products.length;i++)renderItem(e,"criteo",i);else for(i=0;i<numItems;i++)renderItem(e,"criteo",i);else getAds("",0)}f=document.createElement("div"),f.innerHTML=content2,w=document.getElementById("pan_desktop"),w.parentNode.insertBefore(f,w);var s=document.createElement("script");s.type="text/javascript",s.src="//cas.criteo.com/delivery/0.1/napi.jsonp?zoneid=1197979&callback=processCriteo";var h=document.getElementsByTagName("script")[0];function onImpression(e,t,a){if(null==t&&(t=!1),null==a&&(t=!1),a=!0,apnads.push(e),1==t){if(adNum=0,adpositions)var i=adpositions.split(",");if(0!=a)for(var n=0;n<numItems;n++)i.indexOf((n+1).toString())>-1&&null!=apnads[adNum]&&(renderItem(apnads[adNum]),console.log(apnads[adNum]),numGlobal++,adNum++)}}function getAds(e,t){if(tagIds=tagIds.split(","),0!=t)tagIds.length;else;for(var a=t;a<tagIds.length;a++)curNum=a+1,targetDiv="pan_slot_desktop_"+curNum.toString(),curNum==tagIds.length?apntag.anq.push(function(){apntag.defineTag({member:7037,tagId:parseInt(tagIds[a]),allowedFormats:["native"],sizes:[1,1],disablePsa:!0,targetId:targetDiv}),apntag.onEvent("adAvailable",targetDiv,function(t){onImpression(t,!0,e)}),apntag.loadTags()}):apntag.anq.push(function(){apntag.defineTag({member:7037,tagId:parseInt(tagIds[a]),allowedFormats:["native"],sizes:[1,1],targetId:targetDiv}),apntag.onEvent("adAvailable",targetDiv,function(e){onImpression(e,!0)})})}function renderItem(e,a,n){if(null==a&&(a=!1),x=numGlobal,"criteo"==a){""!=e.products[n].title?e.products[n].title:e.products[n].description;var r=e.products[n].description,s=e.products[n].image.url,o=e.products[n].click_url,d=e.privacy.optout_image_url,l='<a class="criteo-desk-LG" href="'+e.privacy.optout_click_url+'"style=""><img src="'+d+'"></a>',c="",m=document.createElement("img");m.src=e.impression_pixels[n].url,m.height=1,m.width=1,m.alt="",m.border=0,g=document.getElementsByTagName("body")[0],g.appendChild(m);var p=document.createElement("img");0==n?p.src="//secure.adnxs.com/imptr?id=38637&t=2":1==n&&(p.src="//secure.adnxs.com/imptr?id=38638&t=2"),p.height=1,p.width=1,p.alt="",p.border=0,(f=document.getElementsByTagName("body")[0]).parentNode.appendChild(p)}else{l="",c='<div class="advertisement-desk-LG">ads</div>',e.native.title,r=e.native.body,s=e.native.image.url,o=e.native.clickTrackers[0]+"clickenc="+e.native.clickUrl;var u=e.native.sponsoredBy;for(i=0;i<=e.native.impressionTrackers.length-1;i++){var v=document.createElement("img");v.src=e.native.impressionTrackers[i],v.height=1,v.width=1,v.alt="",v.border=0,t=document.getElementsByTagName("body")[0],t.parentNode.appendChild(v)}}var f="div",h=""+c+l+'<a target="_blank" href="'+o+'" id="'+u+'"><div class="adimage-desk-LG" style="background-image:url('+s+')"></div><div class="item-title-desk-LG"><a class="titulo-desk-LG aclass-desk-LG" target="_blank" href="'+o+'">'+r+"</a></div></a>";(m=document.createElement("div")).className="item-desk-LG ",m.setAttribute("id",""+f+x),m.innerHTML=h,w=document.getElementById("pan_desktop"),w.parentNode.insertBefore(m,w)}h.parentNode.insertBefore(s,h);
var cX=cX||{};cX.callQueue=cX.callQueue||[],cX.callQueue.push(["invoke",function(){var e=cX.getUserSegmentIds({persistedQueryId:"85ef33bb3337b41bf10ae5c5500436f2982bd698"}),n=document.createElement("img");n.width=1,n.height=1,n.alt="";for(var c="&"+encodeURIComponent("add_code")+"=",a=0;a<Math.min(e.length,40);a++)c+="cxsegment_"+encodeURIComponent(e[a]),a!==Math.min(e.length,40)-1&&(c+=",");n.src="//ib.adnxs.com/seg?"+c+"&member=7037",t=document.getElementsByTagName("body")[0],t.parentNode.appendChild(n)}]);
</script>
</body>
</html>


<!--Fin código PAN-->
<!-- /mt = 1543599624 -->
                        <section id="comments" class="md-comments" data-comments-src="/bb3comment/JOLNWS20181130_0177.json">

    <div class="hd">
        <h2 class="md-title">Comentar</h2>
        <div class="comment-userbox">

  <div class="md-lite-login md">
    <a class="lnk" href="https://www.granadahoy.com/usuarios/login.html?backURL=https://www.granadahoy.com/granada/elecciones-andalucia-sebastian-perez-cobra-video_0_1305169647.html" title="Iniciar sesión" rel="nofollow">
      Iniciar sesión
    </a><!-- .lnk -->
  </div><!-- .md-lite-login -->

  <div class="md-lite-register md">

    o

    <a class="lnk " href="https://www.granadahoy.com/usuarios/registro.html" title="Regístrate">
      Regístrate
    </a><!-- .lnk -->
  </div><!-- .md-lite-register -->

</div><!-- .comment-userbox -->

<form id="form_user-comment" action="/bb3comment/JOLNWS20181130_0177" data-messages-src="/bb3htmlform/messages.json" data-controller="formComments" method="POST">
  <div class="form-field">
      <label for="comment-text" class="form-label hidden">
    <span class="text">Introducir comentario</span>
  </label>

<span class="form-textarea ">

  <!-- Optional icon -->
  
  <textarea

    	  name="text"
    
    
    	  placeholder="Escribe tu comentario..."
    
    	  id="comment-text"
    
    
    	  data-validation0 = empty
    	  data-validation1 = length
    
    	  data-lengthmin = 2
    	  data-lengthmax = 500
    
	  class="default comment-text bbt-field"
	  ></textarea>
</span>
  </div>
  <div class="cf">
    <div class="form-slat hidden">
      <p class="text message">
      </p>
    </div>
  </div>

  <div class="form-buttons cf">
    <div class="fr">
      <button class="form-button primary" type="submit">
	<span class="text">
	  Enviar comentario
	</span>
	<span class="fa ico ico-spinner fa-spin" style="display: none;"></span>
      </button>
    </div>
  </div>

  <div class="login-message">
    <p class="text">Tienes que estar registrado para poder escribir comentarios.</p>
    <p class="text">Puedes registrarte gratis <a href="https://www.granadahoy.com/usuarios/login.html?backURL=https://www.granadahoy.com/granada/elecciones-andalucia-sebastian-perez-cobra-video_0_1305169647.html" class="lnk" rel="nofollow">aquí</a>.</p>
  </div>

</form>
    </div><!-- .hd -->

    <div class="bd">

        <p class="comment-count"><strong><span class="count-number">0</span> <span class="count-txt">Comentarios</span></strong></p>

        <ol class="comment-list" id="comments-target"></ol>

        <p class="pagebrowse">
            <a class="btn browse-comments" href="/bb3comment/JOLNWS20181130_0177.json?page=2" title="Más comentarios">
                <span class="text">Más comentarios</span>
                <span class="fa ico ico-spinner fa-spin"></span>
            </a><!-- .btn -->
        </p>

    </div><!-- .bd -->

    <div class="preloader"></div><!-- .preloader -->

</section><!-- .md-comments -->

                    </div><!-- .gdu .u16 .u-first -->

                    <aside class="gdu u8 u-last">
                        <!-- mt = 1543599650 -->
<!-- mt = 1543599650 -->

    
    




<div class="ad-v">
  <div class="ad">
<a href="http://www.parquewarner.com/?utm_source=ad_joly&utm_medium=display&utm_campaign=war_publi_verano" target="_blank" rel="nofollow"><img src="/bbtfile/1000001_20180730Ch8Xck.jpg" /></a>
</div>
</div>




    
    
    
    




<div style="margin:0 auto 20px;text-align:center;">
  <a href="https://colornews.es/hospitalmaternogranada/" target="_blank" rel="nofollow"><img src="/bbtfile/1000001_201810020nMdP2.jpg" /></a>
</div>



    
    
    
    <div class="ad-v ad-300x250">

    
            <div id="bbt-ad-slot-right1" class="ad bbt-adv-container" style="display:none;">
        </div><!-- #bbt-ad-slot-right1 -->
    
</div><!-- .ad-v -->

    
    
    
    <div class="md-topmost md tabbed" id="topmost">

    <div class="hd">
        <h2 class="cp-tabs ">

            <a class="tab active" href="#pane-1" title="Últimas noticias">
                <span class="inner-text">Últimas noticias</span>
            </a>

            <a class="tab" href="#pane-2" title="Más leído">
                <span class="inner-text">Más leído</span>
            </a>

        </h2><!-- .cp-tabs -->

        <p class="topmost-sponsor">
            <a href="http://www.movistar.es/" class="lnk" target="_blank">
                <img src="https://www.granadahoy.com/static/BB3HTML/images/movistar-sponsor.png?hash=a85a934d8c7a2cd20640107e36902e10"
                     alt="promo" title="Movistar te trae la últimas noticias">
            </a><!-- /.lnk -->
        </p>

    </div><!-- .hd -->

    <div class="bd">

        <div id="pane-1" class="tabbed-pane" style="display: block;">
            <ol class="list">
                <!-- mt = 1543599543 -->
    <li class="item">
        <a class="lnk " href="/sociedad/Mongolia-actuara-Valencia-amenazas_0_1305169841.html" title="Mongolia actuará finalmente en Valencia pese a las amenazas de la extrema derecha">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2018/11/30/sociedad/cartel-promocional-espectaculo-Mongolia-Valencia_1305179605_91964733_108x61.png" width="108" height="61" alt="El cartel promocional del espectáculo de Mongolia para Valencia" >
</span>            
            <span class="mt">
                Mongolia actuará finalmente en Valencia pese a las amenazas de la extrema derecha
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/vivir/Sake-Bebida-Arroz-Comida-Japonesa_0_1305169816.html" title="El sake, la bebida de arroz japonesa que quiere darse a conocer en España">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2018/11/30/vivir/director-bodega-Iinuma-Honke_1305179870_91977376_108x61.jpg" width="108" height="61" alt="El director de la bodega Iinuma Honke" >
</span>            
            <span class="mt">
                El sake, la bebida de arroz japonesa que quiere darse a conocer en España
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/andalucia/elecciones_andalucia/Elecciones-Andalucia-Incertidumbre-bloqueo_0_1305169753.html" title="Incertidumbre y posible bloqueo">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2018/11/30/andalucia/elecciones_andalucia/Juan-Manuel-Marques-Perales-Andalucia_1305189486_91973796_108x61.png" width="108" height="61" alt="Juan Manuel Marqués Perales analiza el final de la campaña electoral en Andalucía" >
</span>            
            <span class="mt">
                Incertidumbre y posible bloqueo
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/espana/Gobierno-reformar-Constitucion-limitar-aforamientos_0_1305169820.html" title="El Gobierno quiere reformar la Constitución para limitar los aforamientos">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2018/11/30/espana/vicepresidenta-Carmen-Calvo_1305179849_91976382_108x61.jpg" width="108" height="61" alt="La vicepresidenta Carmen Calvo." >
</span>            
            <span class="mt">
                El Gobierno quiere reformar la Constitución para limitar los aforamientos
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/television/Cuentame-llega-origen-mismo_0_1305169813.html" title="&#039;Cuéntame&#039; llega hasta el origen de sí mismo">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2018/11/30/television/Ricardo-Gomez-capitulo-final-Cuentame_1305179847_91976290_108x61.jpg" width="108" height="61" alt="Ricardo Gómez en su capítulo final en &#039;Cuéntame&#039;" >
</span>            
            <span class="mt">
                &#039;Cuéntame&#039; llega hasta el origen de sí mismo
            </span>
        </a>
    </li><!-- .item -->
<!-- /mt = 1543599543 -->
            </ol>
        </div>

        <div id="pane-2" class="tabbed-pane" style="display: none;">
            <ol class="list">
                <!-- mt = 1543599543 -->
    <li class="item">
        <a class="lnk " href="/granada/Tren-Media-Distancia-Granada-Almeria-sustitucion_0_1304869949.html"
           title="Renfe empieza la sustitución de los trenes de media distancia con Almería">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2018/11/29/granada/Serie-Renfe-camion-camino-Extremadura_1304880187_91943174_108x61.jpg" width="108" height="61" alt="Un tren de la Serie 599 de Renfe, en un camión camino a Extremadura" >
</span>            
            <span class="mt">
                Renfe empieza la sustitución de los trenes de media distancia con Almería
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/granada/listas-espera-especialistas-embarazada-ocho-meses_0_1304869837.html"
           title="Una embarazada tendrá que esperar 8 meses para visitar al especialista por una parálisis facial">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2018/11/29/granada/embaraza-esperar-visitar-especialista-paralisis_1304880008_91934784_108x61.jpg" width="108" height="61" alt="Una embaraza tendrá que esperar 8 meses para visitar al especialista por una parálisis facial" >
</span>            
            <span class="mt">
                Una embarazada tendrá que esperar 8 meses para visitar al especialista por una parálisis facial
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/granada/cura-detenido-venezuela-abusos-sexuales-romanones-menor-mensajes_0_1304870014.html"
           title="Del caso del padre Román al escándalo de Venezuela">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2018/11/29/granada/cura-motrileno-Ivan-Merino_1304880446_91955318_108x61.jpg" width="108" height="61" alt="El cura motrileño Iván Merino" >
</span>            
            <span class="mt">
                Del caso del padre Román al escándalo de Venezuela
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/granada/elecciones-andalucia-sebastian-perez-cobra-video_0_1305169647.html"
           title="Pablo Casado le hace la &#039;cobra&#039; a Sebastián Pérez">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2018/11/30/andalucia/elecciones_andalucia/Pablo-Casado-cobra-Sebastian-Perez_1305189478_91965224_108x61.jpg" width="108" height="61" alt="Pablo Casado le hace la &#039;cobra&#039; a Sebastián Pérez" >
</span>            
            <span class="mt">
                Pablo Casado le hace la &#039;cobra&#039; a Sebastián Pérez
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/opinion/articulos/piensa-Andalucia_0_1305169587.html"
           title="¿Quién piensa en Andalucía?">

                                        
            <span class="mt">
                ¿Quién piensa en Andalucía?
            </span>
        </a>
    </li><!-- .item -->
<!-- /mt = 1543599543 -->
            </ol>
        </div>
    </div><!-- .bd -->

</div><!-- .md-topmost -->

    
    
    
    <!-- mt = 1543599611 -->

    
    




<div class="ad-v">
<div class="ad">
<script type="application/javascript" src="//ced.sascdn.com/tag/2483/smart.js"
async></script>
<div id="sas_53828"></div>
<script type="application/javascript">
var sas = sas || {};
sas.cmd = sas.cmd || [];
sas.cmd.push(
function () {
sas.call(
{ siteId: 162055, pageId: 817573, formatId: 53828, tagId: "sas_53828" },
{ networkId: 2483, domain: "//www8.smartadserver.com" /*, onNoad: function() {} */
}
);
}
);
</script>
</div>
</div>


    
    <!-- /mt = 1543599611 -->

    
    
    
    <!-- mt = 1543599611 -->

    
    




<div class="ad-v">
  <div class="ad">
<html>
<head>
<meta charset="utf-8">
<!--<link href="//static2.granadahoy.com/static/BB3HTML/css/granadahoy.joly.min.css?hash=355f86e53552d6379b7998d010ad30e9" rel="stylesheet" type="text/css" />-->
<link href="https://fonts.googleapis.com/css?family=Roboto+Slab" rel="stylesheet">
<link href="https://s3.amazonaws.com/aws-website-lagora-evoltuion-kat7u/css/GJoly/granadahoylg.css" rel="stylesheet" type="text/css" />
</head>
<body>
<div id="pan_Mobile"></div>
<script type="text/javascript">(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');</script>
<script type="text/javascript" src="//acdn.adnxs.com/ast/ast.js"></script>
    <script type="text/javascript">
	apntag = apntag || {}; apntag.anq = apntag.anq || [];apnads1 = [];
	tagIds1 = '9724515'; numItems1= '1'; numCols1= '1'; width= '100%';
	height= '0'; adpositions1= "1"; 
var content2='<div class="marca"><a href="http://www.lagora-evolution.com/foradvertisers/spain/" target="_blank"/><img style="float:right; height:20px;width:50px;" src="//logos.cdn.cxpublic.com/lagora_logo_cx.png"></div>';function processCriteo1(e){if(numglobal1=0,0==e.response_status)if(numItems1>e.products.length){for(i=0;i<e.products.length;i++)renderItem1(e,"criteo",i),numglobal1++;getAds1("",e.products.length)}else if(numItems1==e.products.length)for(i=0;i<e.products.length;i++)renderItem1(e,"criteo",i);else for(i=0;i<numItems1;i++)renderItem1(e,"criteo",i);else getAds1("",0)}f=document.createElement("div"),f.innerHTML=content2,w=document.getElementById("pan_Mobile"),w.parentNode.insertBefore(f,w);var s=document.createElement("script");s.type="text/javascript",s.src="//cas.criteo.com/delivery/0.1/napi.jsonp?zoneid=1197978&callback=processCriteo1";var h=document.getElementsByTagName("script")[0];function onImpression1(e,t,a){if(null==t&&(t=!1),null==a&&(t=!1),a=!0,apnads1.push(e),1==t){if(adNum1=0,adpositions1)var i=adpositions1.split(",");if(0!=a)for(var n=0;n<numItems1;n++)i.indexOf((n+1).toString())>-1&&null!=apnads1[adNum1]&&(renderItem1(apnads1[adNum1]),console.log(apnads1[adNum1]),numglobal1++,adNum1++)}}function getAds1(e,t){if(tagIds1=tagIds1.split(","),0!=t)tagIds1.length;else;for(var a=t;a<tagIds1.length;a++)curNum=a+1,targetDiv="pan_slot_Mobile_"+curNum.toString(),curNum==tagIds1.length?apntag.anq.push(function(){apntag.defineTag({member:7037,tagId:parseInt(tagIds1[a]),allowedFormats:["native"],sizes:[1,1],disablePsa:!0,targetId:targetDiv}),apntag.onEvent("adAvailable",targetDiv,function(t){onImpression1(t,!0,e)}),apntag.loadTags()}):apntag.anq.push(function(){apntag.defineTag({member:7037,tagId:parseInt(tagIds1[a]),allowedFormats:["native"],sizes:[1,1],targetId:targetDiv}),apntag.onEvent("adAvailable",targetDiv,function(e){onImpression1(e,!0)})})}function renderItem1(e,a,n){if(null==a&&(a=!1),x=numglobal1,"criteo"==a){var r=""!=e.products[0].title?e.products[0].title:e.products[0].description,s=e.products[0].description,o=e.products[0].image.url,l=e.products[0].click_url,d=e.privacy.optout_image_url,c='<a class="criteo-LG" href="'+e.privacy.optout_click_url+'"style=""><img src="'+d+'"></a>',m=document.createElement("img");m.src=e.impression_pixels[n].url,m.height=1,m.width=1,m.alt="",m.border=0,g=document.getElementsByTagName("body")[0],g.appendChild(m);var p=document.createElement("img");0==n&&(p.src="//secure.adnxs.com/imptr?id=36631&t=2"),p.height=1,p.width=1,p.alt="",p.border=0,(v=document.getElementsByTagName("body")[0]).parentNode.appendChild(p)}else{c="",r=e.native.title,s=e.native.body,o=e.native.image.url,l=e.native.clickTrackers[0]+"clickenc="+e.native.clickUrl;for(i=0;i<=e.native.impressionTrackers.length-1;i++){var u=document.createElement("img");u.src=e.native.impressionTrackers[i],u.height=1,u.width=1,u.alt="",u.border=0,t=document.getElementsByTagName("body")[0],t.parentNode.appendChild(u)}}var v="div-col-",f=c+'<a href="'+l+'" target="_blank"> <div class="adimage-LG" style="background-image:url('+o+')" /></div></a><div class="titulo-LG"><a class="aclass" target="_blank" href="'+l+'">'+r+'</a></div><div class="item-title-LG"><a class="aclass" target="_blank" href="'+l+'">'+s+"</a></div>";(m=document.createElement("div")).className="item-LG",m.setAttribute("id",""+v+x),m.innerHTML=f,w=document.getElementById("pan_Mobile"),w.parentNode.insertBefore(m,w)}h.parentNode.insertBefore(s,h);
var cX=cX||{};cX.callQueue=cX.callQueue||[],cX.callQueue.push(["invoke",function(){var e=cX.getUserSegmentIds({persistedQueryId:"85ef33bb3337b41bf10ae5c5500436f2982bd698"}),n=document.createElement("img");n.width=1,n.height=1,n.alt="";for(var c="&"+encodeURIComponent("add_code")+"=",a=0;a<Math.min(e.length,40);a++)c+="cxsegment_"+encodeURIComponent(e[a]),a!==Math.min(e.length,40)-1&&(c+=",");n.src="//ib.adnxs.com/seg?"+c+"&member=7037",t=document.getElementsByTagName("body")[0],t.parentNode.appendChild(n)}]);
</script>
</body>
</html>


</div>
</div>



    
    <!-- /mt = 1543599611 -->

    
    
    
    <div class="ad-v ad-300x250">

    
            <div id="bbt-ad-slot-right2" class="ad bbt-adv-container" style="display:none;">
        </div><!-- #bbt-ad-slot-right2 -->
    
</div><!-- .ad-v -->

    
    
    
    




<div class="ad-v">
  <div class="ad">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- roba_interiores -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-3050320825083603"
     data-ad-slot="4587489431"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div>


    
    <!-- /mt = 1543599650 -->
<!-- /mt = 1543599650 -->
                    </aside><!-- .gdu .u8 .u-last -->

                </div><!-- .gd -->

            </article><!-- .pg-content -->

        </div><!-- .gdu .u24 -->
    </div><!-- .gd -->
</div><!-- .pg-article -->

        </main><!-- #main.page-wrap -->

        <footer id="footer" class="footer">
    <div class="limiter">

        <div class="footer-site">
            <a href="/" title="Granada Hoy">
                <img class="logo" src="https://www.granadahoy.com/static/BB3HTML/images/footer-site-logo.svg?hash=5f19a7f6e7b6e495e849e3ad33d6f239" alt="Granada Hoy" height="37" />
            </a>
            <a class="btn top small" href="#" title="Subir" rel = "nofollow"data-action = "goTop">


    <span class="text">Subir</span>

    <span class="fa ico ico-arrow-up">
            </span>

</a>
        </div>

        <!-- mt = 1543599611 -->

<div class="md-links md">
    <ul class="row">

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Suscripción
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="/usuarios/login.html" title="Iniciar sesión" >
                                Iniciar sesión
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/usuarios/registro.html" title="Registro" >
                                Registro
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.pdfinteractivo.es/granada" title="PDF Interactivo" target="_blank" >
                                PDF Interactivo
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="https://granadahoy.clubsuscriptor.es/" title="Club del suscriptor" target="_blank" >
                                Club del suscriptor
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/promociones/" title="Promociones" >
                                Promociones
                            </a>
                        </li>
                                                </ul>
            </div>

            <div class="footer-brand">
                <a href="http://www.grupojoly.com/" target="_blank" title="Grupo Joly">
                    <img src="https://www.granadahoy.com/static/BB3HTML/images/footer-brand-logo.png?hash=735c1916f20ccae891f6a8fb47dbf0d2" alt="Grupo Joly" width="130" height="71" />
                </a>
            </div>

        </li>

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Publicaciones
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="http://www.diariodecadiz.es/" title="Diario de Cádiz" target="_blank" >
                                Diario de Cádiz
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.diariodejerez.es/" title="Diario de Jerez" target="_blank" >
                                Diario de Jerez
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.europasur.es/" title="Europa Sur" target="_blank" >
                                Europa Sur
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.diariodesevilla.es/" title="Diario de Sevilla" target="_blank" >
                                Diario de Sevilla
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.huelvainformacion.es/" title="Huelva Información" target="_blank" >
                                Huelva Información
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.eldiadecordoba.es/" title="El Día de Córdoba" target="_blank" >
                                El Día de Córdoba
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.malagahoy.es/" title="Málaga Hoy" target="_blank" >
                                Málaga Hoy
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.granadahoy.com/" title="Granada Hoy" target="_blank" >
                                Granada Hoy
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.elalmeria.es/" title="Diario de Almería" target="_blank" >
                                Diario de Almería
                            </a>
                        </li>
                                                </ul>
            </div>
        </li>

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Canales
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="http://concuchilloytenedor.es/" title="Con Cuchillo y Tenedor" target="_blank" >
                                Con Cuchillo y Tenedor
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/wappissima/" title="Wappíssima" target="_blank" >
                                Wappíssima
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="https://www.vuelosbaratos.es/" title="Vuelos baratos" target="_blank" >
                                Vuelos baratos
                            </a>
                        </li>
                                                </ul>
            </div>
        </li>

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Redes sociales
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="https://www.facebook.com/granadahoy/" title="Facebook" target="_blank" >
                                Facebook
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="https://twitter.com/granadahoy?lang=es" title="Twitter" target="_blank" >
                                Twitter
                            </a>
                        </li>
                                                </ul>
            </div>
        </li>

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Website
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="/avisolegal/" title="Aviso legal" >
                                Aviso legal
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/politica_de_privacidad/" title="Política de Privacidad" >
                                Política de Privacidad
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/cookies/" title="Política de cookies" >
                                Política de cookies
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/quienes/" title="Quiénes somos" >
                                Quiénes somos
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/contacto/" title="Contacto" >
                                Contacto
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/rss/" title="RSS" target="_blank" >
                                RSS
                            </a>
                        </li>
                                                </ul>
            </div>
                    </li>

    </ul>
</div><!-- .md-links -->
<!-- /mt = 1543599611 -->

        <div class="md-legal md" itemscope itemtype="http://schema.org/Organization">
	<p>
		<span itemprop="name">&copy; Joly Digital</span> | <span itemprop="address" itemscope itemtype="http://schema.org/PostalAddress">
			<span itemprop="streetAddress">Rioja, 14-16.</span>
			<span itemprop="postalCode">41001</span>
			<span itemprop="addressLocality">Sevilla</span>
		</span>
	</p>
</div><!-- .md-legal -->

    </div>
</footer><!-- .footer -->

    </div><!-- .page-wrap -->

</div><!-- #pagedoc -->

<!-- mt = 1543599543 -->
<script src="https://www.granadahoy.com/static/BB3HTML/js/granadahoy.joly.init.min.js?hash=30dd0ebcf0c19edfb8ccc743061d1b9b" type="text/javascript"></script>
<!-- /mt = 1543599543 -->

<!-- mt = 1543599611 -->
<!-- /mt = 1543599611 -->

<script>
    (function(d,s,id,h,t){
        var js,r,djs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement('script');js.id =id;js.async=1;
        js.h=h;js.t=t;
        r=encodeURI(btoa(d.referrer));
        js.src="//"+h+"/pixel/js/"+t+"/"+r;
        djs.parentNode.insertBefore(js, djs);
    }(document, 'script', 'dogtrack-pixel','spixel.socy.es', 'JOLYOzD0eCrpfv'));
</script>

<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=30&entityId=7001000" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=30&entityId=7001000&rand=496679829" />
</noscript>


<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=1&entityId=JOLNWS20181130_0177" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=1&entityId=JOLNWS20181130_0177&rand=636808420" />
</noscript>
</body>
</html>