<!DOCTYPE html><!--[if lt IE 7]>      <html class='no-js lt-ie9 lt-ie8 lt-ie7'> <![endif]-->
			 <!--[if IE 7]>         <html class='no-js lt-ie9 lt-ie8'> <![endif]-->
			 <!--[if IE 8]>         <html class='no-js lt-ie9'> <![endif]-->
			 <!--[if gt IE 8]><!--><html class='no-js a-grade' lang='es'> <!--<![endif]-->
<head>
    <link href="/2016/10/19/grandahoy.png?hash=3a0f738e761e1ea692ca181ae62b1f30f4dc1341" rel="shortcut icon" type="image/x-icon">

<meta property="og:title" content="El n&uacute;mero de menores acogidos al programa de Garant&iacute;a Alimentaria en Granada crece en el primer mes de confinamiento">
<meta property="og:description" content="M&aacute;s de 3.100 est&aacute;n matriculados en colegios p&uacute;blicos, mientras que otros 800 pertenecen a centros concertados">
<meta property="fb:app_id" content="1508741995908428" />
<meta property="fb:pages" content="107843102617581" />
<meta name="lang" content="es"/>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8">

<title>El número de menores acogidos al programa de Garantía Alimentaria en Granada crece en el primer mes de confinamiento</title>

<meta name="title" content="El n&uacute;mero de menores acogidos al programa de Garant&iacute;a Alimentaria en Granada crece en el primer mes de confinamiento - Granada - Noticias, &uacute;ltima hora, v&iacute;deos y fotos de Granada">
<meta name="description" content="M&aacute;s de 3.100 est&aacute;n matriculados en colegios p&uacute;blicos, mientras que otros 800 pertenecen a centros concertados">
<meta name="keywords" content="menores,Garantia,Alimentaria,Granada,confinamiento">
<meta name="language" content="es_ES"/>
<meta property="article:modified_time" content="2020-05-04T18:16:39+02:00">
<meta property="article:published_time" content="2020-05-04T18:16:37+02:00">
<meta property="article:section" content="Granada">
<meta property="article:tag" content="Educaci&oacute;n Granada">
<meta name="author" content="Granada Hoy">
<meta http-equiv="Content-Language" content="es">
<meta name="distribution" content="global">
<meta name="generator" content="BB3 bCube">
<meta name="locality" content="Granada, Espa&ntilde;a">
<meta name="news_keywords" content="menores, Garantia, Alimentaria, Granada, confinamiento">
<meta property="og:image" content="https://www.granadahoy.com/2020/05/04/granada/acogidos-Garantia-Alimentaria-Granada-confinamiento_1461463951_120789303_1200x675.jpg">
<meta property="og:site_name" content="Granada Hoy">
<meta property="og:type" content="article">
<meta property="og:url" content="https://www.granadahoy.com/granada/menores-Garantia-Alimentaria-Granada-confinamiento_0_1461454011.html">
<meta name="organization" content="Granada Hoy">
<meta http-equiv="refresh" content="600">
<meta name="resource-type" content="document">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:description" content="M&aacute;s de 3.100 est&aacute;n matriculados en colegios p&uacute;blicos, mientras que otros 800 pertenecen a centros concertados">
<meta name="twitter:image" content="https://www.granadahoy.com/2020/05/04/granada/acogidos-Garantia-Alimentaria-Granada-confinamiento_1461463951_120789303_1200x675.jpg">
<meta name="twitter:site" content="@granadahoy">
<meta name="twitter:title" content="El n&uacute;mero de menores acogidos al programa de Garant&iacute;a Alimentaria en Granada crece en el primer mes de confinamiento">

            <link rel="stylesheet" href="//fonts.googleapis.com/css?family=Roboto:300,400,400i,700,700i|Roboto+Slab:300,400,700">
            <link rel="stylesheet" href="//maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css">
            <link href="https://fonts.googleapis.com/css?family=Raleway" rel="stylesheet">
            <link href="https://fonts.googleapis.com/css?family=Source+Sans+Pro" rel="stylesheet">
    
        <!-- mt = 1588611899 -->
<link href="/static/BB3HTML/css/granadahoy.joly.min.css?hash=9d3fd62daeb7bdb1c6cbdd1476308119" rel="stylesheet" type="text/css" />
<!-- /mt = 1588611899 -->
    <!-- mt = 1588611865 -->
<!-- /mt = 1588611865 -->
    
    <script type="application/ld+json">
[
    {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "datePublished": "2020-05-04T18:16:37+02:00",
        "dateModified": "2020-05-04T18:16:39+02:00",
        "publisher": {
            "@type": "Organization",
            "name": "Granada Hoy",
            "logo": {
                "@context": "http://schema.org",
                "@type": "ImageObject",
                "url": "https://www.granadahoy.com/2018/11/26/600x60_google_movil_cabeceras-GH.jpg?hash=a42e554317b0e4bd1d4b0957eb9566ed669570a2",
                "width": "600",
                "height": "60"
            },
            "url": "https://www.granadahoy.com",
            "@context": "http://schema.org",
            "sameAs": [
                "https://www.granadahoy.com/rss/latest/"
            ]
        },
        "author": [
            {
                "@context": "http://schema.org",
                "@type": "Person",
                "name": "Arantxa Asensio",
                "url": "https://www.granadahoy.com/arantxa_asensio/",
                "email": "aasensio@granadahoy.com",
                "sameAs": [
                    "https://www.granadahoy.com/rss/arantxa_asensio/"
                ]
            }
        ],
        "mainEntityOfPage": "https://www.granadahoy.com/granada/menores-Garantia-Alimentaria-Granada-confinamiento_0_1461454011.html",
        "headline": "El n\u00famero de menores acogidos al programa de Garant\u00eda Alimentaria en Granada crece en el primer mes de confinamiento",
        "image": [
            {
                "@context": "http://schema.org",
                "@type": "ImageObject",
                "url": "https://www.granadahoy.com/2020/05/04/granada/acogidos-Garantia-Alimentaria-Granada-confinamiento_1461463951_120789272_1365x1024.jpg",
                "width": "1365",
                "height": "1024"
            }
        ],
        "url": "https://www.granadahoy.com/granada/menores-Garantia-Alimentaria-Granada-confinamiento_0_1461454011.html",
        "alternativeHeadline": "M\u00e1s de 3.100 est\u00e1n matriculados en colegios p\u00fablicos, mientras que otros 800 pertenecen a centros concertados",
        "articleSection": "Granada",
        "articleBody": "Casi 4.000 escolares granadinos son beneficiarios del programa de Solidaridad y Garant\u00eda Alimentaria (SYGA) puesto en marcha por la Consejer\u00eda de Educaci\u00f3n y Deporte para asegurar que estos menores tengan tres comidas al d\u00eda, desayuno, almuerzo y merienda. Este dato es superior al registrado al inicio de la pandemia por coronavirus, que oblig\u00f3 a suspender la actividad docente presencial desde el pasado 16 de marzo.Seg\u00fan la informaci\u00f3n facilitada por la Delegaci\u00f3n territorial de la Consejer\u00eda, son 3.144 los menores matriculados en centros p\u00fablicos que est\u00e1n inscritos en este programa. Antes de las vacaciones de Semana Santa, la Delegaci\u00f3n inform\u00f3 de que eran unos 2.500 los escolares de centros p\u00fablicos acogidos a este programa. En apenas unas semanas, son 600 escolares m\u00e1s los que requieren de la Administraci\u00f3n para garantizarse tres comidas al d\u00eda.Adem\u00e1s de estos 3.144, otros 800 escolares de centros concertados Colegio Ciudad de los Ni\u00f1os, Amor de Dios, Escolapios Cartuja Luz Casanova, Santa Cristina, Siervas de San Jos\u00e9 y Luisa de Marillac, de Granada capital; Arco Iris y Ave Mar\u00eda Esparraguera, de Motril; y Padre Poveda, de Guadix, tambi\u00e9n cuentan con la ayuda de la Administraci\u00f3n dentro del programa de garant\u00eda alimentaria. En los concertados el reparto de alimentos se reinici\u00f3 el 8 de abril, semanas despu\u00e9s del fin de las clases presenciales y del cierre de los centros educativos. El dato global es de cerca de 4.000 menores en toda la provincia de Granada.El programa de Refuerzo de Alimentaci\u00f3n Infantil \"tiene como objetivo garantizar las tres comidas diarias al alumnado en riesgo de exclusi\u00f3n social con el reparto en los colegios de desayunos y meriendas\", indic\u00f3 en una nota de prensa la Delegaci\u00f3n territorial. Los 4.000 escolares inscritos en este programa suponen el 5% de los menores escolarizados entre el segundo ciclo de Infantil y Primaria, unos 82.000 menores en la provincia de Granada seg\u00fan los datos facilitados al inicio del curso acad\u00e9mico por la Administraci\u00f3n."
    },
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@id": "https://www.granadahoy.com/granada/",
                    "name": "Granada"
                }
            }
        ]
    }
]
</script>
        <!-- mt = 1588611899 -->
<script type="text/javascript" src="/static/BB3HTML/js/granadahoy.joly.min.js?hash=45f24f486d9fceafc5e4e1fc70ebcff8"></script>
<!-- /mt = 1588611899 -->

    <!-- mt = 1588611865 -->
<!-- /mt = 1588611865 -->
    
            <link rel="alternate" title="Granada" href="/rss/section/7001000/" type="application/rss+xml"/>
    
            <script>
    user_logged = 0;
    user_id = '';
    if (app.usr.isLogged()) {
        user_logged = 1;
        user_id = $.cookie("a00bcafe07a2851fd5ea7f9a41e4dab0");
    }
    window.dataLayer = window.dataLayer || [];
    window.dataLayer.push({
        'categoria': 'Granada',
        'subcategoria': '',
        'secundarias': '',
        'createdby': 'aasensio',
        'layout': 'noticias',
        'titular': 'El-número-de-menores-acogidos-al-programa-de-Garantía-Alimentaria-en-Granada-crece-en-el-primer-mes-de-confinamiento',
        'fechapublicacion': '20200504',
        'keywords': 'menores,Garantia,Alimentaria,Granada,confinamiento',
        'noticia_id': 'JOLNWS20200504_0171',
        'seotag': 'Educación-Granada',
        'platform': 'Desktop',
        'site': 'grh',
        'media_id': '409',
        'image': 'https://www.granadahoy.com/2020/05/04/granada/acogidos-Garantia-Alimentaria-Granada-confinamiento_1461463951_120789264_667x375.jpg',
        'canonical': 'https://www.granadahoy.com/granada/menores-Garantia-Alimentaria-Granada-confinamiento_0_1461454011.html',
        'lastmodify': 'gchica',
        'title': 'El número de menores acogidos al programa de Garantía Alimentaria en Granada crece en el primer mes de confinamiento',
        'section': 'Granada',
        'author': 'Arantxa Asensio',
        'user': 'aasensio',
        'firma': 'Arantxa Asensio',
        'mediatype': 'despiece',
        'user_logged': user_logged,
        'user_id': user_id,
        'gaid': '',
        'su': '',
        'kid': ''
    });
</script>

    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-57FMMR');</script>
    <!-- End Google Tag Manager -->

<script>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</script>
<script type="text/javascript" id="spcloader" src="https://sdk.privacy-center.org/loader.js" async></script>
<script>
    !function(){window.hb_now=Date.now();var e=document.getElementsByTagName("script")[0],t="https://hb.20m.es/stable/config/grupojoly.com/desktop.min.js";var n=document.createElement("script");n.async=!0,n.src=t,e.parentNode.insertBefore(n,e)}();
</script>
            <link rel="amphtml" href="https://www.granadahoy.com/granada/menores-Garantia-Alimentaria-Granada-confinamiento_0_1461454011.amp.html"/>
            <link rel="canonical" href="https://www.granadahoy.com/granada/menores-Garantia-Alimentaria-Granada-confinamiento_0_1461454011.html"/>
    
    <!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
    var comscore_config = { c1: "2", c2: "14621244"};

    window.didomiOnReady.push(function (Didomi) {
        var consentStatus = Didomi.getUserConsentStatusForVendor('77');
        if (typeof consentStatus == 'undefined') {
            var comscore_config = { c1: "2", c2: "14621244"};
        } else if (consentStatus === true) {
            var comscore_config = { c1: "2", c2: "14621244", cs_ucfr: "1" };
        } else {
            var comscore_config = { c1: "2", c2: "14621244", cs_ucfr: "0" };
        }

        _comscore.push(comscore_config);
        (function () {
            var s = document.createElement("script"), el = document.getElementsByTagName("script")[0];
            s.async = true;
            s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
            el.parentNode.insertBefore(s, el);
        })();
    });
</script>
<noscript>
    <img src="https://sb.scorecardresearch.com/p?c1=2&c2=14621244&cv=2.0&cj=1"/>
</noscript>
<!-- End comScore Tag -->


<!--Chartbeat head-->
<script type="text/javascript">
    var _sf_async_config = _sf_async_config || {};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 65808;
    _sf_async_config.domain = 'granadahoy.com';
    _sf_async_config.flickerControl = false;
    _sf_async_config.useCanonical = true;
    _sf_async_config.useCanonicalDomain = true;
    /** CONFIGURATION END **/
</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<!--End Chartbeat head-->
</head>
<!-- t = 1588609003 -->
<body>
<!-- IE chromeframe alert -->
<!--[if lt IE 7]><p class=chromeframe>Your browser is <em>ancient!</em> <a href="http://browsehappy.com/">Upgrade to a different browser</a> to experience this site.</p><![endif]-->

<!-- mt = 1588611865 -->
    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-57FMMR" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->
<!-- /mt = 1588611865 -->


    <div id="bbt-ad-slot-skin" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-skin -->


    <div id="bbt-ad-slot-int" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-int -->

<!-- Main page -->
<div id="pagedoc">

    <div class="ad-h ad-980x90">
    <div class="ad-wrap">

        
                    <div id="bbt-ad-slot-top1" class="ad bbt-adv-container" style="display:none;">
            </div><!-- #bbt-ad-slot-top1 -->
        
    </div><!-- .ad-wrap -->
</div><!-- .ad-h -->

    
<div id="toolbar" class="toolbar">
    <div class="limiter">

        <!-- mt = 1588611900 -->
<p class="timezone">
    <time class="datetime" datetime="2020/05/04">lunes,  4 de mayo, 2020</time>
</p><!-- /mt = 1588611900 -->

        <div class="box">
                            <a class="suscribete lnk" href=/suscribete/ target="_self" title=900 199 931><span id="suscribete">SUSCRÍBETE </span><span>900 199 931</span></a>
            
            <a class="lnk " href="http://www.granadahoy.com/promociones/" title="Promociones" >Promociones</a>        </div>

        <div class="box">

            <div class="md-login md">
    <ul class="not-logged">
        <li>
            <a class="lnk lnk marked" href="https://www.granadahoy.com/usuarios/registro.html" title="Regístrate" >Regístrate</a>        </li>
        <li>
            <a id="onsite-bar-login" class="lnk btn-login" href="https://www.granadahoy.com/usuarios/login.html" title="Iniciar sesión" rel="nofollow" >Iniciar sesión</a>
        </li>
    </ul>

    <span class="logged">
                    Hola,
        <a id="onsite-bar-nick" class="lnk" href="/usuarios/perfil.html"></a>

        <a id="onsite-bar-logout" class="btn" href="https://www.granadahoy.com/usuarios/logout.json" title="SALIR" rel="nofollow" ><span class="text">SALIR</span></n></a>
    </span>
</div><!-- .md-login -->
            <a class="btn search" href="#search-engine"  title="Buscar" rel="nofollow" data-action="searchEngine" >

    <span class="fa ico ico-search">
                    <span class="inner-text">Buscar</span>
            </span>



</a>

            <div class="md-search-engine md" id="search-engine" data-toggle="collapse">

    <a class="btn search-engine-overlay-close" href="#!"  title="Cerrar" aria-hidden="true" >

    <span class="fa ico ico-close-circle">
                    <span class="inner-text">Cerrar</span>
            </span>



</a>

    <div class="limiter">
        <form action="/buscador/">
            <div class="fieldset">
                
<span class="form-text ">

  <!-- Optional icon -->
            <span class="fa ico ico-close"></span>
    
    <input
            type="text"
                            name="text"
            
            
                            placeholder="Buscar en web"
            
            
            
            
            
            class=""

            
    >

    <!-- Optional btn -->
            <a class="btn " href="#"  >



    <span class="fa ico ico-search">
            </span>

</a>
    

</span>
            </div>
        </form>
    </div>
</div>

        </div>

    </div>
</div><!-- .toolbar -->

<header id="header" class="section-header">
    <div class="limiter">

        <!-- mt = 1588611865 -->
<div id="masthead" class="section-masthead">

    <!-- mt = 1588611878 -->
<h1 class="sitehead">
    <a href="/" title="Granada Hoy" rel="home">
        <img class="logo" src="/static/BB3HTML/images/header-site-logo.svg?hash=bd0cdf6bc970ce49cba0966aba7ae860" alt="Granada Hoy" height="45"/>
    </a>
</h1><!-- /mt = 1588611878 -->

    <div class="box">
        
                                    <h2 class="section-title">
                    <a class="lnk" href="/granada/">
                        Granada
                    </a>
                </h2>
                        </div><!-- .box -->

    <div class="home-header-box"></div>
</div><!-- #masthead --><!-- /mt = 1588611865 -->

        <div class="box" aria-hidden="true">
            <a class="btn search" href="#search-engine"  title="Buscar" rel="nofollow" data-action="searchEngine" >

    <span class="fa ico ico-search">
                    <span class="inner-text">Buscar</span>
            </span>



</a>
        </div>

        <!-- mt = 1588611878 -->
<nav class="nav nav-header-links" id="nav">
    <ul class="nav-join">
        <!-- mt = 1588611878 -->
<li class="nav-item droptab dropnav-sections right">

    <a class="btn droptab-link droptab-all" href="#layerNavAll" title="Ver todas las secciones" rel="nofollow">
        <span class="fa ico ico-panel"></span>
        <span class="text">Todas las secciones</span>
    </a>

    <div id="layerNavAll" class="droplayer">
        <div class="inner">
            <div class="inner-nav">

                <div class="nav-section-layer limiter">

                    <div class="inner-nav-header">
                        <div class="inner-nav-row">
                            <p class="nav-title">Menú</p>
                            <div class="box">
                                                                <p></p>
                                <div class="md-lite-share">
    <p>
                    <a class="btn facebook small" href="https://www.facebook.com/granadahoy/"  target="_blank" >



    <span class="fa ico ico-facebook-circle">
                    <span class="inner-text">Facebook</span>
            </span>

</a>
        
                    <a class="btn twitter small" href="https://twitter.com/granadahoy"  target="_blank" >



    <span class="fa ico ico-twitter-circle">
                    <span class="inner-text">Twitter</span>
            </span>

</a>
        
                    <a class="btn youtube small" href="https://www.youtube.com/channel/UCA9I6TSCxHK8dGvfmKNql9A"  target="_blank" >



    <span class="fa ico ico-youtube-circle">
                    <span class="inner-text">Youtube</span>
            </span>

</a>
        
                    <a class="btn instagram small" href="https://instagram.com/diariogranadahoy"  target="_blank" >



    <span class="fa ico ico-instagram-circle">
                    <span class="inner-text">Instagram</span>
            </span>

</a>
        
        
                            
    </p>
</div><!-- .md-lite-share -->
                            </div>
                        </div>
                    </div>

                    <div class="inner-nav-body">

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="https://granadahoy.clubsuscriptor.es/" title="Suscripción al Diario en papel" target="_blank">
                                    Suscripción al Diario en papel
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="https://granadahoy.clubsuscriptor.es/" title="Suscríbete a la edición de papel de Granada Hoy" target="_blank">
                                                            Suscríbete a la edición de papel de Granada Hoy
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="http://www.pdfinteractivo.es/granada" title="Suscripción al Diario en PDF" target="_blank">
                                    Suscripción al Diario en PDF
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                                                            <div class="md-pdf-link md">

    <div class="image">
        <img src="https://www.granadahoy.com/static/BB3HTML/images/devices.png?hash=7626712fc5a45e45982059abe2351069" alt="Multiple devices">
    </div>

    <div class="claim">
        <p><b>Consulta en PDF</b> <i>toda la información</i> en tu dispositivo favorito</p>
    </div>

    <a class="btn primary small" href="http://www.pdfinteractivo.es/granada" title="Suscríbete" target="_blank" >


    <span class="text">Suscríbete</span>


</a>

</div><!-- .md-pdf-link -->
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/granada/" title="Granada">
                                    Granada
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/granada/" title="Granada">
                                                            Granada
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/vivir/" title="Vivir">
                                                            Vivir
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/sierra_nevada/" title="Sierra Nevada">
                                                            Sierra Nevada
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/comete_granada/" title="Cómete Granada">
                                                            Cómete Granada
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/la_feria/" title="La Feria">
                                                            La Feria
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/on_granada_-_tech_city/" title="OnGranada">
                                                            OnGranada
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/igualdad/" title="Mujeres Hoy">
                                                            Mujeres Hoy
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/ser_solidarios/" title="Ser solidarios">
                                                            Ser solidarios
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/corpus/" title="Corpus">
                                                            Corpus
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/semanasanta/" title="Semana Santa">
                                                            Semana Santa
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/festival_internacional_de_musica_y_danza/" title="Festival de Granada">
                                                            Festival de Granada
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/provincia/" title="Provincia">
                                    Provincia
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/area_metropolitana/" title="Área Metropolitana">
                                                            Área Metropolitana
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/costa_tropical/" title="Costa Tropical">
                                                            Costa Tropical
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/zona_norte/" title="Zona Norte">
                                                            Zona Norte
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                                                                                    <a class="lnk" href="#" title="Panorama">
                                    Panorama
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/andalucia/" title="Andalucía">
                                                            Andalucía
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/espana/" title="España">
                                                            España
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/mundo/" title="Mundo">
                                                            Mundo
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/economia/" title="Economía">
                                                            Economía
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/entrevistas/" title="Entrevistas">
                                                            Entrevistas
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/agr_andalucia/" title="AGR">
                                                            AGR
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/sociedad/" title="Sociedad">
                                    Sociedad
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/sociedad/" title="Sociedad">
                                                            Sociedad
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/salud/" title="Salud">
                                                            Salud
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/deportes/" title="Deportes">
                                    Deportes
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/deportes/" title="Deportes">
                                                            Deportes
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/granadacf/" title="Granada CF">
                                                            Granada CF
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/motociclismo/" title="Motociclismo">
                                                            Motociclismo
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/formula1/" title="Fórmula 1">
                                                            Fórmula 1
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/resultados_deportivos/" title="Resultados deportivos">
                                                            Resultados deportivos
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/ocio/" title="Actual">
                                    Actual
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/ocio/" title="Actual">
                                                            Actual
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/cine/" title="Cine">
                                                            Cine
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/delibros/" title="De libros">
                                                            De libros
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/mapademusicas/" title="Mapa de músicas">
                                                            Mapa de músicas
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/comics/" title="Cómics">
                                                            Cómics
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/gente/" title="Pasarela">
                                                            Pasarela
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/television/" title="TV - Comunicación">
                                                            TV - Comunicación
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/motor/" title="Motor">
                                                            Motor
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/wappissima/" title="Wappíssima" target="_blank">
                                                            Wappíssima
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/con_cuchillo_y_tenedor/" title="Con Cuchillo y Tenedor" target="_blank">
                                                            Con Cuchillo y Tenedor
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/de_compras/" title="De compras">
                                                            De compras
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/toros/" title="Toros">
                                    Toros
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/toros/" title="Toros">
                                                            Toros
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/tecnologia/" title="Tecnología">
                                    Tecnología
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/tecnologia/" title="Tecnología">
                                                            Tecnología
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/suplementotecnologico/" title="Suplemento Tecnológico">
                                                            Suplemento Tecnológico
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/videojuegos/" title="Videojuegos">
                                                            Videojuegos
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/opinion/" title="Opinión">
                                    Opinión
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/" title="Opinión">
                                                            Opinión
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/editorial/" title="Editorial">
                                                            Editorial
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/articulos/" title="Artículos">
                                                            Artículos
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/tribuna/" title="Tribuna">
                                                            Tribuna
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/analisis/" title="Análisis">
                                                            Análisis
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="http://blogs.granadahoy.com/" title="Blogs" target="_blank">
                                                            Blogs
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/promociones/" title="Promociones">
                                    Promociones
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/promociones/" title="Promociones">
                                                            Promociones
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                                            </div>

                </div>

            </div>
        </div>
    </div>

</li>

<script>
    $(document).ready(function () {
        if (window.innerHeight < 700) {
            $("#layerNavAll").css("overflow", "scroll");
            $("#layerNavAll").css("height", 550);
        }
    });
</script><!-- /mt = 1588611878 -->
        
                                                    <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/granada/" title="Granada">
            Granada
        </a>

        <div class="droplayer">
            <div class="inner">
                                    <ul class="inner-nav">
                                                    <span>SECCIONES</span>
                            <hr>
                                                            <li class="inner-nav-item">
                                    <a class="lnk" href="/granada/" title="Granada">
                                        Granada
                                    </a>
                                </li>
                                                            <li class="inner-nav-item">
                                    <a class="lnk" href="/vivir/" title="Vivir">
                                        Vivir
                                    </a>
                                </li>
                                                            <li class="inner-nav-item">
                                    <a class="lnk" href="/on_granada_-_tech_city/" title="OnGranada">
                                        OnGranada
                                    </a>
                                </li>
                                                            <li class="inner-nav-item">
                                    <a class="lnk" href="/igualdad/" title="Mujeres Hoy">
                                        Mujeres Hoy
                                    </a>
                                </li>
                                                            <li class="inner-nav-item">
                                    <a class="lnk" href="/ser_solidarios/" title="Ser solidarios">
                                        Ser solidarios
                                    </a>
                                </li>
                                                            <li class="inner-nav-item">
                                    <a class="lnk" href="/sierra_nevada/" title="Sierra Nevada">
                                        Sierra Nevada
                                    </a>
                                </li>
                                                            <li class="inner-nav-item">
                                    <a class="lnk" href="/comete_granada/" title="Cómete Granada">
                                        Cómete Granada
                                    </a>
                                </li>
                                                                        </ul>
                            </div>
        </div>
    </li>
                            
        
                                                    <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/provincia/" title="Provincia">
            Provincia
        </a>

        <div class="droplayer">
            <div class="inner">
                                    <ul class="inner-nav">
                                                    <span>SECCIONES</span>
                            <hr>
                                                            <li class="inner-nav-item">
                                    <a class="lnk" href="/area_metropolitana/" title="Área Metropolitana">
                                        Área Metropolitana
                                    </a>
                                </li>
                                                            <li class="inner-nav-item">
                                    <a class="lnk" href="/costa_tropical/" title="Costa Tropical">
                                        Costa Tropical
                                    </a>
                                </li>
                                                            <li class="inner-nav-item">
                                    <a class="lnk" href="/zona_norte/" title="Zona Norte">
                                        Zona Norte
                                    </a>
                                </li>
                                                                        </ul>
                            </div>
        </div>
    </li>
                            
        
                                                <li class="nav-item">
                        <a class="lnk" href="/andalucia/" title="Andalucía">
            Andalucía
        </a>
    </li>
            
        
                                                    <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/sociedad/" title="Sociedad">
            Sociedad
        </a>

        <div class="droplayer">
            <div class="inner">
                                    <ul class="inner-nav">
                                                    <span>SECCIONES</span>
                            <hr>
                                                            <li class="inner-nav-item">
                                    <a class="lnk" href="/sociedad/" title="Sociedad">
                                        Sociedad
                                    </a>
                                </li>
                                                                        </ul>
                            </div>
        </div>
    </li>
                            
        
                                                <li class="nav-item">
                        <a class="lnk" href="/economia/" title="Economía">
            Economía
        </a>
    </li>
            
        
                                                <li class="nav-item">
                        <a class="lnk" href="/granadacf/" title="Granada CF">
            Granada CF
        </a>
    </li>
            
        
                                                <li class="nav-item">
                        <a class="lnk" href="/deportes/" title="Deportes">
            Deportes
        </a>
    </li>
            
        
                                                    <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/ocio/" title="Actual">
            Actual
        </a>

        <div class="droplayer">
            <div class="inner">
                                    <ul class="inner-nav">
                                                    <span>SECCIONES</span>
                            <hr>
                                                            <li class="inner-nav-item">
                                    <a class="lnk" href="/festival_internacional_de_musica_y_danza/" title="Festival Granada">
                                        Festival Granada
                                    </a>
                                </li>
                                                            <li class="inner-nav-item">
                                    <a class="lnk" href="/cine/" title="Cine">
                                        Cine
                                    </a>
                                </li>
                                                            <li class="inner-nav-item">
                                    <a class="lnk" href="/mapademusicas/" title="Mapa de músicas">
                                        Mapa de músicas
                                    </a>
                                </li>
                                                            <li class="inner-nav-item">
                                    <a class="lnk" href="/delibros/" title="De libros">
                                        De libros
                                    </a>
                                </li>
                                                            <li class="inner-nav-item">
                                    <a class="lnk" href="/comics/" title="Cómics">
                                        Cómics
                                    </a>
                                </li>
                                                                        </ul>
                            </div>
        </div>
    </li>
                            
        
                                                    <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/opinion/" title="Opinión">
            Opinión
        </a>

        <div class="droplayer">
            <div class="inner">
                                    <ul class="inner-nav">
                                                    <span>SECCIONES</span>
                            <hr>
                                                            <li class="inner-nav-item">
                                    <a class="lnk" href="/opinion/editorial/" title="Editorial">
                                        Editorial
                                    </a>
                                </li>
                                                            <li class="inner-nav-item">
                                    <a class="lnk" href="/opinion/articulos/" title="Artículos">
                                        Artículos
                                    </a>
                                </li>
                                                            <li class="inner-nav-item">
                                    <a class="lnk" href="/opinion/tribuna/" title="Tribuna">
                                        Tribuna
                                    </a>
                                </li>
                                                            <li class="inner-nav-item">
                                    <a class="lnk" href="/opinion/analisis/" title="Análisis">
                                        Análisis
                                    </a>
                                </li>
                                                                        </ul>
                            </div>
        </div>
    </li>
                            
            </ul>
</nav><!-- /mt = 1588611878 -->

    </div>
</header><!-- .home-header #header -->
    <div class="page-wrap">

        <div id="ad-stickers" class="sticker-160x600">

    <div class="ad-stickers-wrap">

        <div class="ad-sticker-L">
            
    <div id="bbt-ad-slot-skyizda" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-skyizda -->
        </div><!-- .ad-sticker-L -->

        <div class="ad-sticker-R">
            
    <div id="bbt-ad-slot-skydcha" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-skydcha -->
        </div><!-- .ad-sticker-R -->

    </div><!-- .ad-stickers-inner -->

</div><!-- #ad-stickers -->

        <main id="main">

                            <!-- mt = 1588611878 -->
<h2 class="breakingnews priority">
  <span class="text">
    <span class="label">
      GRANADA HOY
          </span>
    <strong class="ticker">
                <a title="En la batalla del coronavirus: mantenemos nuestra cita en los quioscos con despliegue informativo sobre la pandemia" href="https://www.granadahoy.com/suscribete" class="lnk" >En la batalla del coronavirus: mantenemos nuestra cita en los quioscos con despliegue informativo sobre la pandemia</a>
          </strong>
  </span>
</h2><!-- .breaking-news -->

<!-- /mt = 1588611878 -->
            


            <div class="pg-article details">
    <div class="gd">
        <div class="gdu u24">

            <article itemtype="http://schema.org/Article" class="pg-content">

                <header class="pg-head">

                    
        
<span class="pg-bkn-kicker kicker-seo">
      Educación Granada
  </span>

    <h1 itemprop="headline" class="pg-bkn-headline">El número de menores acogidos al programa de Garantía Alimentaria en Granada crece en el primer mes de confinamiento</h1>

                    <ul class="summary">

      <li class="summary-entry fa-i">
      <p>M&aacute;s de 3.100 est&aacute;n matriculados en colegios p&uacute;blicos, mientras que otros 800 pertenecen a centros concertados</p>
    </li><!-- .summary-entry -->
  
</ul><!-- .summary -->

                </header><!-- .pg-head -->

                <div class="gd">
                    <div class="gdu u16 u-first">

                        <div class="pg-media">

    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2020/05/04/granada/acogidos-Garantia-Alimentaria-Granada-confinamiento_1461463951_120789264_667x375.jpg">El número de menores acogidos al programa de Garantía Alimentaria en Granada crece en el primer mes de confinamiento</a>

            
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2020/05/04/granada/acogidos-Garantia-Alimentaria-Granada-confinamiento_1461463951_120789264_667x375.jpg" width="667" height="375" alt="El número de menores acogidos al programa de Garantía Alimentaria en Granada crece en el primer mes de confinamiento">
                
                
        </span><!-- .obj-image -->

                    <figcaption>
                <div class="footnote">
    <p class="text">
        El número de menores acogidos al programa de Garantía Alimentaria en Granada crece en el primer mes de confinamiento
        <wbr></wbr>

        
                            /
            
                            <span class="source">R. G.</span>
            
            
        
    </p>
</div><!-- .footnote -->
            </figcaption>
        
        
    </figure><!-- .image-holder -->

    </div>

                        <div class="pg-body">

                            <section class="nws-data">

                                <p class="byline">
    <small>

        <small class="author">
          <a class="lnk" href="/arantxa_asensio/">Arantxa Asensio</a>
            
</small>
        
        
                                    
            <time itemprop="datePublished" class="dateline">04 Mayo, 2020 - 18:16h</time>
        
    </small>
</p><!-- .byline -->

                                <div class="md-lite-share">
    <p>
                                    <a class="btn  facebook small" href="https://www.facebook.com/sharer/sharer.php?u=https://www.granadahoy.com/granada/menores-Garantia-Alimentaria-Granada-confinamiento_0_1461454011.html?utm_source=facebook.com%26utm_medium=socialshare%26utm_campaign=desktop" title="FACEBOOK" rel="popup" data-pop-size = "width=450, height=250" data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">
  <span class="fa ico ico-facebook-circle">
    <span class="inner-text">FACEBOOK</span>
  </span>
</a><!-- .share-btn -->                                                <a class="btn  twitter small" href="https://twitter.com/intent/tweet?original_referer=https://www.granadahoy.com/granada/menores-Garantia-Alimentaria-Granada-confinamiento_0_1461454011.html&amp;tw_p=tweetbutton&amp;url=https://www.granadahoy.com/granada/menores-Garantia-Alimentaria-Granada-confinamiento_0_1461454011.html?utm_source=twitter.com%26utm_medium=socialshare%26utm_campaign=desktop&amp;text=El+n%C3%BAmero+de+menores+acogidos+al+programa+de+Garant%C3%ADa+Alimentaria+en+Granada+crece+en+el+primer+mes+de+confinamiento&amp;via=granadahoy" title="TWITTER" rel="popup" data-pop-size = "width=450, height=300" data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">
  <span class="fa ico ico-twitter-circle">
    <span class="inner-text">TWITTER</span>
  </span>
</a><!-- .share-btn -->                                                <a class="btn  whatsapp small" href="whatsapp://send?text=El%20n%C3%BAmero%20de%20menores%20acogidos%20al%20programa%20de%20Garant%C3%ADa%20Alimentaria%20en%20Granada%20crece%20en%20el%20primer%20mes%20de%20confinamiento%3A%20https%3A%2F%2Fwww.granadahoy.com%2Fgranada%2Fmenores-Garantia-Alimentaria-Granada-confinamiento_0_1461454011.html?utm_source=whatsapp.com%26utm_medium=socialshare%26utm_campaign=desktop" title="WHATSAPP" rel="popup"  >
  <span class="fa ico ico-whatsapp-circle">
    <span class="inner-text">WHATSAPP</span>
  </span>
</a><!-- .share-btn -->                                                <a class="flipboard" data-flip-widget="shareflip" href="https://flipboard.com" title="FLIPBOARD">
                    <img src="https://cdn.flipboard.com/badges/flipboard_mrrw.png" />
                </a>
                <script src="https://cdn.flipboard.com/web/buttons/js/flbuttons.min.js" type="text/javascript"></script>
                        </p>
</div>

                                        

<a data-action="ajax" title="Ver comentarios" href="/granada/menores-Garantia-Alimentaria-Granada-confinamiento_0_1461454011.html#comments" class="comment-nws-data btn comments" rel="nofollow" style="display:none;">
    <span class="fa ico ico-comment-o">
        <span class="inner-text">Comentarios</span>
    </span>

    <span class="text count-number">0</span>
</a>
                            </section><!-- . nws-data -->

                            <div itemprop="articleBody" class="mce-body "><p class="mce">Casi 4.000 escolares granadinos son beneficiarios del programa de Solidaridad y Garant&iacute;a Alimentaria (SYGA) puesto en marcha por la Consejer&iacute;a de Educaci&oacute;n y Deporte para asegurar que estos menores tengan tres comidas al d&iacute;a, desayuno, almuerzo y merienda. Este dato es superior al registrado al inicio de la pandemia por coronavirus, que oblig&oacute; a suspender la actividad docente presencial desde el pasado 16 de marzo.</p>
<p class="mce">Seg&uacute;n la informaci&oacute;n facilitada por la Delegaci&oacute;n territorial de la Consejer&iacute;a, son 3.144 los menores matriculados en centros p&uacute;blicos que est&aacute;n inscritos en este programa. Antes de las vacaciones de Semana Santa, la Delegaci&oacute;n inform&oacute; de que eran unos 2.500 los escolares de centros p&uacute;blicos acogidos a este programa. En apenas unas semanas, son 600 escolares m&aacute;s los que requieren de la Administraci&oacute;n para garantizarse tres comidas al d&iacute;a.</p><!-- mt = 1588611865 -->
<script async type="application/javascript" src="https://static.addevweb.com/integrations/ab31bd4b-8504-478f-9cb5-f24e2f71b994/ab31bd4b-8504-478f-9cb5-f24e2f71b994.js"></script>
<!-- /mt = 1588611865 -->

<p class="mce">Adem&aacute;s de estos 3.144, otros 800 escolares de centros concertados Colegio Ciudad de los Ni&ntilde;os, Amor de Dios, Escolapios Cartuja Luz Casanova, Santa Cristina, Siervas de San Jos&eacute; y Luisa de Marillac, de Granada capital; Arco Iris y Ave Mar&iacute;a Esparraguera, de Motril; y Padre Poveda, de Guadix, tambi&eacute;n cuentan con la ayuda de la Administraci&oacute;n dentro del programa de garant&iacute;a alimentaria. En los concertados el reparto de alimentos se reinici&oacute; el 8 de abril, semanas despu&eacute;s del fin de las clases presenciales y del cierre de los centros educativos. El dato global es de cerca de 4.000 menores en toda la provincia de Granada.</p>
<p class="mce">El programa de Refuerzo de Alimentaci&oacute;n Infantil "tiene como objetivo garantizar las tres comidas diarias al alumnado en riesgo de exclusi&oacute;n social con el reparto en los colegios de desayunos y meriendas", indic&oacute; en una nota de prensa la Delegaci&oacute;n territorial. Los 4.000 escolares inscritos en este programa suponen el 5% de los menores escolarizados entre el segundo ciclo de Infantil y Primaria, unos 82.000 menores en la provincia de Granada seg&uacute;n los datos facilitados al inicio del curso acad&eacute;mico por la Administraci&oacute;n.</p></div>                            <aside class="rel-content-more mce-body">
    <h2 class="label">Adaptar los menús a la confesión islámica</h2>
    <p class="mce">Desde Delegaci&oacute;n de Educaci&oacute;n se indic&oacute; que se trabaja con las empresas de catering que suministran los men&uacute;s escolares para adaptarse a algunas demandas de las familias. Entre estas est&aacute; la petici&oacute;n de la comunidad isl&aacute;mica de prescindir del cerdo en la preparaci&oacute;n de las comidas.&nbsp;El reparto de men&uacute;s se realiza dos veces en semana en las dependencias municipales en el caso de los alumnos de centros p&uacute;blicos.</p>
</aside><!-- .rel-content-more -->                        </div><!-- .pg-body -->

                        <div class="tagbar">
    <h3 class="tagbar-title"><span>Etiquetas</span></h3><!-- .tagbar-title -->
                    <h3 class="tag">
                <a class="lnk " href="https://www.granadahoy.com/tag/educacion_granada/" title="Educación Granada" rel="tag" >Educación Granada</a>            </h3>
        </div><!-- .tagbar -->
                        <!-- mt = 1588611865 -->
<!-- /mt = 1588611865 -->
                        <!-- mt = 1588611838 -->
<!-- /mt = 1588611838 -->

                                                <!-- mt = 1588611878 -->
    <!--Código Taboola-->
<div id="taboola-below-category-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'alternating-thumbnails-a',
    container: 'taboola-below-category-thumbnails',
    placement: 'Below Category Thumbnails',
    target_type: 'mix'
  });
</script>
<!--Fin código Taboola-->
<!-- /mt = 1588611878 -->

                        <!-- BEGIN: publicidad de Quantum Desktop-->
                        <div id="pienoticia" class="ad bbt-adv-container" style="display:none;"></div><!-- #bbt-ad-slot-pie-noticia  -->
                        <!-- END: publicidad de Quantum Desktop -->

                        <section id="comments" class="md-comments" data-comments-src="/bb3comment/JOLNWS20200504_0171.json">

    <div class="hd">
        <h2 class="md-title">Comentar</h2>
        <div class="comment-userbox">

  <div class="md-lite-login md">
    <a class="lnk" href="https://www.granadahoy.com/usuarios/login.html?backURL=https://www.granadahoy.com/granada/menores-Garantia-Alimentaria-Granada-confinamiento_0_1461454011.html" title="Iniciar sesión" rel="nofollow">
      Iniciar sesión
    </a><!-- .lnk -->
  </div><!-- .md-lite-login -->

  <div class="md-lite-register md">

    o

    <a class="lnk " href="https://www.granadahoy.com/usuarios/registro.html" title="Regístrate">
      Regístrate
    </a><!-- .lnk -->
  </div><!-- .md-lite-register -->

</div><!-- .comment-userbox -->

<form id="form_user-comment" action="/bb3comment/JOLNWS20200504_0171" data-messages-src="/bb3htmlform/messages.json" data-controller="formComments" method="POST">
  <div class="form-field">
      <label for="comment-text" class="form-label hidden">
    <span class="text">Introducir comentario</span>
  </label>

<span class="form-textarea ">

  <!-- Optional icon -->
  
  <textarea

    	  name="text"
    
    
    	  placeholder="Escribe tu comentario..."
    
    	  id="comment-text"
    
    
    	  data-validation0 = empty
    	  data-validation1 = length
    
    	  data-lengthmin = 2
    	  data-lengthmax = 500
    
	  class="default comment-text bbt-field"
	  ></textarea>
</span>
  </div>
  <div class="cf">
    <div class="form-slat hidden">
      <p class="text message">
      </p>
    </div>
  </div>

  <div class="form-buttons cf">
    <div class="fr">
      <button class="form-button primary" type="submit">
	<span class="text">
	  Enviar comentario
	</span>
	<span class="fa ico ico-spinner fa-spin" style="display: none;"></span>
      </button>
    </div>
  </div>

  <div class="login-message">
    <p class="text">Tienes que estar registrado para poder escribir comentarios.</p>
    <p class="text">Puedes registrarte gratis <a href="https://www.granadahoy.com/usuarios/login.html?backURL=https://www.granadahoy.com/granada/menores-Garantia-Alimentaria-Granada-confinamiento_0_1461454011.html" class="lnk" rel="nofollow">aquí</a>.</p>
  </div>

</form>
    </div><!-- .hd -->

    <div class="bd">

        <p class="comment-count"><strong><span class="count-number">0</span> <span class="count-txt">Comentarios</span></strong></p>

        <ol class="comment-list" id="comments-target"></ol>

        <p class="pagebrowse">
            <a class="btn browse-comments" href="/bb3comment/JOLNWS20200504_0171.json?page=2" title="Más comentarios">
                <span class="text">Más comentarios</span>
                <span class="fa ico ico-spinner fa-spin"></span>
            </a><!-- .btn -->
        </p>

    </div><!-- .bd -->

    <div class="preloader"></div><!-- .preloader -->

</section><!-- .md-comments -->

                    </div><!-- .gdu .u16 .u-first -->

                    <aside class="gdu u8 u-last">
                        <!-- mt = 1588611865 -->
<!-- mt = 1588611878 -->

    
    




<div class="ad-v">
  <div class="ad">
<a href="https://esgerencia.com/" target="_blank" rel="nofollow"><img src="/bbtfile/1000001_20200414FVR6Dw.gif" /></a>
</div>
</div>


    
    
    
    




<div class="ad-v">
  <div class="ad">
<a href="http://www.transportesrober.com/" target="_blank" rel="nofollow"><img src="/bbtfile/1000001_20200319qj4lmJ.jpg" /></a>
</div>
</div>


    
    
    
    <div class="ad-v ad-300x250">

    
            <div id="bbt-ad-slot-right1" class="ad bbt-adv-container" style="display:none;">
        </div><!-- #bbt-ad-slot-right1 -->
    
</div><!-- .ad-v -->

    
    
    
    <div class="md-topmost md tabbed" id="topmost">

    <div class="hd">
        <h2 class="cp-tabs ">

            <a class="tab active" href="#pane-1" title="Últimas noticias">
                <span class="inner-text">Últimas noticias</span>
            </a>

            <a class="tab" href="#pane-2" title="Más leído">
                <span class="inner-text">Más leído</span>
            </a>

        </h2><!-- .cp-tabs -->

        
    </div><!-- .hd -->

    <div class="bd">

        <div id="pane-1" class="tabbed-pane" style="display: block;">
            <ol class="list">
                <!-- mt = 1588611732 -->
    <li class="item">
        <a class="lnk " href="/videojuegos/Descubre-Season-Enchantment-Children-Light_0_1461454322.html" title="Descubre &#039;Season of Enchantment&#039;, primera temporada de &#039;Sky: Children of the Light&#039;">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2020/05/04/videojuegos/Trailer-Season-of-Enchantment_1461473851_120814142_108x61.jpg" width="108" height="61" alt="Tráiler de &#039;Season of Enchantment&#039;." >
</span>            
            <span class="mt">
                Descubre &#039;Season of Enchantment&#039;, primera temporada de &#039;Sky: Children of the Light&#039;
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/economia/Andalucia-bajar-IVA-sector-turistico_0_1461454315.html" title="Andalucía pide bajar el IVA del sector turístico del 10% al 4%">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2020/05/04/economia/Marin-Rocio-Blanco-Consejo-Gobierno_1461464468_120813876_108x61.jpg" width="108" height="61" alt="Juan Marín y Rocío Blanco, este lunes tras el Consejo de Gobierno" >
</span>            
            <span class="mt">
                Andalucía pide bajar el IVA del sector turístico del 10% al 4%
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/economia/Guindos-Espana-crecera-media-europea_0_1461454310.html" title="Guindos cree que España crecerá más que la media europea si lo hace bien">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2020/05/04/economia/vicepresidente-BCE-Luis-Guindos_1461464456_120813281_108x61.jpg" width="108" height="61" alt="El vicepresidente del BCE, Luis de Guindos." >
</span>            
            <span class="mt">
                Guindos cree que España crecerá más que la media europea si lo hace bien
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/granada/mensaje-Gerardo-Cuerva-empresas-Camara-Granada_0_1461454280.html" title="El mensaje de Gerardo Cuerva a las empresas de Cámara Granada">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2020/05/04/granada/Gerardo-Cuerva-dirige-empresas-Granada_1461464442_120812621_108x61.jpg" width="108" height="61" alt="Gerardo Cuerva se dirige a las empresas de Granada" >
</span>            
            <span class="mt">
                El mensaje de Gerardo Cuerva a las empresas de Cámara Granada
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/economia/BCE-anticipa-recuperacion_0_1461454300.html" title="El BCE anticipa una recuperación de entre el 4% y el 6% en 2021">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2020/05/04/economia/Banco-Central-Europeo-Christine-Lagarde_1461464435_120812292_108x61.jpg" width="108" height="61" alt="La presidenta del Banco Central Europeo, Christine Lagarde." >
</span>            
            <span class="mt">
                El BCE anticipa una recuperación de entre el 4% y el 6% en 2021
            </span>
        </a>
    </li><!-- .item -->
<!-- /mt = 1588611732 -->
            </ol>
        </div>

        <div id="pane-2" class="tabbed-pane" style="display: none;">
            <ol class="list">
                <!-- mt = 1588611732 -->
    <li class="item">
        <a class="lnk " href="/granada/curva-coronavirus-Granada_0_1453355207.html"
           title="La curva del coronavirus en Granada: otro empujón hacia abajo">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2020/05/04/granada/Casos-activos-habitantes-evolucion-diaria_1461464294_120805624_108x61.png" width="108" height="61" alt="Casos activos cada 10.000 habitantes y línea de evolución diaria" >
</span>            
            <span class="mt">
                La curva del coronavirus en Granada: otro empujón hacia abajo
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/granada/Dia-Cruz-ventana-balcon-Granada-tradicion_0_1460854237.html"
           title="Un Día de la Cruz de &#039;asomarse a la reja&#039;... de la ventana o el balcón en Granada: la ciudad no renuncia a su tradición">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2020/05/03/vivir/Dia-Cruz-asomarse-Granada-tradicion_1461164062_120755295_108x61.jpg" width="108" height="61" alt="Un Día de la Cruz de &#039;asomarse a la reja&#039;... de la ventana o el balcón en Granada: la ciudad no renuncia a su tradición" >
</span>            
            <span class="mt">
                Un Día de la Cruz de &#039;asomarse a la reja&#039;... de la ventana o el balcón en Granada: la ciudad no renuncia a su tradición
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/granada/trabajos-residencias-enfermeria-ofertas-SAE-Granada_0_1459954668.html"
           title="Los trabajos en residencias y enfermería copan las ofertas del SAE en Granada">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2020/04/21/granada/Ancianos-residencia-Granada_1457564928_120232023_108x61.jpg" width="108" height="61" alt="Ancianos en una residencia de Granada" >
</span>            
            <span class="mt">
                Los trabajos en residencias y enfermería copan las ofertas del SAE en Granada
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/granada/donde-repartiran-mascarillas-Gobierno-Granada-lunes_0_1461154232.html"
           title="¿Dónde se repartirán este lunes en Granada las 282.000 mascarillas del Gobierno?">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2020/05/03/granada/repartiran-lunes-Granada-mascarillas-Gobierno_1461164523_120777259_108x61.jpg" width="108" height="61" alt="¿Dónde se repartirán este lunes en Granada las 282.000 mascarillas del Gobierno?" >
</span>            
            <span class="mt">
                ¿Dónde se repartirán este lunes en Granada las 282.000 mascarillas del Gobierno?
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/granada/Granada-mejora-tasa-nuevos-contagios-desescalada_0_1461454106.html"
           title="Granada mejora su tasa de nuevos contagios de cara a la desescalada del coronavirus">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2020/05/04/granada/Mapa-contagios-provincia-mayo_1461464272_120804555_108x61.jpg" width="108" height="61" alt="Mapa de contagios de la provincia el 4 de mayo" >
</span>            
            <span class="mt">
                Granada mejora su tasa de nuevos contagios de cara a la desescalada del coronavirus
            </span>
        </a>
    </li><!-- .item -->
<!-- /mt = 1588611732 -->
            </ol>
        </div>
    </div><!-- .bd -->

</div><!-- .md-topmost -->

    
    
    
    <!-- mt = 1588611865 -->

    
    




<!--Código Strossle por AdServer-->

<div class="ad-v ad-300x250">
   <div id="bbt-ad-slot-boton10" class="ad bbt-adv-container" style="display:none;"></div>
</div>
<!-- #bbt-ad-slot-boton10 -->   


    
    <!-- /mt = 1588611865 -->

    
    
    
    <!-- mt = 1588611865 -->

    
    




<!--<div class="ad-v">
  <div class="ad">
 

<div id="quantum2">
<script type="text/javascript" id="quantx-embed-tag" src="//cdn.elasticad.net/native/serve/js/quantx/nativeEmbed.gz.js"></script>
</div> 

</div>
</div>-->

<!--Quantum AdServer-->
<div class="ad-v ad-300x250">
   <div id="bbt-ad-slot-boton9" class="ad bbt-adv-container" style="display:none;"></div><!-- #bbt-ad-slot-boton9 -->    
</div>



    
    <!-- /mt = 1588611865 -->

    
    
    
    <div class="ad-v ad-300x250">

    
            <div id="bbt-ad-slot-right2" class="ad bbt-adv-container" style="display:none;">
        </div><!-- #bbt-ad-slot-right2 -->
    
</div><!-- .ad-v -->

    
    
    
    <!-- mt = 1588611877 -->

    
    




<!--Botón Google AdServer-->
<div class="ad-v ad-300x250">
   <div id="bbt-ad-slot-boton11" class="ad bbt-adv-container" style="display:none;"></div><!-- #bbt-ad-slot-boton11 -->   
</div>


    
    <!-- /mt = 1588611877 -->

    
    <!-- /mt = 1588611878 -->
<!-- /mt = 1588611865 -->
                    </aside><!-- .gdu .u8 .u-last -->

                </div><!-- .gd -->

            </article><!-- .pg-content -->

        </div><!-- .gdu .u24 -->
    </div><!-- .gd -->
</div><!-- .pg-article -->

        </main><!-- #main.page-wrap -->

        <footer id="footer" class="footer">
    <div class="limiter">

        <div class="footer-site">
            <a href="/" title="Granada Hoy">
                <img class="logo" src="https://www.granadahoy.com/static/BB3HTML/images/footer-site-logo.svg?hash=5f19a7f6e7b6e495e849e3ad33d6f239" alt="Granada Hoy" height="37" />
            </a>
            <a class="btn top small" href="#" title="Subir" rel="nofollow" data-action="goTop" >


    <span class="text">Subir</span>

    <span class="fa ico ico-arrow-up">
            </span>

</a>
        </div>

        <!-- mt = 1588611878 -->

<div class="md-links md">
    <ul class="row">

        <li class="col">
                <div class="list-links">
        <h4 class="headline ">
                            Suscripción
                    </h4>
                    <ul>
                                                                                        <li>
                                <a class="lnk " href="/usuarios/login.html" title="Iniciar sesión" >
                                    Iniciar sesión
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a class="lnk " href="/usuarios/registro.html" title="Registro" >
                                    Registro
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a class="lnk " href="/notificaciones-push/" title="Notificaciones" >
                                    Notificaciones
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a class="lnk " href="http://www.pdfinteractivo.es/granada" title="PDF Interactivo" target="_blank" >
                                    PDF Interactivo
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a class="lnk " href="https://granadahoy.clubsuscriptor.es/" title="Club del suscriptor" target="_blank" >
                                    Club del suscriptor
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a class="lnk " href="/promociones/" title="Promociones" >
                                    Promociones
                                </a>
                            </li>
                                                                        </ul>
            </div>

            <div class="footer-brand">
                <a href="http://www.grupojoly.com/" target="_blank" title="Grupo Joly">
                    <img src="https://www.granadahoy.com/static/BB3HTML/images/footer-brand-logo.png?hash=735c1916f20ccae891f6a8fb47dbf0d2" class="brand-logo" alt="Grupo Joly" width="130" height="71" />
                </a>

                            </div>

        </li>

        <li class="col">
                <div class="list-links">
        <h4 class="headline ">
                            Publicaciones
                    </h4>
                    <ul>
                                                                                        <li>
                                <a class="lnk " href="https://www.diariodecadiz.es/" title="Diario de Cádiz" target="_blank" >
                                    Diario de Cádiz
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a class="lnk " href="https://www.diariodejerez.es/" title="Diario de Jerez" target="_blank" >
                                    Diario de Jerez
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a class="lnk " href="https://www.europasur.es/" title="Europa Sur" target="_blank" >
                                    Europa Sur
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a class="lnk " href="https://www.diariodesevilla.es/" title="Diario de Sevilla" target="_blank" >
                                    Diario de Sevilla
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a class="lnk " href="https://www.huelvainformacion.es/" title="Huelva Información" target="_blank" >
                                    Huelva Información
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a class="lnk " href="https://www.eldiadecordoba.es/" title="El Día de Córdoba" target="_blank" >
                                    El Día de Córdoba
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a class="lnk " href="https://www.malagahoy.es/" title="Málaga Hoy" target="_blank" >
                                    Málaga Hoy
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a class="lnk " href="https://www.diariodealmeria.es/" title="Diario de Almería" target="_blank" >
                                    Diario de Almería
                                </a>
                            </li>
                                                                        </ul>
            </div>
        </li>

        <li class="col">
                <div class="list-links">
        <h4 class="headline ">
                            Canales
                    </h4>
                    <ul>
                                                                                        <li>
                                <a class="lnk " href="http://concuchilloytenedor.es/" title="Con Cuchillo y Tenedor" target="_blank" >
                                    Con Cuchillo y Tenedor
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a class="lnk " href="/wappissima/" title="Wappíssima" target="_blank" >
                                    Wappíssima
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a class="lnk " href="https://www.vuelosbaratos.es/" title="Vuelos baratos" target="_blank" >
                                    Vuelos baratos
                                </a>
                            </li>
                                                                        </ul>
            </div>
        </li>

        <li class="col">
                <div class="list-links">
        <h4 class="headline ">
                            Redes sociales
                    </h4>
                    <ul>
                                                                                        <li>
                                <a class="lnk " href="https://www.facebook.com/granadahoy/" title="Facebook" target="_blank" >
                                    Facebook
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a class="lnk " href="https://twitter.com/granadahoy?lang=es" title="Twitter" target="_blank" >
                                    Twitter
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a class="lnk " href="https://www.instagram.com/granada_hoy/" title="Instagram" target="_blank" >
                                    Instagram
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a class="lnk " href="https://www.youtube.com/channel/UCA9I6TSCxHK8dGvfmKNql9A" title="YouTube" target="_blank" >
                                    YouTube
                                </a>
                            </li>
                                                                        </ul>
            </div>
        </li>

        <li class="col">
                <div class="list-links">
        <h4 class="headline ">
                            Website
                    </h4>
                    <ul>
                                                                                        <li>
                                <a class="lnk " href="/avisolegal/" title="Aviso legal" >
                                    Aviso legal
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a class="lnk " href="/lopd/" title="Política de Privacidad" >
                                    Política de Privacidad
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a class="lnk " href="/cookies/" title="Política de cookies" >
                                    Política de cookies
                                </a>
                            </li>
                                                                                                                                    <li>
                            <span id="cokie-conf" onclick="javascript:Didomi.preferences.show('purposes');">
                                Configuración de privacidad
                            </span>
                            </li>
                                                                                                                                    <li>
                                <a class="lnk " href="/quienes/" title="Quiénes somos" >
                                    Quiénes somos
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a class="lnk " href="/contacto/" title="Contacto" >
                                    Contacto
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a class="lnk " href="/feeds/" title="RSS" target="_blank" >
                                    RSS
                                </a>
                            </li>
                                                                        </ul>
            </div>
                    </li>

    </ul>
</div><!-- .md-links -->
<!-- /mt = 1588611878 -->

        <div class="md-legal md" itemscope itemtype="http://schema.org/Organization">
	<p>
		<span itemprop="name">&copy; Joly Digital</span> | <span itemprop="address" itemscope itemtype="http://schema.org/PostalAddress">
			<span itemprop="streetAddress">Rioja, 14-16.</span>
			<span itemprop="postalCode">41001</span>
			<span itemprop="addressLocality">Sevilla</span>
		</span>
	</p>
</div><!-- .md-legal -->

    </div>
</footer><!-- .footer -->

    </div><!-- .page-wrap -->

</div><!-- #pagedoc -->

<!-- mt = 1588611732 -->
<script src="https://www.granadahoy.com/static/BB3HTML/js/granadahoy.joly.init.min.js?hash=a3f7de43320b932574b1fe15ed99cc0a" type="text/javascript"></script>
<!-- /mt = 1588611732 -->

<!-- mt = 1588611878 -->
<!-- /mt = 1588611878 -->

<script>
    (function(d,s,id,h,t){
        var js,r,djs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement('script');js.id =id;js.async=1;
        js.h=h;js.t=t;
        r=encodeURI(btoa(d.referrer));
        js.src="//"+h+"/pixel/js/"+t+"/"+r;
        djs.parentNode.insertBefore(js, djs);
    }(document, 'script', 'dogtrack-pixel','spixel.socy.es', 'JOLYOzD0eCrpfv'));
</script>

<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=30&entityId=7001000" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=30&entityId=7001000&rand=2009043236" />
</noscript>


<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=1&entityId=JOLNWS20200504_0171" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=1&entityId=JOLNWS20200504_0171&rand=1579302163" />
</noscript>
</body>
</html>