<!DOCTYPE html><!--[if lt IE 7]>      <html class='no-js lt-ie9 lt-ie8 lt-ie7'> <![endif]-->
			 <!--[if IE 7]>         <html class='no-js lt-ie9 lt-ie8'> <![endif]-->
			 <!--[if IE 8]>         <html class='no-js lt-ie9'> <![endif]-->
			 <!--[if gt IE 8]><!--><html class='no-js a-grade' lang='es'> <!--<![endif]--><head>

        <meta name="lang" content="es"/>

    <link href="/2016/10/19/grandahoy.png?hash=3a0f738e761e1ea692ca181ae62b1f30f4dc1341" rel="shortcut icon" type="image/x-icon">

    <title>Granada CF Víctor Díaz: &quot;Estamos centrados en ir a ganar a Albacete&quot;</title>

        <meta name="language" content="es_ES"/>

      <meta property="article:modified_time" content="2019-05-15T13:27:47+02:00"/>
  <meta property="article:published_time" content="2019-05-15T13:27:45+02:00"/>
  <meta property="article:section" content="Granada CF"/>
  <meta property="article:tag" content="Víctor Díaz,Granada CF,La liga 123"/>
  <meta name="author" content="Granada Hoy"/>
  <meta http-equiv="Content-Language" content="es"/>
  <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
  <meta name="description" content="El lateral asegura que el Granada afrontará el partido como &quot;los 38 que hemos jugado&quot; y destaca la línea ofensiva del conjunto manchego"/>
  <meta name="distribution" content="global"/>
  <meta name="generator" content="BB3 bCube"/>
  <meta name="keywords" content="Victor,Diaz"/>
  <meta name="locality" content="Granada, España"/>
  <meta name="news_keywords" content="Victor, Diaz"/>
  <meta property="og:description" content="El lateral asegura que el Granada afrontará el partido como &quot;los 38 que hemos jugado&quot; y destaca la línea ofensiva del conjunto manchego"/>
  <meta property="og:image" content="https://www.granadahoy.com/2019/05/15/deportes/Victor-Diaz-junto-Martinez-entrenamiento_1354974707_99897877_640x360.jpg"/>
  <meta property="og:site_name" content="Granada Hoy"/>
  <meta property="og:title" content="Víctor Díaz: &quot;Estamos centrados en ir a ganar a Albacete&quot;"/>
  <meta property="og:type" content="article"/>
  <meta property="og:url" content="https://www.granadahoy.com/granadacf/Victor-Diaz_0_1354964726.html"/>
  <meta name="organization" content="Granada Hoy"/>
  <meta name="resource-type" content="document"/>
  <meta name="title" content="Víctor Díaz: &quot;Estamos centrados en ir a ganar a Albacete&quot; - Deportes - Noticias, última hora, vídeos y fotos de Deportes"/>
  <meta name="twitter:card" content="summary_large_image"/>
  <meta name="twitter:description" content="El lateral asegura que el Granada afrontará el partido como &quot;los 38 que hemos jugado&quot; y destaca la línea ofensiva del conjunto manchego"/>
  <meta name="twitter:image" content="https://www.granadahoy.com/2019/05/15/deportes/Victor-Diaz-junto-Martinez-entrenamiento_1354974707_99897877_640x360.jpg"/>
  <meta name="twitter:site" content="@granadahoy"/>
  <meta name="twitter:title" content="Víctor Díaz: &quot;Estamos centrados en ir a ganar a Albacete&quot;"/>


            <link rel="stylesheet" href="//fonts.googleapis.com/css?family=Roboto:300,400,400i,700,700i|Roboto+Slab:300,400,700">
            <link rel="stylesheet" href="//maxcdn.bootstrapcdn.com/font-awesome/4.5.0/css/font-awesome.min.css">
            <link href="https://fonts.googleapis.com/css?family=Raleway" rel="stylesheet">
            <link href="https://fonts.googleapis.com/css?family=Source+Sans+Pro" rel="stylesheet">
    
        <!-- mt = 1558011337 -->
<link href="/static/BB3HTML/css/granadahoy.joly.min.css?hash=a0d0a83b1ec13027df031805a512b509" rel="stylesheet" type="text/css" />
<!-- /mt = 1558011337 -->
    <!-- mt = 1558010953 -->
<!-- /mt = 1558010953 -->
    

    <script type="application/ld+json">
[
    {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "dateline": "Granada",
        "headline": "V\u00edctor D\u00edaz: \"Estamos centrados en ir a ganar a Albacete\"",
        "url": "https://www.granadahoy.com/granadacf/Victor-Diaz_0_1354964726.html",
        "image": [
            {
                "@context": "http://schema.org",
                "@type": "ImageObject",
                "url": "https://www.granadahoy.com/2019/05/15/deportes/Victor-Diaz-junto-Martinez-entrenamiento_1354974707_99897866_1024x1024.jpg",
                "width": "1024",
                "height": "1024"
            }
        ],
        "datePublished": "2019-05-15T13:27:45+02:00",
        "author": [
            {
                "@context": "http://schema.org",
                "@type": "Person",
                "name": "Pablo Quilez",
                "url": "https://www.granadahoy.com/pablo_quilez/",
                "email": "pquilez@granadahoy.com",
                "sameAs": [
                    "https://www.granadahoy.com/rss/pablo_quilez/"
                ]
            }
        ],
        "publisher": {
            "@context": "http://schema.org",
            "@type": "Organization",
            "name": "Granada Hoy",
            "url": "https://www.granadahoy.com",
            "sameAs": [
                "https://www.granadahoy.com/rss/latest/"
            ],
            "logo": {
                "@context": "http://schema.org",
                "@type": "ImageObject",
                "url": "https://www.granadahoy.com/2018/11/26/600x60_google_movil_cabeceras-GH.jpg?hash=a42e554317b0e4bd1d4b0957eb9566ed669570a2",
                "width": "600",
                "height": "60"
            }
        },
        "dateModified": "2019-05-15T13:27:47+02:00",
        "mainEntityOfPage": "https://www.granadahoy.com/granadacf/Victor-Diaz_0_1354964726.html",
        "alternativeHeadline": "El lateral asegura que el Granada afrontar\u00e1 el partido como \"los 38 que hemos jugado\" y destaca la l\u00ednea ofensiva del conjunto manchego",
        "articleSection": "Granada CF",
        "articleBody": "Aunque en el seno del Granada se mantiene la consigna de ir partido a partido, V\u00edctor D\u00edaz reconoce que el encuentro ante del Albacete del pr\u00f3ximo lunes (Carlos Belmonte, 21:00 horas) es \"un poco m\u00e1s trascendente\" por ser un \"enfrentamiento directo\".&nbsp;\"Se puede decir que es un partido un poco m\u00e1s importante porque nos enfrentamos a uno de los rivales que est\u00e1 ah\u00ed con nosotros\", dice el lateral derecho rojiblanco, que inmediatamente vuelve al discurso 'oficial' al manifestar que \"afrontaremos el encuentro igual que cada uno de los 18 que hemos jugado antes\".El sevillano explica para sustentar el mensaje de ir partido a partido que \"de nada sirve lo que pase ante el Albacete porque seguir\u00e1n quedando tres partidos\".El rival\"Si ganamos vamos a tener que volver a ganar\", a\u00f1ade V\u00edctor D\u00edaz, que hace hincapi\u00e9 en que \"estamos centrados en competir y sabemos que vamos a hacer un bueno partido porque este equipo compite cada jornada, as\u00ed que s\u00f3lo pensamos que tenemos que ir a Albacete e ir a ganar\".V\u00edctor D\u00edaz, que conf\u00eda en que el Granada tendr\u00e1 el apoyo de su afici\u00f3n en la capital manchega a pesar del d\u00eda y la hora del partido, destaca del rival su l\u00ednea ofensiva: \"Tiene gente muy buena como Acu\u00f1a, Zozulya, Susaeta y Rey Manaj. Es un equipo con gente muy importante, igual que nosotros, y en general cuenta con un buen bolque, pero si me tengo que quedar con algo me quedo con su gente de arriba porque son jugadores muy fuertes\"."
    },
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@id": "https://www.granadahoy.com/deportes/",
                    "name": "Deportes"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                "item": {
                    "@id": "https://www.granadahoy.com/granadacf/",
                    "name": "Granada CF"
                }
            }
        ]
    }
]
</script>
        <!-- mt = 1558011337 -->
<script type="text/javascript" src="/static/BB3HTML/js/granadahoy.joly.min.js?hash=aae2150734b0ee6648f43cd47f9c2ff1"></script>
<!-- /mt = 1558011337 -->

    <!-- mt = 1558010953 -->
<!-- /mt = 1558010953 -->
    

            <link rel="alternate" title="Granada CF" href="/rss/section/7002001/" type="application/rss+xml"/>
    
            <!-- Quantcast Choice. Consent Manager Tag -->
<script type="text/javascript" async=true>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</script>
<!-- End Quantcast Choice. Consent Manager Tag -->
<style>
    .qc-cmp-button {
        background-color: #007bff !important;
        border-color: #007bff !important;
    }

    .qc-cmp-button:hover {
        background-color: transparent !important;
        border-color: #007bff !important;
    }

    .qc-cmp-alt-action,
    .qc-cmp-link {
        color: #007bff !important;
    }

    .qc-cmp-button {
        color: #FFFFFF !important;
    }

    .qc-cmp-button:hover {
        color: #64abf7 !important;
    }

    .qc-cmp-button.qc-cmp-secondary-button {
        color: #007bff !important;
    }

    .qc-cmp-button.qc-cmp-button.qc-cmp-secondary-button:hover {
        color: #ffffff !important;
    }

    .qc-cmp-button.qc-cmp-secondary-button {
        border-color: #64abf7 !important;
        background-color: transparent !important;
    }

    .qc-cmp-button.qc-cmp-secondary-button:hover {
        background-color: #007bff !important;
    }

    .qc-cmp-ui,
    .qc-cmp-ui .qc-cmp-main-messaging,
    .qc-cmp-ui .qc-cmp-messaging,
    .qc-cmp-ui .qc-cmp-beta-messaging,
    .qc-cmp-ui .qc-cmp-title,
    .qc-cmp-ui .qc-cmp-sub-title,
    .qc-cmp-ui .qc-cmp-purpose-info,
    .qc-cmp-ui .qc-cmp-table,
    .qc-cmp-ui .qc-cmp-table-header,
    .qc-cmp-ui .qc-cmp-vendor-list,
    .qc-cmp-ui .qc-cmp-vendor-list-title {
        color: #000000 !important;
    }

    .qc-cmp-ui a,
    .qc-cmp-ui .qc-cmp-alt-action {
        color: #000 !important;
    }

    .qc-cmp-ui {
        background-color: #FFFFFF !important;
    }

    .qc-cmp-publisher-purposes-table .qc-cmp-table-header {
        background-color: #fafafa !important;
    }

    .qc-cmp-publisher-purposes-table .qc-cmp-table-row {
        background-color: #ffffff !important;
    }
</style>
<!-- mt = 1558010953 -->
<script type='text/javascript'>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function () {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') +
                '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
    })();
</script>

<script type="text/javascript">
    googletag.cmd.push(function () {
                                                        googletag.defineOutOfPageSlot('/45462163/grh/deportes/granada', 'bbt-ad-slot-int').addService(googletag.pubads()).setTargeting('pos', ["int"]).setCollapseEmptyDiv(true,true);
                
                                                                googletag.defineSlot('/45462163/grh/deportes/granada',[1,1],'div-gpt-ad-skin').addService(googletag.pubads()).setTargeting('pos', ["skin"]).setCollapseEmptyDiv(true,true);
                                                                                googletag.defineSlot('/45462163/grh/deportes/granada',[[980, 90], [980, 250], [728, 90]],'bbt-ad-slot-top1').addService(googletag.pubads()).setTargeting('pos', ["top1"]);
                                                                                googletag.defineSlot('/45462163/grh/deportes/granada',[[120, 600], [120, 900]],'bbt-ad-slot-skyizda').addService(googletag.pubads()).setTargeting('pos', ["skyizda"]);
                                                                                googletag.defineSlot('/45462163/grh/deportes/granada',[[120, 601], [120, 600], [120, 901], [120, 900]],'bbt-ad-slot-skydcha').addService(googletag.pubads()).setTargeting('pos', ["skydcha"]);
                                                                                googletag.defineSlot('/45462163/grh/deportes/granada',[[300, 301], [300, 300], [300, 251], [ 300, 250], [300, 101], [300, 100], [300, 601], [300, 600]],'bbt-ad-slot-right1').addService(googletag.pubads()).setTargeting('pos', ["right1"]);
                                                                                googletag.defineSlot('/45462163/grh/deportes/granada',[[300, 302], [300, 300], [300, 252], [ 300, 250], [300, 102], [300, 100], [300, 602], [300, 600]],'bbt-ad-slot-right2').addService(googletag.pubads()).setTargeting('pos', ["right2"]);
                                                                                googletag.defineSlot('/45462163/grh/deportes/granada',[[300, 303], [300, 300], [300, 253], [ 300, 250], [300, 103], [300, 100], [300, 603], [300, 600]],'bbt-ad-slot-right3').addService(googletag.pubads()).setTargeting('pos', ["right3"]);
                                                                                googletag.defineSlot('/45462163/grh/deportes/granada',[[300, 304], [300, 300], [300, 254], [ 300, 250], [300, 104], [300, 100], [300, 604], [300, 600]],'bbt-ad-slot-right4').addService(googletag.pubads()).setTargeting('pos', ["right4"]);
        
        googletag.pubads().collapseEmptyDivs();
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
</script>
<!-- /mt = 1558010953 -->

            <link rel="amphtml" href="https://m.granadahoy.com/granadacf/Victor-Diaz_0_1354964726.amp.html"/>
            <link rel="canonical" href="https://www.granadahoy.com/granadacf/Victor-Diaz_0_1354964726.html"/>
            <link rel="alternate" href="https://m.granadahoy.com/granadacf/Victor-Diaz_0_1354964726.html" />
    
    <!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
    _comscore.push({ c1: "2", c2: "14621244" });
    (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0];
        s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>
<noscript>
    <img src="https://sb.scorecardresearch.com/p?c1=2&c2=14621244&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->

<script>
    user_logged = 0;
    user_id = '';
    if (app.usr.isLogged()) {
        user_logged = 1;
        user_id = $.cookie("a00bcafe07a2851fd5ea7f9a41e4dab0");
    }
    window.dataLayer = window.dataLayer || [];
    window.dataLayer.push({
        'categoria': 'Granada-CF',
        'createdby': 'pquilez',
        'layout': 'noticias',
        'titular': 'Víctor-Díaz:-&quot;Estamos-centrados-en-ir-a-ganar-a-Albacete&quot;',
        'subcategoria': 'Deportes',
        'fechapublicacion': '20190515',
        'keywords': 'Victor,Diaz',
        'noticia_id': 'JOLNWS20190515_0236',
        'seotag': 'Víctor-Díaz,Granada-CF,La-liga-123',
        'platform': 'Desktop',
        'lastmodify': 'pquilez',
        'title': 'Víctor Díaz: &quot;Estamos centrados en ir a ganar a Albacete&quot;',
        'section': 'Granada CF',
        'author': 'Pablo Quilez',
        'user': 'pquilez',
        'firma': 'Pablo Quilez',
        'mediatype': 'h2',
        'user_logged': user_logged,
        'user_id': user_id,
        'gaid': '',
        'su': '',
        'kid': ''
    });
</script>

    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-57FMMR');</script>
    <!-- End Google Tag Manager -->


<!-- Cxense script begin -->
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1129401794762390561']);
cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense script end -->

<!--Chartbeat head-->
<script type="text/javascript">
    var _sf_async_config = _sf_async_config || {};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 65808;
    _sf_async_config.domain = 'granadahoy.com';
    _sf_async_config.flickerControl = false;
    _sf_async_config.useCanonical = true;
    _sf_async_config.useCanonicalDomain = true;
    /** CONFIGURATION END **/
</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<!--End Chartbeat head-->

</head>
<!-- t = 1557997371 -->
<body>
<!-- IE chromeframe alert -->
<!--[if lt IE 7]><p class=chromeframe>Your browser is <em>ancient!</em> <a href="http://browsehappy.com/">Upgrade to a different browser</a> to experience this site.</p><![endif]-->

<!-- mt = 1558011103 -->
    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-57FMMR" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->
<!-- /mt = 1558011103 -->


    <div id="div-gpt-ad-skin" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #div-gpt-ad-skin -->


    <div id="bbt-ad-slot-int" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-int -->

<!-- Main page -->
<div id="pagedoc">

    <div class="ad-h ad-980x90">
    <div class="ad-wrap">

        
                    <div id="bbt-ad-slot-top1" class="ad bbt-adv-container" style="display:none;">
            </div><!-- #bbt-ad-slot-top1 -->
        
    </div><!-- .ad-wrap -->
</div><!-- .ad-h -->

    <div id="toolbar" class="toolbar">
    <div class="limiter">

        <!-- mt = 1558011338 -->
<p class="timezone">
    <time class="datetime" datetime="2019/05/16">jueves, 16 de mayo, 2019</time>
</p><!-- /mt = 1558011338 -->

        <div class="box">
                            <a class="lnk " href="/suscribete/" title="SUSCRÍBETE 900 199 931" >SUSCRÍBETE 900 199 931</a>
            
            <a class="lnk " href="http://www.granadahoy.com/promociones/" title="Promociones" >Promociones</a>
        </div>

        <div class="box">

            <div class="md-login md">
    <ul class="not-logged">
        <li>
            <a class="lnk lnk marked" href="https://www.granadahoy.com/usuarios/registro.html" title="Regístrate" >Regístrate</a>
        </li>
        <li>
            <a id="onsite-bar-login" class="lnk btn-login" href="https://www.granadahoy.com/usuarios/login.html" title="Iniciar sesión" rel = nofollow>Iniciar sesión</a>
        </li>
    </ul>

    <span class="logged">
                    Hola,
        <a id="onsite-bar-nick" class="lnk" href="/usuarios/perfil.html"></a>

        <a id="onsite-bar-logout" class="btn" href="https://www.granadahoy.com/usuarios/logout.json" title="SALIR" ><span class="text">SALIR</span></n></a>

    </span>
</div><!-- .md-login -->
            <a class="btn search" href="#search-engine"  title = "Buscar"rel = "nofollow"data-action = "searchEngine">

    <span class="fa ico ico-search">
                    <span class="inner-text">Buscar</span>
            </span>



</a>

            <div class="md-search-engine md" id="search-engine" data-toggle="collapse">

    <a class="btn search-engine-overlay-close" href="#!"  title = "Cerrar"aria-hidden = "true">

    <span class="fa ico ico-close-circle">
                    <span class="inner-text">Cerrar</span>
            </span>



</a>

    <div class="limiter">
        <form action="/buscador/">
            <div class="fieldset">
                
<span class="form-text ">

  <!-- Optional icon -->
            <span class="fa ico ico-close"></span>
    
    <input
            type="text"
                            name="text"
            
            
                            placeholder="Buscar en web"
            
            
            
            
            
            class=""

            
    >

    <!-- Optional btn -->
            <a class="btn " href="#"  >



    <span class="fa ico ico-search">
            </span>

</a>
    

</span>
            </div>
        </form>
    </div>
</div>

        </div>

    </div>
</div><!-- .toolbar -->

<header id="header" class="section-header">
    <div class="limiter">

        <!-- mt = 1558010953 -->
<div id="masthead" class="section-masthead">

    <h1 class="sitehead">
        <a href="/" title="Granada Hoy" rel="home">
            <img class="logo" src="/static/BB3HTML/images/header-site-logo.svg?hash=bd0cdf6bc970ce49cba0966aba7ae860" alt="Granada Hoy" height="45"/>
        </a>
    </h1>

    <div class="box">
                            <h2 class="section-title">
                <a class="lnk" href="/granadacf/">
                    Granada CF
                </a>
            </h2>
            </div><!-- .box -->

    <div class="home-header-box"></div>
</div><!-- #masthead --><!-- /mt = 1558010953 -->

        <div class="box" aria-hidden="true">
            <a class="btn search" href="#search-engine"  title = "Buscar"rel = "nofollow"data-action = "searchEngine">

    <span class="fa ico ico-search">
                    <span class="inner-text">Buscar</span>
            </span>



</a>
        </div>

        <nav class="nav" id="nav">
            <ul class="nav-join">
                <!-- mt = 1558011338 -->
<li class="nav-item droptab dropnav-sections right">

    <a class="btn droptab-link droptab-all" href="#layerNavAll" title="Ver todas las secciones" rel="nofollow">
        <span class="fa ico ico-panel"></span>
        <span class="text">Todas las secciones</span>
    </a>

    <div id="layerNavAll" class="droplayer">
        <div class="inner">
            <div class="inner-nav">

                <div class="nav-section-layer limiter">

                    <div class="inner-nav-header">
                        <div class="inner-nav-row">
                            <p class="nav-title">Menú</p>
                            <div class="box">
                                                                <p></p>
                                <div class="md-lite-share">
    <p>
                    <a class="btn facebook small" href="https://www.facebook.com/granadahoy/"  target = "_blank">



    <span class="fa ico ico-facebook-circle">
                    <span class="inner-text">Facebook</span>
            </span>

</a>
        
                    <a class="btn twitter small" href="https://twitter.com/granadahoy"  target = "_blank">



    <span class="fa ico ico-twitter-circle">
                    <span class="inner-text">Twitter</span>
            </span>

</a>
        
            </p>
</div><!-- .md-lite-share -->
                            </div>
                        </div>
                    </div>

                    <div class="inner-nav-body">

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/granada/" title="Granada">
                                    Granada
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/granada/" title="Granada">
                                                            Granada
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/provincia/" title="Provincia">
                                                            Provincia
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/vivir/" title="Vivir">
                                                            Vivir
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/comete_granada/" title="Cómete Granada">
                                                            Cómete Granada
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/la_feria/" title="La Feria">
                                                            La Feria
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/on_granada_-_tech_city/" title="OnGranada">
                                                            OnGranada
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/igualdad/" title="Mujeres Hoy">
                                                            Mujeres Hoy
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/ser_solidarios/" title="Ser solidarios">
                                                            Ser solidarios
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/corpus/" title="Corpus">
                                                            Corpus
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/semanasanta/" title="Semana Santa">
                                                            Semana Santa
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/festival_internacional_de_musica_y_danza/" title="Festival de Música y Danza">
                                                            Festival de Música y Danza
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                                                                                    <a class="lnk" href="#" title="Panorama">
                                    Panorama
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/andalucia/" title="Andalucía">
                                                            Andalucía
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/espana/" title="España">
                                                            España
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/mundo/" title="Mundo">
                                                            Mundo
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/economia/" title="Economía">
                                                            Economía
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/entrevistas/" title="Entrevistas">
                                                            Entrevistas
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/agr_andalucia/" title="AGR">
                                                            AGR
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/deportes/" title="Deportes">
                                    Deportes
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/deportes/" title="Deportes">
                                                            Deportes
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/granadacf/" title="Granada CF">
                                                            Granada CF
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/motociclismo/" title="Motociclismo">
                                                            Motociclismo
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/formula1/" title="Fórmula 1">
                                                            Fórmula 1
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/resultados_deportivos/" title="Resultados deportivos">
                                                            Resultados deportivos
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/ocio/" title="Actual">
                                    Actual
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/ocio/" title="Actual">
                                                            Actual
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/cine/" title="Cine">
                                                            Cine
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/delibros/" title="De libros">
                                                            De libros
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/mapademusicas/" title="Mapa de músicas">
                                                            Mapa de músicas
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/comics/" title="Cómics">
                                                            Cómics
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/gente/" title="Pasarela">
                                                            Pasarela
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/flamenco/" title="Flamenco">
                                                            Flamenco
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/television/" title="TV - Comunicación">
                                                            TV - Comunicación
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/motor/" title="Motor">
                                                            Motor
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/wappissima/" title="Wappíssima" target="_blank">
                                                            Wappíssima
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="http://www.concuchilloytenedor.es/" title="Con Cuchillo y Tenedor" target="_blank">
                                                            Con Cuchillo y Tenedor
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/de_compras/" title="De compras">
                                                            De compras
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/sociedad/" title="Sociedad">
                                    Sociedad
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/sociedad/" title="Sociedad">
                                                            Sociedad
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/salud/" title="Salud">
                                                            Salud
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/toros/" title="Toros">
                                    Toros
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/toros/" title="Toros">
                                                            Toros
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/tecnologia/" title="Tecnología">
                                    Tecnología
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/tecnologia/" title="Tecnología">
                                                            Tecnología
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/suplementotecnologico/" title="Suplemento Tecnológico">
                                                            Suplemento Tecnológico
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/videojuegos/" title="Videojuegos">
                                                            Videojuegos
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/opinion/" title="Opinión">
                                    Opinión
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/" title="Opinión">
                                                            Opinión
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/editorial/" title="Editorial">
                                                            Editorial
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/articulos/" title="Artículos">
                                                            Artículos
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/tribuna/" title="Tribuna">
                                                            Tribuna
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/analisis/" title="Análisis">
                                                            Análisis
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="http://blogs.granadahoy.com/" title="Blogs" target="_blank">
                                                            Blogs
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/promociones/" title="Promociones">
                                    Promociones
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/promociones/" title="Promociones">
                                                            Promociones
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="https://granadahoy.clubsuscriptor.es/" title="Suscripción al Diario en papel" target="_blank">
                                    Suscripción al Diario en papel
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="https://granadahoy.clubsuscriptor.es/" title="Suscríbete a la edición de papel de Granada Hoy" target="_blank">
                                                            Suscríbete a la edición de papel de Granada Hoy
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="http://www.pdfinteractivo.es/granada" title="Suscripción al Diario en PDF" target="_blank">
                                    Suscripción al Diario en PDF
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                                                            <div class="md-pdf-link md">

    <div class="image">
        <img src="https://www.granadahoy.com/static/BB3HTML/images/devices.png?hash=7626712fc5a45e45982059abe2351069" alt="Multiple devices">
    </div>

    <div class="claim">
        <p><b>Consulta en PDF</b> <i>toda la información</i> en tu dispositivo favorito</p>
    </div>

    <a class="btn primary small" href="http://www.pdfinteractivo.es/granada" title="Suscríbete" target = "_blank">


    <span class="text">Suscríbete</span>


</a>

</div><!-- .md-pdf-link -->
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                                            </div>

                </div>

            </div>
        </div>
    </div>

</li>
<!-- /mt = 1558011338 -->
                <!-- mt = 1558011338 -->

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/granada/" title="Granada">
            Granada
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/granada/" title="Granada">
                                    Granada
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/on_granada_-_tech_city/" title="OnGranada">
                                    OnGranada
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/igualdad/" title="Mujeres Hoy">
                                    Mujeres Hoy
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/ser_solidarios/" title="Ser solidarios">
                                    Ser solidarios
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1558011104 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/05/16/provincia/detenciones-operacion-Balbi-ayer-Estepona_1355274698_99945537_230x130.jpg">Una de las detenciones de la operación Balbi, ayer, en Estepona.</a>

                        <a href="/area_metropolitana/guardia-civil-detenido-operacion-narcotrafico-hachis-destinado-Granada_0_1355264656.html" title="Una de las detenciones de la operación Balbi, ayer, en Estepona." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/05/16/provincia/detenciones-operacion-Balbi-ayer-Estepona_1355274698_99945537_230x130.jpg" width="230" height="130" alt="Una de las detenciones de la operación Balbi, ayer, en Estepona.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.granadahoy.com/area_metropolitana/guardia-civil-detenido-operacion-narcotrafico-hachis-destinado-Granada_0_1355264656.html" title="El guardia civil detenido durante una operación contra el narcotráfico de hachís estaba destinado en Granada" >El guardia civil detenido durante una operación contra el narcotráfico de hachís estaba destinado en Granada</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/05/16/granada/Programa-actividades-Dia-Mariana-Pineda_1355274647_99943180_230x130.jpg">Programa de actividades para la celebración del Día de Mariana Pineda</a>

                        <a href="/granada/Actos-dia-mariana-pineda-celebracion_0_1355264621.html" title="Programa de actividades para la celebración del Día de Mariana Pineda" class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/05/16/granada/Programa-actividades-Dia-Mariana-Pineda_1355274647_99943180_230x130.jpg" width="230" height="130" alt="Programa de actividades para la celebración del Día de Mariana Pineda">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.granadahoy.com/granada/Actos-dia-mariana-pineda-celebracion_0_1355264621.html" title="Programa de actividades para la celebración del Día de Mariana Pineda" >Programa de actividades para la celebración del Día de Mariana Pineda</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.granadahoy.com/granada/Madoc-Alhambra-premiados-Granada-Educacion_0_1355264619.html" title="El Madoc y la Alhambra, entre los premiados de Granada por la Educación" >El Madoc y la Alhambra, entre los premiados de Granada por la Educación</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.granadahoy.com/granada/calor-estival-paso-temperaturas-primaverales_0_1355264627.html" title="El calor estival da paso a temperaturas primaverales" >El calor estival da paso a temperaturas primaverales</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.granadahoy.com/granada/PP-denuncia-irregularidades-contratacion-millones-publica_0_1355264610.html" title="El PP denuncia irregularidades en la contratación pública por 1,1 millones" >El PP denuncia irregularidades en la contratación pública por 1,1 millones</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.granadahoy.com/elecciones-municipales-granada/interactividad-Twitter-candidatos-Alcaldia-votantes-orden-dia_0_1354965143.html" title="La interactividad en Twitter entre los candidatos a la Alcaldía y los votantes, a la orden del día" >La interactividad en Twitter entre los candidatos a la Alcaldía y los votantes, a la orden del día</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1558011104 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/provincia/" title="Provincia">
            Provincia
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/provincia/" title="Provincia">
                                    Provincia
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1558011104 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/04/02/granada/servicio-emergencias-coordino-operativo_1342076237_97356127_230x130.jpg">Imagen de archivo del servicio de emergencias 112</a>

                        <a href="/zona_norte/muere-dueno-empresa-carnica-Baza-caer-deposito-cerdos_0_1355264728.html" title="Imagen de archivo del servicio de emergencias 112" class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/04/02/granada/servicio-emergencias-coordino-operativo_1342076237_97356127_230x130.jpg" width="230" height="130" alt="Imagen de archivo del servicio de emergencias 112">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.granadahoy.com/zona_norte/muere-dueno-empresa-carnica-Baza-caer-deposito-cerdos_0_1355264728.html" title="Muere el dueño de una empresa cárnica de Baza al caer a un depósito" >Muere el dueño de una empresa cárnica de Baza al caer a un depósito</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/05/16/provincia/detenciones-operacion-Balbi-ayer-Estepona_1355274698_99945537_230x130.jpg">Una de las detenciones de la operación Balbi, ayer, en Estepona.</a>

                        <a href="/area_metropolitana/guardia-civil-detenido-operacion-narcotrafico-hachis-destinado-Granada_0_1355264656.html" title="Una de las detenciones de la operación Balbi, ayer, en Estepona." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/05/16/provincia/detenciones-operacion-Balbi-ayer-Estepona_1355274698_99945537_230x130.jpg" width="230" height="130" alt="Una de las detenciones de la operación Balbi, ayer, en Estepona.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.granadahoy.com/area_metropolitana/guardia-civil-detenido-operacion-narcotrafico-hachis-destinado-Granada_0_1355264656.html" title="El guardia civil detenido durante una operación contra el narcotráfico de hachís estaba destinado en Granada" >El guardia civil detenido durante una operación contra el narcotráfico de hachís estaba destinado en Granada</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.granadahoy.com/provincia/produccion-aceite-camino-alcanzar-cifras-record_0_1354964956.html" title="La producción de aceite va camino de alcanzar cifras récord" >La producción de aceite va camino de alcanzar cifras récord</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.granadahoy.com/provincia/Junta-permiso-exportar-mineral-minas-Alquife-puerto-Carboneras_0_1354964837.html" title="Tramitan el permiso para exportar desde Carboneras el mineral de Minas de Alquife" >Tramitan el permiso para exportar desde Carboneras el mineral de Minas de Alquife</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.granadahoy.com/provincia/Pinos-Puente-Fuente-Vaqueros-Lachar-Gojar-lucha-narcotrafico_0_1354964793.html" title="Pinos Puente, Fuente Vaqueros, Láchar y Gójar, en el punto de mira policial de la lucha contra el narcotráfico" >Pinos Puente, Fuente Vaqueros, Láchar y Gójar, en el punto de mira policial de la lucha contra el narcotráfico</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.granadahoy.com/provincia/detenidos-cinco-robos-naves-industriales-Granada-Almeria_0_1354964790.html" title="Detenidos por cinco robos en naves industriales de Granada y Almería" >Detenidos por cinco robos en naves industriales de Granada y Almería</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1558011104 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/vivir/" title="Vivir">
            Vivir
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/vivir/" title="Vivir">
                                    Vivir
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/comete_granada/" title="Cómete Granada">
                                    Cómete Granada
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1558011104 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/05/16/granada/Programa-actividades-Dia-Mariana-Pineda_1355274647_99943180_230x130.jpg">Programa de actividades para la celebración del Día de Mariana Pineda</a>

                        <a href="/granada/Actos-dia-mariana-pineda-celebracion_0_1355264621.html" title="Programa de actividades para la celebración del Día de Mariana Pineda" class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/05/16/granada/Programa-actividades-Dia-Mariana-Pineda_1355274647_99943180_230x130.jpg" width="230" height="130" alt="Programa de actividades para la celebración del Día de Mariana Pineda">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.granadahoy.com/granada/Actos-dia-mariana-pineda-celebracion_0_1355264621.html" title="Programa de actividades para la celebración del Día de Mariana Pineda" >Programa de actividades para la celebración del Día de Mariana Pineda</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/05/15/vivir/Luxury-Ban-innovadora-mejor-valorada_1354974671_99896215_230x130.jpg">‘Luxury Ban’, la idea innovadora  mejor valorada</a>

                        <a href="/vivir/Luxury-Band-innovadora-mejor-valorada_0_1354964712.html" title="‘Luxury Ban’, la idea innovadora  mejor valorada" class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/05/15/vivir/Luxury-Ban-innovadora-mejor-valorada_1354974671_99896215_230x130.jpg" width="230" height="130" alt="‘Luxury Ban’, la idea innovadora  mejor valorada">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.granadahoy.com/vivir/Luxury-Band-innovadora-mejor-valorada_0_1354964712.html" title="‘Luxury Ban’, la idea innovadora  mejor valorada" >‘Luxury Ban’, la idea innovadora  mejor valorada</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.granadahoy.com/vivir/Reciclaje-nuevo-modelo-arte-ayuntamiento-exposicion-escuela_0_1354964907.html" title="Reciclaje: un nuevo modelo de arte" >Reciclaje: un nuevo modelo de arte</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.granadahoy.com/vivir/AEDAS-Homes-relacion-personas-casas_0_1354665130.html" title="Una nueva relación entre personas y casas" >Una nueva relación entre personas y casas</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.granadahoy.com/vivir/marketing-nombre-mujer_0_1354664752.html" title="El marketing tiene nombre de mujer" >El marketing tiene nombre de mujer</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.granadahoy.com/vivir/networking-multisectorial-CGE-Club-Emprendedores-Granada_0_1354665143.html" title="Emprender con energía" >Emprender con energía</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1558011104 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/andalucia/" title="Andalucía">
            Andalucía
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/andalucia/" title="Andalucía">
                                    Andalucía
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1558011104 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/05/16/huelva/Miguel-Rivera-abogado-Bernardo-Montoya_1355274627_99942223_230x130.jpg">Miguel Rivera, abogado de Bernardo Montoya, atiende a los medios.</a>

                        <a href="/andalucia/juez-ordena-detencion-expareja-Bernardo-Montoya_0_1355264732.html" title="Miguel Rivera, abogado de Bernardo Montoya, atiende a los medios." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/05/16/huelva/Miguel-Rivera-abogado-Bernardo-Montoya_1355274627_99942223_230x130.jpg" width="230" height="130" alt="Miguel Rivera, abogado de Bernardo Montoya, atiende a los medios.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.granadahoy.com/andalucia/juez-ordena-detencion-expareja-Bernardo-Montoya_0_1355264732.html" title="La juez ordena la detención de la expareja de Bernardo Montoya" >La juez ordena la detención de la expareja de Bernardo Montoya</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/04/21/andalucia/Economia-Rogelio-Velasco-intervencion-Parlamento_1347776391_98754430_230x130.jpg">El consejero de Economía, Rogelio Velasco, durante una intervención en el Parlamento.</a>

                        <a href="/andalucia/Junta-bonificacion-matriculas-universitarias-legislatura_0_1355264723.html" title="El consejero de Economía, Rogelio Velasco, durante una intervención en el Parlamento." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/04/21/andalucia/Economia-Rogelio-Velasco-intervencion-Parlamento_1347776391_98754430_230x130.jpg" width="230" height="130" alt="El consejero de Economía, Rogelio Velasco, durante una intervención en el Parlamento.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.granadahoy.com/andalucia/Junta-bonificacion-matriculas-universitarias-legislatura_0_1355264723.html" title="La Junta mantendrá la bonificación de matrículas universitarias hasta el final de la legislatura" >La Junta mantendrá la bonificación de matrículas universitarias hasta el final de la legislatura</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.granadahoy.com/andalucia/avales-IDEA-Junta-respetuoso-Justicia_0_1355264708.html" title="El Gobierno andaluz se define &quot;extremadamente respetuoso&quot; con la Justicia" >El Gobierno andaluz se define &quot;extremadamente respetuoso&quot; con la Justicia</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.granadahoy.com/andalucia/macrocausa-avales-Critican-PP-atacar-probidad-juez-Bolanos_0_1354964982.html" title="Críticas al PP por atacar la “probidad y honorabilidad” de la juez Bolaños" >Críticas al PP por atacar la “probidad y honorabilidad” de la juez Bolaños</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.granadahoy.com/andalucia/Imbroda-refuerzo-abandono-escolar-plan_0_1354964928.html" title="Imbroda reconoce que su plan de refuerzo no acaba con el abandono escolar" >Imbroda reconoce que su plan de refuerzo no acaba con el abandono escolar</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.granadahoy.com/andalucia/Junta-silencia-archivo-avales-justifica-decision-investigar-ERE_0_1354964850.html" title="La Junta silencia que ha pedido el &quot;archivo&quot; y justifica su decisión en investigar a otras empresas" >La Junta silencia que ha pedido el &quot;archivo&quot; y justifica su decisión en investigar a otras empresas</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1558011104 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/espana/" title="Panorama">
            Panorama
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/espana/" title="España">
                                    España
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/mundo/" title="Mundo">
                                    Mundo
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/economia/" title="Economía">
                                    Economía
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/sociedad/" title="Sociedad">
                                    Sociedad
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1558011104 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/05/16/espana/Miquel-Iceta_1355274660_99943780_230x130.jpg">Miquel Iceta</a>

                        <a href="/espana/Iceta-Senado-Supremo-PSOE_0_1355264676.html" title="Miquel Iceta" class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/05/16/espana/Miquel-Iceta_1355274660_99943780_230x130.jpg" width="230" height="130" alt="Miquel Iceta">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.granadahoy.com/espana/Iceta-Senado-Supremo-PSOE_0_1355264676.html" title="Iceta anuncia un recurso al TC tras el veto al Senado: &quot;El sectarismo se ha impuesto&quot;" >Iceta anuncia un recurso al TC tras el veto al Senado: &quot;El sectarismo se ha impuesto&quot;</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/05/16/espana/Josu-Ternera-Parlamento-imagen-archivo_1355274556_99938914_230x130.jpg">Josu Ternera en el Parlamento vasco, en una imagen de archivo</a>

                        <a href="/espana/Josu-Ternera-Detenido-Francia_0_1355264596.html" title="Josu Ternera en el Parlamento vasco, en una imagen de archivo" class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/05/16/espana/Josu-Ternera-Parlamento-imagen-archivo_1355274556_99938914_230x130.jpg" width="230" height="130" alt="Josu Ternera en el Parlamento vasco, en una imagen de archivo">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.granadahoy.com/espana/Josu-Ternera-Detenido-Francia_0_1355264596.html" title="Detenido el histórico etarra Josu Ternera en Francia" >Detenido el histórico etarra Josu Ternera en Francia</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.granadahoy.com/espana/programado-calientan-San-Isidro-electoral_0_1354965066.html" title="Un parto programado y un escrache calientan el San Isidro electoral" >Un parto programado y un escrache calientan el San Isidro electoral</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.granadahoy.com/espana/Torra-ratifica-desobediencia_0_1354964953.html" title="Torra ratifica su desobediencia" >Torra ratifica su desobediencia</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.granadahoy.com/espana/ERC-Veta-iceta-presidente-senado_0_1354964745.html" title="ERC confirma su &#039;no&#039; a que Iceta sea senador y le aleja de presidir el Senado" >ERC confirma su &#039;no&#039; a que Iceta sea senador y le aleja de presidir el Senado</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.granadahoy.com/espana/Borrell-gobierno-psoe-podemos-portugal_0_1354964661.html" title="Borrell ve posible un Gobierno &quot;a la portuguesa&quot; con el apoyo de Podemos" >Borrell ve posible un Gobierno &quot;a la portuguesa&quot; con el apoyo de Podemos</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1558011104 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/deportes/" title="Deportes">
            Deportes
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/deportes/" title="Deportes">
                                    Deportes
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1558011104 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/05/16/deportes/Eloy-Almazan-Pablo-Garcia-Coviran_1355274619_99941851_230x130.jpg">Eloy Almazán, junto a Pablo García y la totalidad de la plantilla del Covirán</a>

                        <a href="/deportes/Eloy-Almazan-momento-paso-adelante_0_1355264631.html" title="Eloy Almazán, junto a Pablo García y la totalidad de la plantilla del Covirán" class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/05/16/deportes/Eloy-Almazan-Pablo-Garcia-Coviran_1355274619_99941851_230x130.jpg" width="230" height="130" alt="Eloy Almazán, junto a Pablo García y la totalidad de la plantilla del Covirán">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.granadahoy.com/deportes/Eloy-Almazan-momento-paso-adelante_0_1355264631.html" title="Eloy Almazán: &quot;Es el momento de dar un paso al lado para que el club siga adelante&quot;" >Eloy Almazán: &quot;Es el momento de dar un paso al lado para que el club siga adelante&quot;</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/05/15/deportes/Alejandro-Bortolussi-sonriente-partido_1354975028_99913258_230x130.jpg">Alejandro Bortolussi, sonriente durante un partido.</a>

                        <a href="/deportes/Alejandro-Bortolussi-equipo-partido-emocional_0_1354964979.html" title="Alejandro Bortolussi, sonriente durante un partido." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/05/15/deportes/Alejandro-Bortolussi-sonriente-partido_1354975028_99913258_230x130.jpg" width="230" height="130" alt="Alejandro Bortolussi, sonriente durante un partido.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.granadahoy.com/deportes/Alejandro-Bortolussi-equipo-partido-emocional_0_1354964979.html" title="Alejandro Bortolussi: &quot;El equipo que gane el tercer partido tendrá el factor emocional a favor&quot;" >Alejandro Bortolussi: &quot;El equipo que gane el tercer partido tendrá el factor emocional a favor&quot;</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.granadahoy.com/deportes/CDU-Atarfe-temporada-Primera-Division_0_1354965128.html" title="El CDU Atarfe jugará la próxima temporada en la Primera División femenina" >El CDU Atarfe jugará la próxima temporada en la Primera División femenina</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.granadahoy.com/deportes/Lucia-Martinez-campeona-Lisboa-Crown_0_1354965022.html" title="Lucía Martínez, campeona del Lisboa Crown" >Lucía Martínez, campeona del Lisboa Crown</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.granadahoy.com/deportes/Enrique-Cerezo-Griezmann-Atletico-decepcionado_0_1354964943.html" title="Enrique Cerezo sobre la macha de Griezmann del Atlético: &quot;Estoy decepcionado, tenía un gran futuro aquí&quot;" >Enrique Cerezo sobre la macha de Griezmann del Atlético: &quot;Estoy decepcionado, tenía un gran futuro aquí&quot;</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.granadahoy.com/deportes/disena-equipacion-Montakit-Fuenlabrada-temporada_0_1354964929.html" title="Una niña de 11 años diseña la equipación del Montakit Fuenlabrada para la temporada  2019-20" >Una niña de 11 años diseña la equipación del Montakit Fuenlabrada para la temporada  2019-20</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1558011104 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/granadacf/" title="Granada CF">
            Granada CF
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/granadacf/" title="Granada CF">
                                    Granada CF
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1558011104 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/05/15/deportes/Victor-Diaz-junto-Martinez-entrenamiento_1354974707_99897883_230x130.jpg">Víctor Díaz junto a Martínez durante un entrenamiento</a>

                        <a href="/granadacf/Victor-Diaz_0_1354964726.html" title="Víctor Díaz junto a Martínez durante un entrenamiento" class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/05/15/deportes/Victor-Diaz-junto-Martinez-entrenamiento_1354974707_99897883_230x130.jpg" width="230" height="130" alt="Víctor Díaz junto a Martínez durante un entrenamiento">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.granadahoy.com/granadacf/Victor-Diaz_0_1354964726.html" title="Víctor Díaz: &quot;Estamos centrados en ir a ganar a Albacete&quot;" >Víctor Díaz: &quot;Estamos centrados en ir a ganar a Albacete&quot;</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/05/15/granadacf/Granada-quiere-lleno-Carmenes-Cadiz_1354974627_99894063_230x130.jpg">El Granada quiere el lleno en Los Cármenes ante el Cádiz</a>

                        <a href="/granadacf/Granada-entradas-baratas-Carmenes-Cadix_0_1354964677.html" title="El Granada quiere el lleno en Los Cármenes ante el Cádiz" class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/05/15/granadacf/Granada-quiere-lleno-Carmenes-Cadiz_1354974627_99894063_230x130.jpg" width="230" height="130" alt="El Granada quiere el lleno en Los Cármenes ante el Cádiz">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.granadahoy.com/granadacf/Granada-entradas-baratas-Carmenes-Cadix_0_1354964677.html" title="El Granada abarata las entradas para llenar Los Cármenes ante el Cádiz" >El Granada abarata las entradas para llenar Los Cármenes ante el Cádiz</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.granadahoy.com/granadacf/granada-cf_0_1354665106.html" title="De la eclosión al ostracismo" >De la eclosión al ostracismo</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.granadahoy.com/granadacf/granada-cf_0_1354665124.html" title="El Albacete tiene el agua en su prado" >El Albacete tiene el agua en su prado</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.granadahoy.com/granadacf/granada-cf_0_1354665127.html" title="Se espera medio millar de rojiblancos en Albacete" >Se espera medio millar de rojiblancos en Albacete</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.granadahoy.com/granadacf/recreativo-granada_0_1354665115.html" title="David Tenorio pendiente de Andrés García" >David Tenorio pendiente de Andrés García</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1558011104 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/ocio/" title="Actual">
            Actual
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/cine/" title="Cine">
                                    Cine
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/mapademusicas/" title="Mapa de músicas">
                                    Mapa de músicas
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/delibros/" title="De libros">
                                    De libros
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/comics/" title="Cómics">
                                    Cómics
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1558011104 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/05/15/ocio/Feria-libro-imagenes_1354975359_99928630_230x130.jpg">La Feria del libro en imágenes</a>

                        <a href="/ocio/Feria-del-Libro-Granada-en-imagenes_3_1354994502.html" title="La Feria del libro en imágenes" class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/05/15/ocio/Feria-libro-imagenes_1354975359_99928630_230x130.jpg" width="230" height="130" alt="La Feria del libro en imágenes">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.granadahoy.com/ocio/Feria-del-Libro-Granada-en-imagenes_3_1354994502.html" title="La Feria del libro en imágenes" >La Feria del libro en imágenes</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/05/15/ocio/romano-Cartuja-visitar-Dia-Museos_1354975340_99927750_230x130.jpg">El alfar romano de Cartuja se podrá visitar durante el Día de los Museos.</a>

                        <a href="/ocio/Dia-de-los-Museos-Granada-inscribirse_0_1354965090.html" title="El alfar romano de Cartuja se podrá visitar durante el Día de los Museos." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/05/15/ocio/romano-Cartuja-visitar-Dia-Museos_1354975340_99927750_230x130.jpg" width="230" height="130" alt="El alfar romano de Cartuja se podrá visitar durante el Día de los Museos.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.granadahoy.com/ocio/Dia-de-los-Museos-Granada-inscribirse_0_1354965090.html" title="¿Quiere inscribirse en alguna actividad del Día de los Museos?" >¿Quiere inscribirse en alguna actividad del Día de los Museos?</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.granadahoy.com/ocio/Dia-Museos-Granada-actividades-Alhambra_0_1354965079.html" title="Descubra los &quot;tesoros ocultos y desconocidos&quot; de Granada en el Día de los Museos" >Descubra los &quot;tesoros ocultos y desconocidos&quot; de Granada en el Día de los Museos</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.granadahoy.com/ocio/Museo-Memoria-Andalucia-10-aniversario-Andy-Warhol_0_1354965051.html" title="Un selfi con Warhol y catas multisensoriales de aceite: así celebrará el Museo Memoria de Andalucía sus 10 años de vida" >Un selfi con Warhol y catas multisensoriales de aceite: así celebrará el Museo Memoria de Andalucía sus 10 años de vida</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.granadahoy.com/ocio/Hermenegildo-Lanz-libro-Diputacion-Lorca-Falla_0_1354964940.html" title="Hermenegildo Lanz, un creador sin límites frustado por el franquismo y el exilio" >Hermenegildo Lanz, un creador sin límites frustado por el franquismo y el exilio</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.granadahoy.com/ocio/OCG-huelga-crisis-compromiso-por-escrito-Consorcio_0_1354964852.html" title="La OCG desconvocará huelga si cuenta con el &quot;compromiso por escrito&quot; del Consorcio" >La OCG desconvocará huelga si cuenta con el &quot;compromiso por escrito&quot; del Consorcio</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1558011104 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/opinion/" title="Opinión">
            Opinión
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/opinion/editorial/" title="Editorial">
                                    Editorial
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/opinion/articulos/" title="Artículos">
                                    Artículos
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/opinion/tribuna/" title="Tribuna">
                                    Tribuna
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/opinion/analisis/" title="Análisis">
                                    Análisis
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1558011338 -->
<section class="md-header-opinion">

    <div class="row row-x3">

                    <div class="col">
                <article class="item">
                        
            <div class="mg opinion-author-image">
  
  
    <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

      <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="https://www.granadahoy.com/jose_antonio_carrizosa/">José Antonio Carrizosa</a>

      <a href="https://www.granadahoy.com/jose_antonio_carrizosa/" class="lnk ">
        <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.diariodesevilla.es/2016/10/12/Jose_Antonio_Carrizosa.jpg?hash=8fb67dc8782c77b72e435add6a19f11d7e92b17c" width="151" height="151" alt="José Antonio Carrizosa">
      </a>
    </span><!-- .obj-image -->

  
  </div>
    
    <address class="byline">
        <em><a class="lnk" href="/jose_antonio_carrizosa/">José Antonio Carrizosa</a></em>
    </address>

    <h1 class="section-title">
        <a class="lnk" href="/jose_antonio_carrizosa/">Alto y claro</a>
    </h1>

                    <h2 class="headline " >
            <a class="lnk " href="https://www.granadahoy.com/opinion/articulos/Nostalgia_0_1355264568.html" title="Nostalgia" >Nostalgia</a>
    </h2>
                </article>
            </div>
                    <div class="col">
                <article class="item">
                        
            <div class="mg opinion-author-image">
  
  
    <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

      <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="https://www.granadahoy.com/rafael_sanchez_saus/">Rafael Sánchez Saus</a>

      <a href="https://www.granadahoy.com/rafael_sanchez_saus/" class="lnk ">
        <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.diariodesevilla.es/2016/10/12/Rafael_Sanchez_Saus.jpg?hash=e706355a0fdb7f27c1d446e978640a19e44f0b17" width="151" height="151" alt="Rafael Sánchez Saus">
      </a>
    </span><!-- .obj-image -->

  
  </div>
    
    <address class="byline">
        <em><a class="lnk" href="/rafael_sanchez_saus/">Rafael Sánchez Saus</a></em>
    </address>

    <h1 class="section-title">
        <a class="lnk" href="/rafael_sanchez_saus/">Envío</a>
    </h1>

                    <h2 class="headline " >
            <a class="lnk " href="https://www.granadahoy.com/opinion/articulos/gran-sepelio_0_1355264525.html" title="El gran sepelio" >El gran sepelio</a>
    </h2>
                </article>
            </div>
        
                    <div class="col">
                <article class="item">

                                            <div class="mg opinion-author-image">
    
    <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

        <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/05/16/opinion/tribuna/registro-jornada-trabajo_1355274549_99938536_151x151.jpg">El registro de la jornada de trabajo</a>

                <a href="/opinion/tribuna/registro-jornada-trabajo_0_1355264542.html" title="El registro de la jornada de trabajo" class="lnk">
            
            <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/05/16/opinion/tribuna/registro-jornada-trabajo_1355274549_99938536_151x151.jpg" width="151" height="151" alt="El registro de la jornada de trabajo" >
                                        
                    </a>
        
    </span><!-- .obj-image -->

    </div>
                    
                    <address class="byline"><em>Eduardo González Biedma</em></address>
                    <h1 class="section-title">La tribuna</h1>
                    <h2 class="headline " >
            <a class="lnk " href="https://www.granadahoy.com/opinion/tribuna/registro-jornada-trabajo_0_1355264542.html" title="El registro de la jornada de trabajo" >El registro de la jornada de trabajo</a>
    </h2>
                </article>
            </div>
        
    </div>

    <div class="list">
                    <article>
                <h1 class="section-title">
                    <a class="lnk" href="/ismael_yebra/">Ismael Yebra</a>
    </h1><!-- .kicker -->

                <h2 class="headline">
                    <a class="lnk " href="https://www.granadahoy.com/opinion/articulos/Elogio-tabernero_0_1355264549.html" title="Elogio del tabernero" >Elogio del tabernero</a>
                </h2>
            </article>
                    <article>
                <h1 class="section-title">
                    <a class="lnk" href="/pablo_alcazar/">Pablo Alcázar</a>
    </h1><!-- .kicker -->

                <h2 class="headline">
                    <a class="lnk " href="https://www.granadahoy.com/opinion/articulos/Cosa-linda-familia-socialista_0_1355264517.html" title="Cosa linda  la familia socialista" >Cosa linda  la familia socialista</a>
                </h2>
            </article>
                    <article>
                <h1 class="section-title">
                    <a class="lnk" href="/carlos_colon/">Carlos Colón</a>
    </h1><!-- .kicker -->

                <h2 class="headline">
                    <a class="lnk " href="https://www.granadahoy.com/opinion/articulos/Delon-inquisicion-genero_0_1354964566.html" title="Delon y la inquisición  de género" >Delon y la inquisición  de género</a>
                </h2>
            </article>
                    <article>
                <h1 class="section-title">
                    <a class="lnk" href="/eduardo_osborne/">Eduardo Osborne</a>
    </h1><!-- .kicker -->

                <h2 class="headline">
                    <a class="lnk " href="https://www.granadahoy.com/opinion/articulos/Elogio-timido-Rubalcaba_0_1354964584.html" title="Elogio (tímido) de Rubalcaba" >Elogio (tímido) de Rubalcaba</a>
                </h2>
            </article>
            </div>

</section>
<!-- /mt = 1558011338 -->
                                                </div>
        </div>
    </li>
    
<!-- /mt = 1558011338 -->
            </ul>
        </nav>
        
    </div>
</header><!-- .home-header #header -->
    <div class="page-wrap">

        <div id="ad-stickers" class="sticker-160x600">

    <div class="ad-stickers-wrap">

        <div class="ad-sticker-L">
            
    <div id="bbt-ad-slot-skyizda" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-skyizda -->
        </div><!-- .ad-sticker-L -->

        <div class="ad-sticker-R">
            
    <div id="bbt-ad-slot-skydcha" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-skydcha -->
        </div><!-- .ad-sticker-R -->

    </div><!-- .ad-stickers-inner -->

</div><!-- #ad-stickers -->

        <main id="main">

                            <!-- mt = 1558011339 -->
<!-- /mt = 1558011339 -->
            
            
            <div class="pg-article details">
    <div class="gd">
        <div class="gdu u24">

            <article itemtype="http://schema.org/Article" class="pg-content">

                <header class="pg-head">

                        <h1 itemprop="headline" class="pg-bkn-headline">

        
<span class="pg-bkn-kicker kicker-seo">
      Granada CF
  </span>

    Víctor Díaz: &quot;Estamos centrados en ir a ganar a Albacete&quot;
    </h1>

                    <ul class="summary">

      <li class="summary-entry fa-i">
      <p>El lateral asegura que el Granada afrontar&aacute; el partido como "los 38 que hemos jugado" y destaca la l&iacute;nea ofensiva del conjunto manchego</p>
    </li><!-- .summary-entry -->
  
</ul><!-- .summary -->

                </header><!-- .pg-head -->

                <div class="gd">
                    <div class="gdu u16 u-first">

                        <div class="pg-media">

    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/05/15/deportes/Victor-Diaz-junto-Martinez-entrenamiento_1354974707_99897858_667x375.jpg">Víctor Díaz junto a Martínez durante un entrenamiento</a>

            
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/05/15/deportes/Victor-Diaz-junto-Martinez-entrenamiento_1354974707_99897858_667x375.jpg" width="667" height="375" alt="Víctor Díaz junto a Martínez durante un entrenamiento">
                
                
        </span><!-- .obj-image -->

                    <figcaption>
                <div class="footnote">
    <p class="text">
        Víctor Díaz junto a Martínez durante un entrenamiento
        <wbr></wbr>

        
                            /
            
                            <span class="source">Pepe Villoslada / GRCF</span>
            
                            <span class="author">(Granada)</span>
            
        
    </p>
</div><!-- .footnote -->
            </figcaption>
        
        
    </figure><!-- .image-holder -->

    </div>

                        <div class="pg-body">

                            <section class="nws-data">

                                <p class="byline">
    <small>

        <small class="author">
          <a class="lnk" href="/pablo_quilez/">Pablo Quilez</a>
            
</small>
        
        
                                                                
            <time itemprop="datePublished" class="dateline">Granada, 15 Mayo, 2019 - 13:27h</time>
        
    </small>
</p><!-- .byline -->

                                <div class="md-lite-share">
  <p>
          <a class="btn  facebook small" href="https://www.facebook.com/sharer/sharer.php?u=https://www.granadahoy.com/granadacf/Victor-Diaz_0_1354964726.html" title="FACEBOOK" rel="popup" data-pop-size = "width=450, height=250" data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">
  <span class="fa ico ico-facebook-circle">
    <span class="inner-text">FACEBOOK</span>
  </span>
</a><!-- .share-btn -->          <a class="btn  twitter small" href="https://twitter.com/intent/tweet?original_referer=https://www.granadahoy.com/granadacf/Victor-Diaz_0_1354964726.html&amp;tw_p=tweetbutton&amp;url=https://www.granadahoy.com/_50c31ef6&amp;text=V%C3%ADctor+D%C3%ADaz%3A+%22Estamos+centrados+en+ir+a+ganar+a+Albacete%22&amp;via=granadahoy" title="TWITTER" rel="popup" data-pop-size = "width=450, height=300" data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">
  <span class="fa ico ico-twitter-circle">
    <span class="inner-text">TWITTER</span>
  </span>
</a><!-- .share-btn -->          <a class="btn  google-plus small" href="https://plus.google.com/share?url=https://www.granadahoy.com/granadacf/Victor-Diaz_0_1354964726.html" title="GOOGLE-PLUS" rel="popup" data-pop-size = "width=520, height=350" data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">
  <span class="fa ico ico-google-plus-circle">
    <span class="inner-text">GOOGLE-PLUS</span>
  </span>
</a><!-- .share-btn -->      </p>
</div>

                                
                            </section><!-- . nws-data -->

                            <div itemprop="articleBody" class="mce-body "><p class="mce">Aunque en el seno del Granada se mantiene la consigna de ir<strong class="mce"> partido a partido</strong>, V&iacute;ctor D&iacute;az reconoce que el encuentro ante del Albacete del pr&oacute;ximo lunes (Carlos Belmonte, 21:00 horas) es "un poco m&aacute;s trascendente" por ser un "enfrentamiento directo".&nbsp;</p>
<p class="mce">"Se puede decir que es un partido <strong class="mce">un poco m&aacute;s importante</strong> porque nos enfrentamos a uno de los rivales que est&aacute; ah&iacute; con nosotros", dice el lateral derecho rojiblanco, que inmediatamente vuelve al discurso 'oficial' al manifestar que "afrontaremos el encuentro <strong class="mce">igual</strong> que cada uno de los 18 que hemos jugado antes".</p><!-- mt = 1558010953 -->
<script async type="application/javascript" src="https://static.addevweb.com/integrations/ab31bd4b-8504-478f-9cb5-f24e2f71b994/ab31bd4b-8504-478f-9cb5-f24e2f71b994.js"></script>
<!-- /mt = 1558010953 -->

<p class="mce">El sevillano explica para sustentar el mensaje de ir partido a partido que "de nada sirve lo que pase ante el Albacete porque<strong class="mce"> seguir&aacute;n quedando</strong> tres partidos".</p>
<h2 class="mce">El rival</h2>
<p class="mce">"Si ganamos vamos a tener que<strong class="mce"> volver a ganar</strong>", a&ntilde;ade V&iacute;ctor D&iacute;az, que hace hincapi&eacute; en que "estamos centrados en competir y sabemos que vamos a hacer un bueno partido porque este equipo compite cada jornada, as&iacute; que s&oacute;lo pensamos que tenemos que ir a Albacete e ir a ganar".</p>
<p class="mce">V&iacute;ctor D&iacute;az, que conf&iacute;a en que el Granada tendr&aacute; el <strong class="mce">apoyo</strong> de su afici&oacute;n en la capital manchega a pesar del d&iacute;a y la hora del partido, destaca del rival su l&iacute;nea ofensiva: "Tiene gente muy buena como <strong class="mce">Acu&ntilde;a</strong>, <strong class="mce">Zozulya</strong>, <strong class="mce">Susaeta</strong> y <strong class="mce">Rey Manaj</strong>. Es un equipo con gente muy importante, igual que nosotros, y en general cuenta con un buen bolque, pero si me tengo que quedar con algo me quedo con su gente de arriba porque son jugadores muy fuertes".</p></div>                                                    </div><!-- .pg-body -->

                        <div class="tagbar">
  <h3 class="tagbar-title"><span>Etiquetas</span></h3><!-- .tagbar-title -->
  <p class="tags">
          <a class="lnk tag" href="https://www.granadahoy.com/tag/victor_diaz/" title="Víctor Díaz" rel = tag>Víctor Díaz</a>
,          <a class="lnk tag" href="https://www.granadahoy.com/tag/granada_cf/" title="Granada CF" rel = tag>Granada CF</a>
,          <a class="lnk tag" href="https://www.granadahoy.com/tag/la_liga_123/" title="La liga 123" rel = tag>La liga 123</a>
      </p><!-- .tags -->
</div><!-- .tagbar -->
                        <!-- mt = 1558010953 -->
<!-- /mt = 1558010953 -->
                        <!-- mt = 1558010786 -->
<!-- /mt = 1558010786 -->
                        <!-- mt = 1558011338 -->
    <!--Código Strossle-->
<div data-spklw-widget="widget-5559c7a8296d0"></div><script src="https://widgets.sprinklecontent.com/v2/sprinkle.js" async></script>
<!--Fin código Strossle-->

<!--Código PAN-->
 <div id="lagora-space-1" class="lagora-space-1">
 <div id="pan_desktop"></div>
 </div>
 <script>
 (function() {
	var d = document,
	e = d.createElement('script'),
	p = d.getElementById('lagora-space-1');
	e.type = 'text/javascript'; 
	p.insertBefore(e, p.firstChild);
	e.src = 'https://s3.eu-west-3.amazonaws.com/lagora-evolution/js/grupojoly/granadahoypie.js'; }());
 </script>

<div id="quantum4">
<script type="text/javascript" id="quantx-embed-tag" src="//cdn.elasticad.net/native/serve/js/quantx/nativeEmbed.gz.js"></script>
</div>  

<!--Fin código PAN-->
<!-- /mt = 1558011338 -->
                        <section id="comments" class="md-comments" data-comments-src="/bb3comment/JOLNWS20190515_0236.json">

    <div class="hd">
        <h2 class="md-title">Comentar</h2>
        <div class="comment-userbox">

  <div class="md-lite-login md">
    <a class="lnk" href="https://www.granadahoy.com/usuarios/login.html?backURL=https://www.granadahoy.com/granadacf/Victor-Diaz_0_1354964726.html" title="Iniciar sesión" rel="nofollow">
      Iniciar sesión
    </a><!-- .lnk -->
  </div><!-- .md-lite-login -->

  <div class="md-lite-register md">

    o

    <a class="lnk " href="https://www.granadahoy.com/usuarios/registro.html" title="Regístrate">
      Regístrate
    </a><!-- .lnk -->
  </div><!-- .md-lite-register -->

</div><!-- .comment-userbox -->

<form id="form_user-comment" action="/bb3comment/JOLNWS20190515_0236" data-messages-src="/bb3htmlform/messages.json" data-controller="formComments" method="POST">
  <div class="form-field">
      <label for="comment-text" class="form-label hidden">
    <span class="text">Introducir comentario</span>
  </label>

<span class="form-textarea ">

  <!-- Optional icon -->
  
  <textarea

    	  name="text"
    
    
    	  placeholder="Escribe tu comentario..."
    
    	  id="comment-text"
    
    
    	  data-validation0 = empty
    	  data-validation1 = length
    
    	  data-lengthmin = 2
    	  data-lengthmax = 500
    
	  class="default comment-text bbt-field"
	  ></textarea>
</span>
  </div>
  <div class="cf">
    <div class="form-slat hidden">
      <p class="text message">
      </p>
    </div>
  </div>

  <div class="form-buttons cf">
    <div class="fr">
      <button class="form-button primary" type="submit">
	<span class="text">
	  Enviar comentario
	</span>
	<span class="fa ico ico-spinner fa-spin" style="display: none;"></span>
      </button>
    </div>
  </div>

  <div class="login-message">
    <p class="text">Tienes que estar registrado para poder escribir comentarios.</p>
    <p class="text">Puedes registrarte gratis <a href="https://www.granadahoy.com/usuarios/login.html?backURL=https://www.granadahoy.com/granadacf/Victor-Diaz_0_1354964726.html" class="lnk" rel="nofollow">aquí</a>.</p>
  </div>

</form>
    </div><!-- .hd -->

    <div class="bd">

        <p class="comment-count"><strong><span class="count-number">0</span> <span class="count-txt">Comentarios</span></strong></p>

        <ol class="comment-list" id="comments-target"></ol>

        <p class="pagebrowse">
            <a class="btn browse-comments" href="/bb3comment/JOLNWS20190515_0236.json?page=2" title="Más comentarios">
                <span class="text">Más comentarios</span>
                <span class="fa ico ico-spinner fa-spin"></span>
            </a><!-- .btn -->
        </p>

    </div><!-- .bd -->

    <div class="preloader"></div><!-- .preloader -->

</section><!-- .md-comments -->

                    </div><!-- .gdu .u16 .u-first -->

                    <aside class="gdu u8 u-last">
                        <!-- mt = 1558010953 -->
<!-- mt = 1558010786 -->

    
    <div class="ad-v ad-300x250">

    
            <div id="bbt-ad-slot-right1" class="ad bbt-adv-container" style="display:none;">
        </div><!-- #bbt-ad-slot-right1 -->
    
</div><!-- .ad-v -->

    
    
    
    <!-- mt = 1558011339 -->

    
    




<div class="ad-v">
<div class="ad">
<script type="application/javascript" src="//ced.sascdn.com/tag/2483/smart.js"
async></script>
<div id="sas_53828"></div>
<script type="application/javascript">
var sas = sas || {};
sas.cmd = sas.cmd || [];
sas.cmd.push(
function () {
sas.call(
{ siteId: 162055, pageId: 817573, formatId: 53828, tagId: "sas_53828" },
{ networkId: 2483, domain: "//www8.smartadserver.com" /*, onNoad: function() {} */
}
);
}
);
</script>
</div>
</div>


    
    <!-- /mt = 1558011339 -->

    
    
    
    <div class="md-topmost md tabbed" id="topmost">

    <div class="hd">
        <h2 class="cp-tabs ">

            <a class="tab active" href="#pane-1" title="Últimas noticias">
                <span class="inner-text">Últimas noticias</span>
            </a>

            <a class="tab" href="#pane-2" title="Más leído">
                <span class="inner-text">Más leído</span>
            </a>

        </h2><!-- .cp-tabs -->

        
    </div><!-- .hd -->

    <div class="bd">

        <div id="pane-1" class="tabbed-pane" style="display: block;">
            <ol class="list">
                <!-- mt = 1558011119 -->
    <li class="item">
        <a class="lnk " href="/television/Isabel-Pantoja-poderosa-Paquita-Salas_0_1355264746.html" title="Isabel Pantoja le pone voz poderosa a &#039;Paquita Salas&#039;">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/05/16/vital/Brays-Yolanda-Ramos-Cuesta-Paquita_1355274747_99947925_108x61.jpg" width="108" height="61" alt="Brays Efe, Yolanda Ramos y Belén Cuesta en una toma falsa de &#039;Paquita Salas&#039;" >
</span>            
            <span class="mt">
                Isabel Pantoja le pone voz poderosa a &#039;Paquita Salas&#039;
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/zona_norte/muere-dueno-empresa-carnica-Baza-caer-deposito-cerdos_0_1355264728.html" title="Muere el dueño de una empresa cárnica de Baza al caer a un depósito">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/04/02/granada/servicio-emergencias-coordino-operativo_1342076237_97356138_108x61.jpg" width="108" height="61" alt="Imagen de archivo del servicio de emergencias 112" >
</span>            
            <span class="mt">
                Muere el dueño de una empresa cárnica de Baza al caer a un depósito
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/andalucia/juez-ordena-detencion-expareja-Bernardo-Montoya_0_1355264732.html" title="La juez ordena la detención de la expareja de Bernardo Montoya">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/05/16/huelva/Miguel-Rivera-abogado-Bernardo-Montoya_1355274627_99942234_108x61.jpg" width="108" height="61" alt="Miguel Rivera, abogado de Bernardo Montoya, atiende a los medios." >
</span>            
            <span class="mt">
                La juez ordena la detención de la expareja de Bernardo Montoya
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/andalucia/Junta-bonificacion-matriculas-universitarias-legislatura_0_1355264723.html" title="La Junta mantendrá la bonificación de matrículas universitarias hasta el final de la legislatura">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/04/21/andalucia/Economia-Rogelio-Velasco-intervencion-Parlamento_1347776391_98754441_108x61.jpg" width="108" height="61" alt="El consejero de Economía, Rogelio Velasco, durante una intervención en el Parlamento." >
</span>            
            <span class="mt">
                La Junta mantendrá la bonificación de matrículas universitarias hasta el final de la legislatura
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/economia/Mercadona-contrata-personas-campana-verano-9000_0_1355264698.html" title="Mercadona contratará a 9.000 personas para la campaña de verano">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/02/12/economia/Seccion-frutas-hortalizas-supermercado-Mercadona_1327377785_94970763_108x61.jpg" width="108" height="61" alt="Sección de frutas y hortalizas de un supermercado de Mercadona" >
</span>            
            <span class="mt">
                Mercadona contratará a 9.000 personas para la campaña de verano
            </span>
        </a>
    </li><!-- .item -->
<!-- /mt = 1558011119 -->
            </ol>
        </div>

        <div id="pane-2" class="tabbed-pane" style="display: none;">
            <ol class="list">
                <!-- mt = 1558011119 -->
    <li class="item">
        <a class="lnk " href="/provincia/Pinos-Puente-Fuente-Vaqueros-Lachar-Gojar-lucha-narcotrafico_0_1354964793.html"
           title="Pinos Puente, Fuente Vaqueros, Láchar y Gójar, en el punto de mira policial de la lucha contra el narcotráfico">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/05/15/provincia/Guardia-Civil-Estepona-Huerta-Nueva_1354974968_99910504_108x61.jpg" width="108" height="61" alt="La Guardia Civil, en el momento de la detención esta mañana de un individuo en Estepona, en la calle Huerta Nueva." >
</span>            
            <span class="mt">
                Pinos Puente, Fuente Vaqueros, Láchar y Gójar, en el punto de mira policial de la lucha contra el narcotráfico
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/elecciones-municipales-granada/momento-desembovedar-Darro-llevo-meditandolo_0_1354965019.html"
           title="“Este es el momento de desembovedar el Darro, llevo meditándolo años”">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/05/15/elecciones-municipales-granada/momento-desembovedar-Darro-llevo-meditandolo_1354975080_99915701_108x61.jpg" width="108" height="61" alt="“Este es el momento de desembovedar el Darro, llevo meditándolo años”" >
</span>            
            <span class="mt">
                “Este es el momento de desembovedar el Darro, llevo meditándolo años”
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/granada/Granada-CF-pago-Pina-yate-grande-Libero_0_1354964841.html"
           title="El Granada CF pagó 300.000 euros para que Pina tuviera un yate más grande">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/05/15/granada/Granada-CF-euros-Pina-grande_1354974951_99909672_108x61.jpg" width="108" height="61" alt="El Granada CF pagó 300.000 euros para que Pina tuviera un yate más grande." >
</span>            
            <span class="mt">
                El Granada CF pagó 300.000 euros para que Pina tuviera un yate más grande
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/elecciones-municipales-granada/PP-Vox-vecinos-campana-carpas-parque-encina-Chana_0_1354965015.html"
           title="PP y Vox: vecinos en la campaña">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/05/15/granada/PP-Vox-vecinos-campana_1354975372_99929241_108x61.jpg" width="108" height="61" alt="PP y Vox: vecinos en la campaña." >
</span>            
            <span class="mt">
                PP y Vox: vecinos en la campaña
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/granada/colonia-gatos-colegio-virgen-nieves-acoso-vecinos_0_1354964922.html"
           title="Una colonia de gatos junto al colegio Virgen de las Nieves sufre el &quot;acoso&quot; de unos vecinos">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/05/15/granada/colonia-colegio-Virgen-Nieves-vecinos_1354974958_99909995_108x61.jpg" width="108" height="61" alt="Una colonia de gatos junto al colegio Virgen de las Nieves sufre el &quot;acoso&quot; de unos vecinos." >
</span>            
            <span class="mt">
                Una colonia de gatos junto al colegio Virgen de las Nieves sufre el &quot;acoso&quot; de unos vecinos
            </span>
        </a>
    </li><!-- .item -->
<!-- /mt = 1558011119 -->
            </ol>
        </div>
    </div><!-- .bd -->

</div><!-- .md-topmost -->

    
    
    
    <!-- mt = 1558011339 -->

    
    




<div class="ad-v">
  <div class="ad">
 <div id="lagora-space-3" class="lagora-space-3">
 <div id="pan_lateral"></div>
 </div>
 <script>
 (function() {
	var d = document,
	e = d.createElement('script'),
	p = d.getElementById('lagora-space-3');
	e.type = 'text/javascript'; 
	p.insertBefore(e, p.firstChild);
	e.src = 'https://s3.eu-west-3.amazonaws.com/lagora-evolution/js/grupojoly/granadahoylateral.js'; }());
 </script>

<div id="quantum1">
<script type="text/javascript" id="quantx-embed-tag" src="//cdn.elasticad.net/native/serve/js/quantx/nativeEmbed.gz.js"></script>
</div>  

</div>
</div>



    
    <!-- /mt = 1558011339 -->

    
    
    
    <div class="ad-v ad-300x250">

    
            <div id="bbt-ad-slot-right2" class="ad bbt-adv-container" style="display:none;">
        </div><!-- #bbt-ad-slot-right2 -->
    
</div><!-- .ad-v -->

    
    
    
    




<div class="ad-v">
  <div class="ad">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- roba_interiores -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-3050320825083603"
     data-ad-slot="4587489431"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div>


    
    <!-- /mt = 1558010786 -->
<!-- /mt = 1558010953 -->
                    </aside><!-- .gdu .u8 .u-last -->

                </div><!-- .gd -->

            </article><!-- .pg-content -->

        </div><!-- .gdu .u24 -->
    </div><!-- .gd -->
</div><!-- .pg-article -->

        </main><!-- #main.page-wrap -->

        <footer id="footer" class="footer">
    <div class="limiter">

        <div class="footer-site">
            <a href="/" title="Granada Hoy">
                <img class="logo" src="https://www.granadahoy.com/static/BB3HTML/images/footer-site-logo.svg?hash=5f19a7f6e7b6e495e849e3ad33d6f239" alt="Granada Hoy" height="37" />
            </a>
            <a class="btn top small" href="#" title="Subir" rel = "nofollow"data-action = "goTop">


    <span class="text">Subir</span>

    <span class="fa ico ico-arrow-up">
            </span>

</a>
        </div>

        <!-- mt = 1558011339 -->

<div class="md-links md">
    <ul class="row">

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Suscripción
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="/usuarios/login.html" title="Iniciar sesión" >
                                Iniciar sesión
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/usuarios/registro.html" title="Registro" >
                                Registro
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.pdfinteractivo.es/granada" title="PDF Interactivo" target="_blank" >
                                PDF Interactivo
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="https://granadahoy.clubsuscriptor.es/" title="Club del suscriptor" target="_blank" >
                                Club del suscriptor
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/promociones/" title="Promociones" >
                                Promociones
                            </a>
                        </li>
                                                </ul>
            </div>

            <div class="footer-brand">
                <a href="http://www.grupojoly.com/" target="_blank" title="Grupo Joly">
                    <img src="https://www.granadahoy.com/static/BB3HTML/images/footer-brand-logo.png?hash=735c1916f20ccae891f6a8fb47dbf0d2" class="brand-logo" alt="Grupo Joly" width="130" height="71" />
                </a>

                            </div>

        </li>

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Publicaciones
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="http://www.diariodecadiz.es/" title="Diario de Cádiz" target="_blank" >
                                Diario de Cádiz
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.diariodejerez.es/" title="Diario de Jerez" target="_blank" >
                                Diario de Jerez
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.europasur.es/" title="Europa Sur" target="_blank" >
                                Europa Sur
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.diariodesevilla.es/" title="Diario de Sevilla" target="_blank" >
                                Diario de Sevilla
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.huelvainformacion.es/" title="Huelva Información" target="_blank" >
                                Huelva Información
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.eldiadecordoba.es/" title="El Día de Córdoba" target="_blank" >
                                El Día de Córdoba
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.malagahoy.es/" title="Málaga Hoy" target="_blank" >
                                Málaga Hoy
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.granadahoy.com/" title="Granada Hoy" target="_blank" >
                                Granada Hoy
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.elalmeria.es/" title="Diario de Almería" target="_blank" >
                                Diario de Almería
                            </a>
                        </li>
                                                </ul>
            </div>
        </li>

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Canales
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="http://concuchilloytenedor.es/" title="Con Cuchillo y Tenedor" target="_blank" >
                                Con Cuchillo y Tenedor
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/wappissima/" title="Wappíssima" target="_blank" >
                                Wappíssima
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="https://www.vuelosbaratos.es/" title="Vuelos baratos" target="_blank" >
                                Vuelos baratos
                            </a>
                        </li>
                                                </ul>
            </div>
        </li>

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Redes sociales
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="https://www.facebook.com/granadahoy/" title="Facebook" target="_blank" >
                                Facebook
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="https://twitter.com/granadahoy?lang=es" title="Twitter" target="_blank" >
                                Twitter
                            </a>
                        </li>
                                                </ul>
            </div>
        </li>

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Website
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="/avisolegal/" title="Aviso legal" >
                                Aviso legal
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/politica_de_privacidad/" title="Política de Privacidad" >
                                Política de Privacidad
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/cookies/" title="Política de cookies" >
                                Política de cookies
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/quienes/" title="Quiénes somos" >
                                Quiénes somos
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/contacto/" title="Contacto" >
                                Contacto
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/feeds/" title="RSS" target="_blank" >
                                RSS
                            </a>
                        </li>
                                                </ul>
            </div>
                    </li>

    </ul>
</div><!-- .md-links -->
<!-- /mt = 1558011339 -->

        <div class="md-legal md" itemscope itemtype="http://schema.org/Organization">
	<p>
		<span itemprop="name">&copy; Joly Digital</span> | <span itemprop="address" itemscope itemtype="http://schema.org/PostalAddress">
			<span itemprop="streetAddress">Rioja, 14-16.</span>
			<span itemprop="postalCode">41001</span>
			<span itemprop="addressLocality">Sevilla</span>
		</span>
	</p>
</div><!-- .md-legal -->

    </div>
</footer><!-- .footer -->

    </div><!-- .page-wrap -->

</div><!-- #pagedoc -->

<!-- mt = 1558011104 -->
<script src="https://www.granadahoy.com/static/BB3HTML/js/granadahoy.joly.init.min.js?hash=30dd0ebcf0c19edfb8ccc743061d1b9b" type="text/javascript"></script>
<!-- /mt = 1558011104 -->

<!-- mt = 1558011339 -->
<!-- /mt = 1558011339 -->

<script>
    (function(d,s,id,h,t){
        var js,r,djs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement('script');js.id =id;js.async=1;
        js.h=h;js.t=t;
        r=encodeURI(btoa(d.referrer));
        js.src="//"+h+"/pixel/js/"+t+"/"+r;
        djs.parentNode.insertBefore(js, djs);
    }(document, 'script', 'dogtrack-pixel','spixel.socy.es', 'JOLYOzD0eCrpfv'));
</script>

<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=30&entityId=7002001" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=30&entityId=7002001&rand=1360969434" />
</noscript>


<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=1&entityId=JOLNWS20190515_0236" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=1&entityId=JOLNWS20190515_0236&rand=2056169411" />
</noscript>
</body>
</html>