<!DOCTYPE html><!--[if lt IE 7]>      <html class='no-js lt-ie9 lt-ie8 lt-ie7'> <![endif]-->
			 <!--[if IE 7]>         <html class='no-js lt-ie9 lt-ie8'> <![endif]-->
			 <!--[if IE 8]>         <html class='no-js lt-ie9'> <![endif]-->
			 <!--[if gt IE 8]><!--><html class='no-js a-grade' lang='es'> <!--<![endif]-->
<head>
    <meta name="viewport" content="width=device-width, initial-scale=1.0">

    <link href="/2016/10/19/grandahoy.png?hash=3a0f738e761e1ea692ca181ae62b1f30f4dc1341" rel="shortcut icon" type="image/x-icon">

<meta property="og:title" content="La Semana Santa de la provincia de Granada, en una gu&iacute;a para no perder detalle">
<meta property="og:description" content="El Patronato Provincial de Turismo edita un completo documento con un recorrido por la 'pasi&oacute;n granadina'">
<meta property="fb:app_id" content="1508741995908428" />
<meta property="fb:pages" content="107843102617581" />
<meta name="lang" content="es"/>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8">

<title>La Semana Santa de la provincia de Granada, en una guía para no perder detalle</title>

<meta name="title" content="La Semana Santa de la provincia de Granada, en una gu&iacute;a para no perder detalle - Granada - Noticias, &uacute;ltima hora, v&iacute;deos y fotos de Granada">
<meta name="description" content="El Patronato Provincial de Turismo edita un completo documento con un recorrido por la 'pasi&oacute;n granadina'">
<meta name="keywords" content="Semana,Santa,provincia,Granada,guia">
<meta name="language" content="es_ES"/>
<meta property="article:modified_time" content="2021-03-19T21:30:37+01:00">
<meta property="article:published_time" content="2021-03-19T21:30:36+01:00">
<meta property="article:section" content="Semana Santa">
<meta name="author" content="Granada Hoy">
<meta http-equiv="Content-Language" content="es">
<meta name="distribution" content="global">
<meta name="generator" content="BB3 bCube">
<meta name="locality" content="Granada, Espa&ntilde;a">
<meta name="news_keywords" content="Semana, Santa, provincia, Granada, guia">
<meta property="og:image" content="https://www.granadahoy.com/2021/03/19/semanasanta/presentacion-guia-Semana-Santa-provincia_1557155069_135805108_1200x675.jpg">
<meta property="og:site_name" content="Granada Hoy">
<meta property="og:type" content="article">
<meta property="og:url" content="https://www.granadahoy.com/semanasanta/Semana-Santa-provincia-Granada-guia_0_1557146031.html">
<meta name="organization" content="Granada Hoy">
<meta http-equiv="refresh" content="600">
<meta name="resource-type" content="document">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:description" content="El Patronato Provincial de Turismo edita un completo documento con un recorrido por la 'pasi&oacute;n granadina'">
<meta name="twitter:image" content="https://www.granadahoy.com/2021/03/19/semanasanta/presentacion-guia-Semana-Santa-provincia_1557155069_135805108_1200x675.jpg">
<meta name="twitter:site" content="@granadahoy">
<meta name="twitter:title" content="La Semana Santa de la provincia de Granada, en una gu&iacute;a para no perder detalle">
            <link href="//fonts.googleapis.com/css?family=Roboto:300,400,400i,700,700i|Roboto+Slab:300,400,700" rel="stylesheet" >
            <link href="//fonts.googleapis.com/css2?family=Noto+Sans:ital,wght@0,400;0,700;1,400;1,700&display=swap" rel="stylesheet">
            <link href="//fonts.googleapis.com/css2?family=Noto+Serif:ital,wght@0,400;0,700;1,400;1,700&display=swap" rel="stylesheet">
            <link href="//fonts.googleapis.com/css?family=Raleway" rel="stylesheet">
            <link href="//fonts.googleapis.com/css?family=Source+Sans+Pro" rel="stylesheet">
            <link href="//maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet">
    
        <!-- mt = 1616191592 -->
<link rel="preload" as="style" href="/static/BB3HTML/css/granadahoy.joly.min.css?hash=37dc322f22aa5c7b8a4434ccb9449d29">
<link href="/static/BB3HTML/css/granadahoy.joly.min.css?hash=37dc322f22aa5c7b8a4434ccb9449d29" rel="stylesheet" type="text/css" />
<!-- /mt = 1616191592 -->
    <!-- mt = 1616188337 -->
<!-- /mt = 1616188337 -->
    
    <script type="application/ld+json">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</script>
        <!-- mt = 1616191592 -->
<link rel="preload" as="script" href="/static/BB3HTML/js/granadahoy.joly.min.js?hash=b991e53990ce79d898ea0a8014b8e0ca">
<script type="text/javascript" src="/static/BB3HTML/js/granadahoy.joly.min.js?hash=b991e53990ce79d898ea0a8014b8e0ca"></script>
<!-- /mt = 1616191592 -->

    <!-- mt = 1616188337 -->
<!-- /mt = 1616188337 -->
    
            <link rel="alternate" title="Semana Santa" href="/rss/section/7001002/" type="application/rss+xml"/>
    
            <script>
    user_logged = 0;
    user_id = '';
    if (app.usr.isLogged()) {
        user_logged = 1;
        user_id = $.cookie("a00bcafe07a2851fd5ea7f9a41e4dab0");
    }
    window.dataLayer = window.dataLayer || [];
    window.dataLayer.push({
        'categoria': 'Granada',
        'subcategoria': 'Semana-Santa',
        'secundarias': '',
        'createdby': 'eabuin',
        'layout': 'noticias',
        'titular': 'La-Semana-Santa-de-la-provincia-de-Granada,-en-una-guía-para-no-perder-detalle',
        'fechapublicacion': '20210319',
        'keywords': 'Semana,Santa,provincia,Granada,guia',
        'noticia_id': 'JOLNWS20210319_1761',
        'seotag': '',
        'platform': 'Desktop',
        'site': 'grh',
        'media_id': '409',
        'image': 'https://www.granadahoy.com/2021/03/19/semanasanta/presentacion-guia-Semana-Santa-provincia_1557155069_135805069_667x375.jpg',
        'canonical': 'https://www.granadahoy.com/semanasanta/Semana-Santa-provincia-Granada-guia_0_1557146031.html',
        'lastmodify': 'eabuin',
        'title': 'La Semana Santa de la provincia de Granada, en una guía para no perder detalle',
        'section': 'Granada',
        'author': 'Enrique Abuín',
        'user': 'eabuin',
        'firma': 'M. V.',
        'mediatype': 'despiece',
        'user_logged': user_logged,
        'user_id': user_id,
        'gaid': '',
        'su': '',
        'kid': ''
    });
</script>

    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-57FMMR');</script>
    <!-- End Google Tag Manager -->
<script type="text/javascript">window.gdprAppliesGlobally=true;(function(){function a(e){if(!window.frames[e]){if(document.body&&document.body.firstChild){var t=document.body;var n=document.createElement("iframe");n.style.display="none";n.name=e;n.title=e;t.insertBefore(n,t.firstChild)}
    else{setTimeout(function(){a(e)},5)}}}function e(n,r,o,c,s){function e(e,t,n,a){if(typeof n!=="function"){return}if(!window[r]){window[r]=[]}var i=false;if(s){i=s(e,t,n)}if(!i){window[r].push({command:e,parameter:t,callback:n,version:a})}}e.stub=true;function t(a){if(!window[n]||window[n].stub!==true){return}if(!a.data){return}
        var i=typeof a.data==="string";var e;try{e=i?JSON.parse(a.data):a.data}catch(t){return}if(e[o]){var r=e[o];window[n](r.command,r.parameter,function(e,t){var n={};n[c]={returnValue:e,success:t,callId:r.callId};a.source.postMessage(i?JSON.stringify(n):n,"*")},r.version)}}
        if(typeof window[n]!=="function"){window[n]=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}}e("__tcfapi","__tcfapiBuffer","__tcfapiCall","__tcfapiReturn");a("__tcfapiLocator");(function(e){
        var t=document.createElement("script");t.id="spcloader";t.type="text/javascript";t.async=true;t.src="https://sdk.privacy-center.org/"+e+"/loader.js?target="+document.location.hostname;t.charset="utf-8";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(t,n)})("6e7011c3-735d-4a5c-b4d8-c8b97a71fd01")})();</script><script>
    !function(){window.hb_now=Date.now();var e=document.getElementsByTagName("script")[0],t="https://hb.20m.es/stable/config/grupojoly.com/desktop.min.js";window.location.search.match(/hb_test=true/)&&(t=t.replace("/stable/","/test/"));var n=document.createElement("script");n.async=!0,n.src=t,e.parentNode.insertBefore(n,e)}();
</script>
            <link rel="amphtml" href="https://www.granadahoy.com/semanasanta/Semana-Santa-provincia-Granada-guia_0_1557146031.amp.html"/>
            <link rel="canonical" href="https://www.granadahoy.com/semanasanta/Semana-Santa-provincia-Granada-guia_0_1557146031.html"/>
    
    <!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
    var comscore_config = { c1: "2", c2: "14621244"};
    window.didomiOnReady = window.didomiOnReady || [];
    window.didomiOnReady.push(function (Didomi) {
        var consentStatus = Didomi.getUserConsentStatusForVendor('77');
        if (typeof consentStatus == 'undefined') {
            var comscore_config = { c1: "2", c2: "14621244"};
        } else if (consentStatus === true) {
            var comscore_config = { c1: "2", c2: "14621244", cs_ucfr: "1" };
        } else {
            var comscore_config = { c1: "2", c2: "14621244", cs_ucfr: "0" };
        }

        _comscore.push(comscore_config);
        (function () {
            var s = document.createElement("script"), el = document.getElementsByTagName("script")[0];
            s.async = true;
            s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/cs/14621244/beacon.js";
            el.parentNode.insertBefore(s, el);
        })();
    });
</script>
<noscript>
    <img src="https://sb.scorecardresearch.com/p?c1=2&amp;c2=14621244&amp;cv=3.6.0&amp;cj=1">
</noscript>
<!-- End comScore Tag -->

<!--Chartbeat head-->
<script type="text/javascript">
    var _sf_async_config = _sf_async_config || {};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 65808;
    _sf_async_config.domain = 'granadahoy.com';
    _sf_async_config.flickerControl = false;
    _sf_async_config.useCanonical = true;
    _sf_async_config.useCanonicalDomain = true;
    /** CONFIGURATION END **/
</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<!--End Chartbeat head-->
</head>
<!-- t = 1616185842 -->
<body>
<!-- IE chromeframe alert -->
<!--[if lt IE 7]><p class=chromeframe>Your browser is <em>ancient!</em> <a href="http://browsehappy.com/">Upgrade to a different browser</a> to experience this site.</p><![endif]-->

<!-- mt = 1616191461 -->
    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-57FMMR" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->
<!-- /mt = 1616191461 -->


    <div id="bbt-ad-slot-skin" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-skin -->


    <div id="bbt-ad-slot-int" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-int -->

<!-- Main page -->
<div id="pagedoc">

    <div class="ad-h ad-980x90">
    <div class="ad-wrap">

        
                    <div id="bbt-ad-slot-top1" class="ad bbt-adv-container" style="display:none;">
            </div><!-- #bbt-ad-slot-top1 -->
        
    </div><!-- .ad-wrap -->
</div><!-- .ad-h -->

    


<div id="toolbar" class="toolbar ">
    <div class="limiter">

        <!-- mt = 1616191593 -->
<p class="timezone">
    <time class="datetime" datetime="2021/03/19">viernes, 19 de marzo, 2021</time>
</p><!-- /mt = 1616191593 -->

        <div class="box">
                            <a class="suscribete lnk" href=/suscribete/ target="_self" title=900 199 931><span id="suscribete">SUSCRÍBETE </span><span>900 199 931</span></a>
                    </div>

        <div class="box">

            <div class="md-login md">
    <ul class="not-logged">
        <li>
            <a class="lnk lnk marked" href="https://www.granadahoy.com/usuarios/registro.html" title="Regístrate" >Regístrate</a>        </li>
        <li>
            <a id="onsite-bar-login" class="lnk btn-login" href="https://www.granadahoy.com/usuarios/login.html" title="Iniciar sesión" rel="nofollow" >Iniciar sesión</a>
        </li>
    </ul>

    <span class="logged">
                    Hola,
        <a id="onsite-bar-nick" class="lnk" href="/usuarios/perfil.html"></a>

        <a id="onsite-bar-logout" class="btn" href="https://www.granadahoy.com/usuarios/logout.json" title="SALIR" rel="nofollow" ><span class="text">SALIR</span></n></a>
    </span>
</div><!-- .md-login -->
            <a class="btn search" href="#search-engine"  title="Buscar" rel="nofollow" data-action="searchEngine" >

    <span class="fa ico ico-search">
                    <span class="inner-text">Buscar</span>
            </span>



</a>

            <div class="md-search-engine md" id="search-engine" data-toggle="collapse">

    <a class="btn search-engine-overlay-close" href="#!"  title="Cerrar" aria-hidden="true" >

    <span class="fa ico ico-close-circle">
                    <span class="inner-text">Cerrar</span>
            </span>



</a>

    <div class="limiter">
        <form action="/buscador/">
            <div class="fieldset">
                
<span class="form-text ">

  <!-- Optional icon -->
            <span class="fa ico ico-close"></span>
    
    <input
            type="text"
                            name="text"
            
            
                            placeholder="Buscar en web"
            
            
            
            
            
            class=""

            
    >

    <!-- Optional btn -->
            <a class="btn " href="#"  >



    <span class="fa ico ico-search">
            </span>

</a>
    

</span>
            </div>
        </form>
    </div>
</div>

        </div>

    </div>
</div><!-- .toolbar -->

<header id="header" class="section-header">
    <div class="limiter">

        <!-- mt = 1616188338 -->
<div id="masthead" class="section-masthead">

    <!-- mt = 1616191640 -->
<h1 class="sitehead">
    <a href="/" title="Granada Hoy" rel="home">
        <img class="logo" src="/static/BB3HTML/images/header-site-logo.svg?hash=bd0cdf6bc970ce49cba0966aba7ae860" alt="Granada Hoy" height="45"/>
    </a>
</h1><!-- /mt = 1616191640 -->

    <div class="box">
        
                                    <h2 class="section-title ">
                    <a class="lnk" href="/semanasanta/">
                        Semana Santa
                    </a>
                </h2>
                        </div><!-- .box -->

    <div class="home-header-box"></div>
</div><!-- #masthead -->
<!-- /mt = 1616188338 -->

        <div class="box" aria-hidden="true">
            <a class="btn search" href="#search-engine"  title="Buscar" rel="nofollow" data-action="searchEngine" >

    <span class="fa ico ico-search">
                    <span class="inner-text">Buscar</span>
            </span>



</a>
        </div>

        <!-- mt = 1616191593 -->
<nav class="nav nav-header-links" id="nav">
    <ul class="nav-join">
        <!-- mt = 1616191620 -->
<li class="nav-item droptab dropnav-sections right">

    <a class="btn droptab-link droptab-all" href="#layerNavAll" title="Ver todas las secciones" rel="nofollow">
        <span class="fa ico ico-panel"></span>
        <span class="text">Todas las secciones</span>
    </a>

    <div id="layerNavAll" class="droplayer">
        <div class="inner">
            <div class="inner-nav">

                <div class="nav-section-layer limiter">

                    <div class="inner-nav-header">
                        <div class="inner-nav-row">
                            <p class="nav-title">Menú</p>
                            <div class="box">
                                                                <p></p>
                                <div class="md-lite-share">
    <p>
                    <a class="btn facebook small" href="https://www.facebook.com/granadahoy/"  target="_blank" rel="noopener noreferrer" >



    <span class="fa ico ico-facebook-circle">
                    <span class="inner-text">Facebook</span>
            </span>

</a>
        
                    <a class="btn twitter small" href="https://twitter.com/granadahoy"  target="_blank" rel="noopener noreferrer" >



    <span class="fa ico ico-twitter-circle">
                    <span class="inner-text">Twitter</span>
            </span>

</a>
        
                    <a class="btn telegram small" href="https://t.me/granadahoy_com"  target="_blank" rel="noopener noreferrer" >



    <span class="fa ico ico-telegram-circle">
                    <span class="inner-text">Telegram</span>
            </span>

</a>
        
                    <a class="btn youtube small" href="https://www.youtube.com/channel/UCA9I6TSCxHK8dGvfmKNql9A"  target="_blank" rel="noopener noreferrer" >



    <span class="fa ico ico-youtube-circle">
                    <span class="inner-text">Youtube</span>
            </span>

</a>
        
                    <a class="btn instagram small" href="https://instagram.com/diariogranadahoy"  target="_blank" rel="noopener noreferrer" >



    <span class="fa ico ico-instagram-circle">
                    <span class="inner-text">Instagram</span>
            </span>

</a>
        
        
                                    <a class="btn flipboard small" href="https://flipboard.com/@GranadaHoy"  target="_blank" rel="noopener noreferrer" >



    <span class="fa ico ico-flipboard-circle">
                    <span class="inner-text">Flipboard</span>
            </span>

</a>
                    
    </p>
</div><!-- .md-lite-share -->
                            </div>
                        </div>
                    </div>

                    <div class="inner-nav-body">

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="https://granadahoy.clubsuscriptor.es/" title="Suscripción al Diario en papel" target="_blank" rel="noopener noreferrer">
                                    Suscripción al Diario en papel
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="https://granadahoy.clubsuscriptor.es/" title="Suscríbete a la edición de papel de Granada Hoy" target="_blank" rel="noopener noreferrer">
                                                            Suscríbete a la edición de papel de Granada Hoy
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="http://www.pdfinteractivo.es/granada" title="Suscripción al Diario en PDF" target="_blank" rel="noopener noreferrer">
                                    Suscripción al Diario en PDF
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                                                            <div class="md-pdf-link md">

    <div class="image">
        <img src="https://www.granadahoy.com/static/BB3HTML/images/devices.png?hash=7626712fc5a45e45982059abe2351069" alt="Multiple devices">
    </div>

    <div class="claim">
        <p><b>Consulta en PDF</b> <i>toda la información</i> en tu dispositivo favorito</p>
    </div>

    <a class="btn primary small" href="http://www.pdfinteractivo.es/granada" title="Suscríbete" target="_blank" >


    <span class="text">Suscríbete</span>


</a>

</div><!-- .md-pdf-link -->
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/granada/" title="Granada">
                                    Granada
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/granada/" title="Granada">
                                                            Granada
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/vivir/" title="Vivir">
                                                            Vivir
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/sierra_nevada/" title="Sierra Nevada">
                                                            Sierra Nevada
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/comete_granada/" title="Cómete Granada">
                                                            Cómete Granada
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/la_feria/" title="La Feria">
                                                            La Feria
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/on_granada_-_tech_city/" title="OnGranada">
                                                            OnGranada
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/igualdad/" title="Mujeres Hoy">
                                                            Mujeres Hoy
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/ser_solidarios/" title="Ser solidarios">
                                                            Ser solidarios
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/corpus/" title="Corpus">
                                                            Corpus
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/semanasanta/" title="Semana Santa">
                                                            Semana Santa
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/festival_internacional_de_musica_y_danza/" title="Festival de Granada">
                                                            Festival de Granada
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/provincia/" title="Provincia">
                                    Provincia
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/area_metropolitana/" title="Área Metropolitana">
                                                            Área Metropolitana
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/costa_tropical/" title="Costa Tropical">
                                                            Costa Tropical
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/zona_norte/" title="Zona Norte">
                                                            Zona Norte
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                                                                                    <a class="lnk" href="#" title="Panorama">
                                    Panorama
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/andalucia/" title="Andalucía">
                                                            Andalucía
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/espana/" title="España">
                                                            España
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/mundo/" title="Mundo">
                                                            Mundo
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/economia/" title="Economía">
                                                            Economía
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/entrevistas/" title="Entrevistas">
                                                            Entrevistas
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/agr_andalucia/" title="AGR">
                                                            AGR
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/sociedad/" title="Sociedad">
                                    Sociedad
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/sociedad/" title="Sociedad">
                                                            Sociedad
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/salud/" title="Salud">
                                                            Salud
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/deportes/" title="Deportes">
                                    Deportes
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/deportes/" title="Deportes">
                                                            Deportes
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/granadacf/" title="Granada CF">
                                                            Granada CF
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/motociclismo/" title="Motociclismo">
                                                            Motociclismo
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/formula1/" title="Fórmula 1">
                                                            Fórmula 1
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/resultados_deportivos/" title="Resultados deportivos">
                                                            Resultados deportivos
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/ocio/" title="Actual">
                                    Actual
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/ocio/" title="Actual">
                                                            Actual
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/cine/" title="Cine">
                                                            Cine
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/delibros/" title="De libros">
                                                            De libros
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/mapademusicas/" title="Mapa de músicas">
                                                            Mapa de músicas
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/comics/" title="Cómics">
                                                            Cómics
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/gente/" title="Pasarela">
                                                            Pasarela
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/television/" title="TV - Comunicación">
                                                            TV - Comunicación
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/motor/" title="Motor">
                                                            Motor
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/wappissima/" title="Wappíssima" target="_blank" rel="noopener noreferrer">
                                                            Wappíssima
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/mascotas/" title="Mascotas">
                                                            Mascotas
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/con_cuchillo_y_tenedor/" title="Con Cuchillo y Tenedor" target="_blank" rel="noopener noreferrer">
                                                            Con Cuchillo y Tenedor
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/de_compras/" title="De compras">
                                                            De compras
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/toros/" title="Toros">
                                    Toros
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/toros/" title="Toros">
                                                            Toros
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/tecnologia/" title="Tecnología">
                                    Tecnología
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/tecnologia/" title="Tecnología">
                                                            Tecnología
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/suplementotecnologico/" title="Suplemento Tecnológico">
                                                            Suplemento Tecnológico
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/videojuegos/" title="Videojuegos">
                                                            Videojuegos
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/opinion/" title="Opinión">
                                    Opinión
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/" title="Opinión">
                                                            Opinión
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/editorial/" title="Editorial">
                                                            Editorial
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/articulos/" title="Artículos">
                                                            Artículos
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/tribuna/" title="Tribuna">
                                                            Tribuna
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/analisis/" title="Análisis">
                                                            Análisis
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="http://blogs.granadahoy.com/" title="Blogs" target="_blank" rel="noopener noreferrer">
                                                            Blogs
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                                            </div>

                </div>

            </div>
        </div>
    </div>

</li>
<!-- /mt = 1616191620 -->
        
                                                    <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/granada/" title="Granada">
            Granada
        </a>

        <div class="droplayer">
            <div class="inner">
                                    <ul class="inner-nav">
                                                    <span>SECCIONES</span>
                            <hr>
                                                            <li class="inner-nav-item">
                                    <a class="lnk" href="/granada/" title="Granada">
                                        Granada
                                    </a>
                                </li>
                                                            <li class="inner-nav-item">
                                    <a class="lnk" href="/vivir/" title="Vivir">
                                        Vivir
                                    </a>
                                </li>
                                                            <li class="inner-nav-item">
                                    <a class="lnk" href="/on_granada_-_tech_city/" title="OnGranada">
                                        OnGranada
                                    </a>
                                </li>
                                                            <li class="inner-nav-item">
                                    <a class="lnk" href="/igualdad/" title="Mujeres Hoy">
                                        Mujeres Hoy
                                    </a>
                                </li>
                                                            <li class="inner-nav-item">
                                    <a class="lnk" href="/ser_solidarios/" title="Ser solidarios">
                                        Ser solidarios
                                    </a>
                                </li>
                                                            <li class="inner-nav-item">
                                    <a class="lnk" href="/sierra_nevada/" title="Sierra Nevada">
                                        Sierra Nevada
                                    </a>
                                </li>
                                                            <li class="inner-nav-item">
                                    <a class="lnk" href="/comete_granada/" title="Cómete Granada">
                                        Cómete Granada
                                    </a>
                                </li>
                                                                        </ul>
                            </div>
        </div>
    </li>
                            
        
                                                    <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/provincia/" title="Provincia">
            Provincia
        </a>

        <div class="droplayer">
            <div class="inner">
                                    <ul class="inner-nav">
                                                    <span>SECCIONES</span>
                            <hr>
                                                            <li class="inner-nav-item">
                                    <a class="lnk" href="/area_metropolitana/" title="Área Metropolitana">
                                        Área Metropolitana
                                    </a>
                                </li>
                                                            <li class="inner-nav-item">
                                    <a class="lnk" href="/costa_tropical/" title="Costa Tropical">
                                        Costa Tropical
                                    </a>
                                </li>
                                                            <li class="inner-nav-item">
                                    <a class="lnk" href="/zona_norte/" title="Zona Norte">
                                        Zona Norte
                                    </a>
                                </li>
                                                            <li class="inner-nav-item">
                                    <a class="lnk" href="/suplementos-granada-hoy/pueblos-tiempos-covid/" title="Pueblos en tiempos de COVID">
                                        Pueblos en tiempos de COVID
                                    </a>
                                </li>
                                                                        </ul>
                            </div>
        </div>
    </li>
                            
        
                                                <li class="nav-item">
                        <a class="lnk" href="/andalucia/" title="Andalucía">
            Andalucía
        </a>
    </li>
            
        
                                                <li class="nav-item">
                        <a class="lnk" href="/espana/" title="España">
            España
        </a>
    </li>
            
        
                                                <li class="nav-item">
                        <a class="lnk" href="/economia/" title="Economía">
            Economía
        </a>
    </li>
            
        
                                                    <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/sociedad/" title="Sociedad">
            Sociedad
        </a>

        <div class="droplayer">
            <div class="inner">
                                    <ul class="inner-nav">
                                                    <span>SECCIONES</span>
                            <hr>
                                                            <li class="inner-nav-item">
                                    <a class="lnk" href="/sociedad/" title="Sociedad">
                                        Sociedad
                                    </a>
                                </li>
                                                            <li class="inner-nav-item">
                                    <a class="lnk" href="/salud/" title="Salud">
                                        Salud
                                    </a>
                                </li>
                                                            <li class="inner-nav-item">
                                    <a class="lnk" href="/wappissima/" title="Wappíssima">
                                        Wappíssima
                                    </a>
                                </li>
                                                            <li class="inner-nav-item">
                                    <a class="lnk" href="/motor/" title="Motor">
                                        Motor
                                    </a>
                                </li>
                                                            <li class="inner-nav-item">
                                    <a class="lnk" href="/mascotas/" title="Mascotas">
                                        Mascotas
                                    </a>
                                </li>
                                                                        </ul>
                            </div>
        </div>
    </li>
                            
        
                                                <li class="nav-item">
                        <a class="lnk" href="/granadacf/" title="Granada CF">
            Granada CF
        </a>
    </li>
            
        
                                                    <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/ocio/" title="Actual">
            Actual
        </a>

        <div class="droplayer">
            <div class="inner">
                                    <ul class="inner-nav">
                                                    <span>SECCIONES</span>
                            <hr>
                                                            <li class="inner-nav-item">
                                    <a class="lnk" href="/cine/" title="Cine">
                                        Cine
                                    </a>
                                </li>
                                                            <li class="inner-nav-item">
                                    <a class="lnk" href="/mapademusicas/" title="Mapa de músicas">
                                        Mapa de músicas
                                    </a>
                                </li>
                                                            <li class="inner-nav-item">
                                    <a class="lnk" href="/delibros/" title="De Libros">
                                        De Libros
                                    </a>
                                </li>
                                                            <li class="inner-nav-item">
                                    <a class="lnk" href="/comics/" title="Cómics">
                                        Cómics
                                    </a>
                                </li>
                                                                        </ul>
                            </div>
        </div>
    </li>
                            
        
                                                <li class="nav-item">
                        <a class="lnk" href="/deportes/" title="Deportes">
            Deportes
        </a>
    </li>
            
        
                                                    <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/opinion/" title="Opinión">
            Opinión
        </a>

        <div class="droplayer">
            <div class="inner">
                                    <ul class="inner-nav">
                                                    <span>SECCIONES</span>
                            <hr>
                                                            <li class="inner-nav-item">
                                    <a class="lnk" href="/opinion/editorial/" title="Editorial">
                                        Editorial
                                    </a>
                                </li>
                                                            <li class="inner-nav-item">
                                    <a class="lnk" href="/opinion/articulos/" title="Artículos">
                                        Artículos
                                    </a>
                                </li>
                                                            <li class="inner-nav-item">
                                    <a class="lnk" href="/opinion/tribuna/" title="Tribuna">
                                        Tribuna
                                    </a>
                                </li>
                                                            <li class="inner-nav-item">
                                    <a class="lnk" href="/opinion/analisis/" title="Análisis">
                                        Análisis
                                    </a>
                                </li>
                                                            <li class="inner-nav-item">
                                    <a class="lnk" href="/la-colmena/" title="La Colmena">
                                        La Colmena
                                    </a>
                                </li>
                                                                        </ul>
                            </div>
        </div>
    </li>
                            
            </ul>
</nav><!-- /mt = 1616191593 -->

    </div>
</header><!-- .home-header #header -->
    <div class="page-wrap">

        <div id="ad-stickers" class="sticker-160x600">

    <div class="ad-stickers-wrap">

        <div class="ad-sticker-L">
            
    <div id="bbt-ad-slot-skyizda" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-skyizda -->
        </div><!-- .ad-sticker-L -->

        <div class="ad-sticker-R">
            
    <div id="bbt-ad-slot-skydcha" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-skydcha -->
        </div><!-- .ad-sticker-R -->

    </div><!-- .ad-stickers-inner -->

</div><!-- #ad-stickers -->

        <main id="main">

                            <!-- mt = 1616191593 -->
<!-- /mt = 1616191593 -->
            


            <div class="pg-article details">
    <div class="gd">
        <div class="gdu u24">

            <article itemtype="http://schema.org/Article" class="pg-content">

                <header class="pg-head">

                    
        
<span class="pg-bkn-kicker kicker-seo">
      Cuaresma
  </span>

    <h1 itemprop="headline" class="pg-bkn-headline">La Semana Santa de la provincia de Granada, en una guía para no perder detalle</h1>

                    <ul class="summary">

      <li class="summary-entry fa-i">
      <p>El Patronato Provincial de Turismo edita un completo documento con un <a href="/semanasanta/provincia-vivirla-mucha-Pasion_0_1231377229.html" class="lnk">recorrido por la 'pasi&oacute;n granadina'</a></p>
    </li><!-- .summary-entry -->
  
</ul><!-- .summary -->

                </header><!-- .pg-head -->

                <div class="gd">
                    <div class="gdu u16 u-first">

                        <div class="pg-media">

    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2021/03/19/semanasanta/presentacion-guia-Semana-Santa-provincia_1557155069_135805069_667x375.jpg">La presentación de la guía de Semana Santa para la provincia</a>

            
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2021/03/19/semanasanta/presentacion-guia-Semana-Santa-provincia_1557155069_135805069_667x375.jpg" width="667" height="375" alt="La presentación de la guía de Semana Santa para la provincia">
                
                
        </span><!-- .obj-image -->

                    <figcaption>
                <div class="footnote">
    <p class="text">
        La presentación de la guía de Semana Santa para la provincia
        <wbr></wbr>

        
                            /
            
                            <span class="source">Jesús Jiménez / PhotographersSports</span>
            
            
        
    </p>
</div><!-- .footnote -->
            </figcaption>
        
        
    </figure><!-- .image-holder -->

    </div>

                        <div class="pg-body">

                            <section class="nws-data">

                                <p class="byline">
    <small>
                    <small class="author">
  M. V.

</small>
                    
        
                                                                
            <time itemprop="datePublished" class="dateline">Granada, 19 Marzo, 2021 - 21:30h</time>
        
    </small>
</p><!-- .byline -->

                                <div class="md-lite-share">
    <p>
                                    <a class="btn  facebook small" href="https://www.facebook.com/sharer/sharer.php?u=https://www.granadahoy.com/semanasanta/Semana-Santa-provincia-Granada-guia_0_1557146031.html?utm_source=facebook.com%26utm_medium=socialshare%26utm_campaign=desktop" title="FACEBOOK" rel="popup" data-pop-size = "width=450, height=250" data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">
  <span class="fa ico ico-facebook-circle">
    <span class="inner-text">FACEBOOK</span>
  </span>
</a><!-- .share-btn -->                                                <a class="btn  twitter small" href="https://twitter.com/intent/tweet?original_referer=https://www.granadahoy.com/semanasanta/Semana-Santa-provincia-Granada-guia_0_1557146031.html&amp;tw_p=tweetbutton&amp;url=https://www.granadahoy.com/semanasanta/Semana-Santa-provincia-Granada-guia_0_1557146031.html?utm_source=twitter.com%26utm_medium=socialshare%26utm_campaign=desktop&amp;text=La+Semana+Santa+de+la+provincia+de+Granada%2C+en+una+gu%C3%ADa+para+no+perder+detalle&amp;via=granadahoy" title="TWITTER" rel="popup" data-pop-size = "width=450, height=300" data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">
  <span class="fa ico ico-twitter-circle">
    <span class="inner-text">TWITTER</span>
  </span>
</a><!-- .share-btn -->                                                <a class="btn  whatsapp small" href="whatsapp://send?text=La%20Semana%20Santa%20de%20la%20provincia%20de%20Granada%2C%20en%20una%20gu%C3%ADa%20para%20no%20perder%20detalle%3A%20https%3A%2F%2Fwww.granadahoy.com%2Fsemanasanta%2FSemana-Santa-provincia-Granada-guia_0_1557146031.html?utm_source=whatsapp.com%26utm_medium=socialshare%26utm_campaign=desktop" title="WHATSAPP" rel="popup"  >
  <span class="fa ico ico-whatsapp-circle">
    <span class="inner-text">WHATSAPP</span>
  </span>
</a><!-- .share-btn -->                                                <a class="btn  telegram small" href="https://t.me/share/url?url=La%20Semana%20Santa%20de%20la%20provincia%20de%20Granada%2C%20en%20una%20gu%C3%ADa%20para%20no%20perder%20detalle%3A%20https%3A%2F%2Fwww.granadahoy.com%2Fsemanasanta%2FSemana-Santa-provincia-Granada-guia_0_1557146031.html?utm_source=telegram.com&amp;utm_medium=socialshare%26utm_campaign=desktop" title="TELEGRAM" rel="popup"  >
  <span class="fa ico ico-telegram-circle">
    <span class="inner-text">TELEGRAM</span>
  </span>
</a><!-- .share-btn -->                                                <a class="flipboard" data-flip-widget="shareflip" href="https://flipboard.com" title="FLIPBOARD">
                    <img src="https://cdn.flipboard.com/badges/flipboard_mrrw.png" alt="Flipboard" />
                </a>
                <script src="https://cdn.flipboard.com/web/buttons/js/flbuttons.min.js" type="text/javascript"></script>
                        </p>
</div>

                                        

<a data-action="ajax" title="Ver comentarios" href="/semanasanta/Semana-Santa-provincia-Granada-guia_0_1557146031.html#comments" class="comment-nws-data btn comments" rel="nofollow" style="display:none;">
    <span class="fa ico ico-comment-o">
        <span class="inner-text">Comentarios</span>
    </span>

    <span class="text count-number">0</span>
</a>
                            </section><!-- . nws-data -->

                            <div itemprop="articleBody" class="mce-body ">
  <div class="inset-L-w8">

<aside class="rel-content-news"><article class="md-news-main md"><div class="kicker ">
    <span class="text">
                    M&aacute;s informaci&oacute;n
            </span>
</div>

                    <div class="thumb">
    
    <figure class="image-holder"><span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2018/03/29/semanasanta/provincia-vivirla-mucha-Pasion_1231387161_82732938_313x182.jpg">Una provincia para vivirla con mucha Pasi&oacute;n</a>

                        <a href="/semanasanta/provincia-vivirla-mucha-Pasion_0_1231377229.html" title="Una provincia para vivirla con mucha Pasi&oacute;n" class="lnk">
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2018/03/29/semanasanta/provincia-vivirla-mucha-Pasion_1231387161_82732938_313x182.jpg" width="313" height="182" alt="Una provincia para vivirla con mucha Pasi&oacute;n"></a>
            
        </span><!-- .obj-image -->

                    <figcaption><div class="footnote">
    <p class="text">
        Una provincia para vivirla con mucha Pasi&oacute;n
        <wbr></wbr></p>
</div><!-- .footnote -->
            </figcaption></figure><!-- .image-holder --></div>
        
        <div class="mt">
            <ul class="rel-content"><li class="rel-entry fa-i">

                                                
                         <a class="lnk " href="https://www.granadahoy.com/semanasanta/provincia-vivirla-mucha-Pasion_0_1231377229.html" title="Una provincia para vivirla con mucha Pasi&oacute;n">Una provincia para vivirla con mucha Pasi&oacute;n</a>
                    </li><!-- .rel-entry -->
                            </ul><!-- .rel-content --></div>
    </article></aside></div>
<p class="mce">El Patronato Provincial de Turismo de Granada acaba de editar un folleto informativo y promocional de la Semana Santa de la ciudad y de toda la provincia para ofrecer al turista una selecci&oacute;n de los momentos m&aacute;s importantes y espectaculares y el lugar m&aacute;s adecuado para presenciarlos. "Queremos compartir con el viajero la informaci&oacute;n m&aacute;s valiosa que tenemos los granadinos, contarle lo que no se puede perder durante su estancia y animarle a desplazarse a los pueblos para disfrutar de acontecimientos como la Pasi&oacute;n Viviente de Cuevas del Campo o los Incensarios de Loja", explica el diputado provincial de Turismo, Enrique Medina.</p>
<p class="mce">Aunque este a&ntilde;o tampoco habr&aacute; procesiones por la pandemia, <strong class="mce">la gu&iacute;a es atemporal y nace con la vocaci&oacute;n de ser &uacute;til durante muchos a&ntilde;os</strong>. Medina aclara que &ldquo;la publicaci&oacute;n no pretende ser un compendio exhaustivo y enciclop&eacute;dico sobre las cofrad&iacute;as y sus desfiles, para eso ya existen los libritos de horarios e itinerarios que tambi&eacute;n ofrecemos a los turistas&rdquo;.</p><!-- mt = 1616187611 -->
<!-- INI: intext advertising -->
<script async type="application/javascript" src="https://static.addevweb.com/integrations/ab31bd4b-8504-478f-9cb5-f24e2f71b994/ab31bd4b-8504-478f-9cb5-f24e2f71b994.js"></script>
<!-- END: intext advertising -->
<!-- /mt = 1616187611 -->

<p class="mce">Su objetivo, seg&uacute;n Medina, &ldquo;es ayudar al visitante a elegir, recomend&aacute;ndole los momentos imprescindibles, explic&aacute;ndole por qu&eacute; nuestra Semana Santa es diferente y persuadirle para que alargue su estancia y visite otros lugares de la provincia&rdquo;.</p>
<p class="mce">Por su parte, el<strong class="mce"> presidente de la Federaci&oacute;n de Hermandades y Cofrad&iacute;as de Granada</strong>, Jes&uacute;s Muros, felicit&oacute; al Patronato por la edici&oacute;n de la gu&iacute;a, &ldquo;que viene a complementar, con un punto de vista diferente, mucho m&aacute;s tur&iacute;stico, las numerosas publicaciones y literatura que existentes sobre la Semana Santa, documentando adem&aacute;s los desfiles de la provincia&rdquo;.</p>
<p class="mce">El folleto ha sido editado en espa&ntilde;ol e ingl&eacute;s, con una tirada inicial de diez mil ejemplares. Es un desplegable de tama&ntilde;o cuartilla, con un total de doce p&aacute;ginas con un formato muy visual, en el que las fotos, casi un centenar, predominan sobre el texto.&nbsp;</p>
<p class="mce"><strong class="mce">En la ciudad de Granada destaca la omnipresencia de la Alhambra en la Semana Santa</strong>, como protagonista o s&oacute;lo como tel&oacute;n de fondo; la imagen espectacular de la Carrera del Darro con el r&iacute;o y sus puentes; la monumentalidad de la fachada de la Catedral; las hogueras y saetas que saludan al Cristo de los Gitanos, quiz&aacute;s el m&aacute;s conocido internacionalmente; el d&iacute;a grande del Albaic&iacute;n, el Jueves Santo, con La Concha, La Aurora y La Estrella; la belleza de la talla del Cristo de San Agust&iacute;n; el recogimiento de la Cofrad&iacute;a del Silencio; la historia de las Ch&iacute;as; y el fervor profesado al Cristo de los Favores.</p>
<p class="mce">La mayor parte de las p&aacute;ginas est&aacute;n dedicadas a la provincia, <strong class="mce">en un recorrido que empieza en Guadix</strong>, con el descenso del Cristo de los Gitanos por el Barrio de las Cuevas y la Alcazaba iluminada por antorchas.</p>
<p class="mce">Contin&uacute;a en <strong class="mce">Baza</strong>, con el Cristo de los M&eacute;ndez; <strong class="mce">Loja</strong>, con la tradici&oacute;n &uacute;nica de los Incensarios y sus ricas vestimentas; <strong class="mce">Padul</strong>, una de las Semanas Santas m&aacute;s activas y completas de la provincia; Cuevas del Campo y su Pasi&oacute;n Viviente &uacute;nica, en la que participa casi todo el pueblo; <strong class="mce">Hu&eacute;scar</strong>, y sus influencias andaluzas, castellanas y levantinas; <strong class="mce">Motril</strong>, con procesiones todos los d&iacute;as; y <strong class="mce">Almu&ntilde;&eacute;car</strong>, con la espectacular celebraci&oacute;n de El Paso en la ma&ntilde;ana del Viernes Santo. A ellos se suman una veintena de municipios, con ritos singulares como la Quema del Judas, las 'carrerillas' y el derroche de petardos y cohetes.</p>
<p class="mce">La gu&iacute;a se completa con una secci&oacute;n dedicada a la suculenta gastronom&iacute;a de Semana Santa, de personalidad propia, en la que el bacalao y los dulces son protagonistas con platos tan caracter&iacute;sticos como <strong class="mce">el potaje de vigilia, los 'bola&iacute;llos', los roscos, torrijas y pesti&ntilde;os</strong>.</p>
<p class="mce">El folleto est&aacute; ya disponible para el p&uacute;blico en la Oficina de Informaci&oacute;n Tur&iacute;stica del Patronato, situada en su sede del antiguo Colegio de Ni&ntilde;as Nobles y en versi&oacute;n digital en la web.</p></div>                            <aside class="rel-content-more mce-body">
    <h2 class="label">Rutas con guías para acercar la Semana Santa de la capital ante la suspensión de procesiones</h2>
    <p class="mce">Por otro lado, el Ayuntamiento de Granada y la Asociaci&oacute;n de Gu&iacute;as e Int&eacute;rpretes del Patrimonio (AGIP) tambi&eacute;n han impulsado la propuesta <em class="mce">Conoce Granada a trav&eacute;s de sus hermandades, historia, arte y tradici&oacute;n</em>, una gu&iacute;a de la Semana Santa y el ambiente cofrade de la ciudad de la Alhambra.&nbsp; Durante la presentaci&oacute;n informativa del nuevo proyecto, el edil de Turismo de Granada, Manuel Olivares, ha se&ntilde;alado que "se trata de una iniciativa pionera para acercar los rincones, escenarios, costumbres, recuerdos, an&eacute;cdotas y sentir devocional que atesoran las hermandades hist&oacute;ricas de la ciudad; con explicaciones detalladas relativas a la historia de las im&aacute;genes, cortejos, tronos, templos y elementos art&iacute;sticos de cada cofrad&iacute;a; as&iacute; como otras cuestiones de inter&eacute;s para conocer mejor la identidad de cada una de ellas". Para el concejal de Turismo, al valor tradicional, hist&oacute;rico o art&iacute;stico de la propuesta se suma "el encanto del paseo por barrios emblem&aacute;ticos como Albaic&iacute;n o Realejo, con enclaves de belleza inigualable por donde discurren las distintas procesiones de la semana santa de la ciudad".Pero adem&aacute;s, en sus palabras, "este programa pretende tambi&eacute;n visibilizar que los gu&iacute;as no s&oacute;lo ofrecen servicio al turista extranjero, sino que como grandes conocedores de nuestro patrimonio cultural y tradicional, resultan imprescindibles para difundir su conocimiento y ayudar a su conservaci&oacute;n". En nombre de AGIP, Miguel Campos ha agradecido al Ayuntamiento "el esfuerzo y apoyo" al sector y ha recordado que "adem&aacute;s del conocimiento de los or&iacute;genes de las hermandades, los artistas de las tallas, las simbolog&iacute;as y otras peculiaridades; en el transfondo de este proyecto cultural est&aacute; Granada, su historia, sus calles, los edificios, conventos y templos que le confieren identidad y que har&aacute;n que estas visitas de dos horas y media acaben resultando cortas". Asimismo ha explicado que "dadas las distancias entre templos, no se podr&aacute;n visitar todas las hermandades, pero si un gran n&uacute;mero de ellas. En cuanto a la organizaci&oacute;n, dadas las medidas de seguridad anti-Covid19, se han organizado dos turnos diarios con grupos reducidos de 14 personas e itinerarios de dos horas y media de duraci&oacute;n.</p>
</aside><!-- .rel-content-more -->                        </div><!-- .pg-body -->

                                                
            <div class="container-button-comments">
            <a class="button-comments" href="#comments">COMENTAR / VER COMENTARIOS</a>
        </div>
    
                        <!-- mt = 1616187611 -->
<!-- /mt = 1616187611 -->
                        <!-- mt = 1616187611 -->
<!-- /mt = 1616187611 -->

                                                <!-- mt = 1616191629 -->
    <!--Código Taboola-->
<div id="taboola-below-category-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'alternating-thumbnails-a',
    container: 'taboola-below-category-thumbnails',
    placement: 'Below Category Thumbnails',
    target_type: 'mix'
  });
</script>
<!--Fin código Taboola-->
<!-- /mt = 1616191629 -->

                        <!-- BEGIN: publicidad de Quantum Desktop-->
                        <div id="pienoticia" class="ad bbt-adv-container" style="display:none;"></div><!-- #bbt-ad-slot-pie-noticia  -->
                        <!-- END: publicidad de Quantum Desktop -->

                        <section id="comments" class="md-comments" data-comments-src="/bb3comment/JOLNWS20210319_1761.json">

    <div class="hd">
        <h2 class="md-title">Comentar</h2>
        <div class="comment-userbox">

  <div class="md-lite-login md">
    <a class="lnk" href="https://www.granadahoy.com/usuarios/login.html?backURL=https://www.granadahoy.com/semanasanta/Semana-Santa-provincia-Granada-guia_0_1557146031.html" title="Iniciar sesión" rel="nofollow">
      Iniciar sesión
    </a><!-- .lnk -->
  </div><!-- .md-lite-login -->

  <div class="md-lite-register md">

    o

    <a class="lnk " href="https://www.granadahoy.com/usuarios/registro.html" title="Regístrate">
      Regístrate
    </a><!-- .lnk -->
  </div><!-- .md-lite-register -->

</div><!-- .comment-userbox -->

<form id="form_user-comment" action="/bb3comment/JOLNWS20210319_1761" data-messages-src="/bb3htmlform/messages.json" data-controller="formComments" method="POST">
  <div class="form-field">
      <label for="comment-text" class="form-label hidden">
    <span class="text">Introducir comentario</span>
  </label>

<span class="form-textarea ">

  <!-- Optional icon -->
  
  <textarea

    	  name="text"
    
    
    	  placeholder="Escribe tu comentario..."
    
    	  id="comment-text"
    
    
    	  data-validation0 = empty
    	  data-validation1 = length
    
    	  data-lengthmin = 2
    	  data-lengthmax = 500
    
	  class="default comment-text bbt-field"
	  ></textarea>
</span>
  </div>
  <div class="cf">
    <div class="form-slat hidden">
      <p class="text message">
      </p>
    </div>
  </div>

  <div class="form-buttons cf">
    <div class="fr">
      <button class="form-button primary" type="submit">
	<span class="text">
	  Enviar comentario
	</span>
	<span class="fa ico ico-spinner fa-spin" style="display: none;"></span>
      </button>
    </div>
  </div>

  <div class="login-message">
    <p class="text">Tienes que estar registrado para poder escribir comentarios.</p>
    <p class="text">Puedes registrarte gratis <a href="https://www.granadahoy.com/usuarios/login.html?backURL=https://www.granadahoy.com/semanasanta/Semana-Santa-provincia-Granada-guia_0_1557146031.html" class="lnk" rel="nofollow">aquí</a>.</p>
  </div>

</form>
    </div><!-- .hd -->

    <div class="bd">

        <p class="comment-count"><strong><span class="count-number">0</span> <span class="count-txt">Comentarios</span></strong></p>

        <ol class="comment-list" id="comments-target"></ol>

        <p class="pagebrowse">
            <a class="btn browse-comments" href="/bb3comment/JOLNWS20210319_1761.json?page=2" title="Más comentarios">
                <span class="text">Más comentarios</span>
                <span class="fa ico ico-spinner fa-spin"></span>
            </a><!-- .btn -->
        </p>

    </div><!-- .bd -->

    <div class="preloader"></div><!-- .preloader -->

</section><!-- .md-comments -->

                    </div><!-- .gdu .u16 .u-first -->

                    <aside class="gdu u8 u-last">
                        <!-- mt = 1616188338 -->
<!-- mt = 1616191371 -->

    
    
    <div class="ad-v ad-300x250">
        <div id="bbt-ad-slot-right1" class="ad bbt-adv-container" style="display:none;"></div><!-- #bbt-ad-slot-right1 -->
    </div><!-- .ad-v -->

    
    
    
    <!-- mt = 1616191641 -->

    
    




<!--Código Strossle por AdServer-->

<div class="ad-v ad-300x250">
   <div id="bbt-ad-slot-boton10" class="ad bbt-adv-container" style="display:none;"></div>
</div>
<!-- #bbt-ad-slot-boton10 -->   


    
    <!-- /mt = 1616191641 -->

    
    
    
    <div class="md-topmost md tabbed" id="topmost">

    <div class="hd">
        <h2 class="cp-tabs ">

            <a class="tab active" href="#pane-1" title="Últimas noticias">
                <span class="inner-text">Últimas noticias</span>
            </a>

            <a class="tab" href="#pane-2" title="Más leído">
                <span class="inner-text">Más leído</span>
            </a>

        </h2><!-- .cp-tabs -->

        
    </div><!-- .hd -->

    <div class="bd">

        <div id="pane-1" class="tabbed-pane" style="display: block;">
            <ol class="list">
                <!-- mt = 1616191368 -->
    <li class="item">
        <a class="lnk " href="/ocio/Cuaderno-Choisy-diario-pandemia-Miguel-Angel-Arcas_0_1557146073.html" title="&#039;Cuaderno de Choisy&#039;, el diario de la pandemia de Miguel Ángel Arcas que canta y conmueve">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2021/03/19/ocio/Fotografia-archivo-Miguel-Angel-Arcas_1557155199_135811382_108x61.jpg" width="108" height="61" alt="Fotografía de archivo de Miguel Ángel Arcas" >
</span>            
            <span class="mt">
                &#039;Cuaderno de Choisy&#039;, el diario de la pandemia de Miguel Ángel Arcas que canta y conmueve
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/ocio/Solea-Morente-amor-padres-disco-Aurora-Enrique_0_1557146066.html" title="Soleá Morente se rinde al amor incondicional de sus padres en su disco &#039;Aurora y Enrique&#039;">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2021/03/19/ocio/artista-Sojuela-iniciado-rodaje-videoclip_1557155204_135811624_108x61.jpg" width="108" height="61" alt="La artista posa en Sojuela donde ha iniciado el rodaje de su nuevo videoclip" >
</span>            
            <span class="mt">
                Soleá Morente se rinde al amor incondicional de sus padres en su disco &#039;Aurora y Enrique&#039;
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/sociedad/ruido-blanco-conciliacion-sueno_0_1557144779.html" title="El ruido blanco: ¿En qué consiste? ¿Ayuda a conciliar el sueño?">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2020/05/14/sociedad/Dormir-importante-descansado_1464463678_121367494_108x61.jpg" width="108" height="61" alt="No podemos olvidar la importancia de un sueño regular y saludable." >
</span>            
            <span class="mt">
                El ruido blanco: ¿En qué consiste? ¿Ayuda a conciliar el sueño?
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/granada/Bares-comercios-Granada-abiertos-oxigeno_0_1557145921.html" title="Bares y comercios de Granada abiertos de noche: “Un balón de oxígeno”">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2021/03/19/granada/Ambiente-exteriores-bar-centro-Granada_1557155136_135808355_108x61.jpg" width="108" height="61" alt="Ambiente en los exteriores de un bar del centro de Granada" >
</span>            
            <span class="mt">
                Bares y comercios de Granada abiertos de noche: “Un balón de oxígeno”
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/granada/PSOE-situacion-inestabilidad-politica-Granada_0_1557146065.html" title="El PSOE lamenta la nueva situación de inestabilidad política en Granada">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2021/03/19/granada/concejales-Calvo-Munoz-actualidad-Granada_1557155130_135808103_108x61.jpg" width="108" height="61" alt="Los concejales Calvo y Muñoz analizan la actualidad política en Granada" >
</span>            
            <span class="mt">
                El PSOE lamenta la nueva situación de inestabilidad política en Granada
            </span>
        </a>
    </li><!-- .item -->
<!-- /mt = 1616191368 -->
            </ol>
        </div>

        <div id="pane-2" class="tabbed-pane" style="display: none;">
            <ol class="list">
                <!-- mt = 1616191063 -->
    <li class="item">
        <a class="lnk " href="/granada/profesora-Malaga-confianza-vacunacion-Granada-astrazeneca_0_1557144618.html"
           title="La autopsia a la profesora de Málaga renueva la confianza para retomar la vacunación en Granada">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2021/03/12/granada/Vacunacion-masiva-instalaciones-Fermasa-Armilla_1555055032_135450663_108x61.jpg" width="108" height="61" alt="Vacunación masiva en las instalaciones de Fermasa, en Armilla." >
</span>            
            <span class="mt">
                La autopsia a la profesora de Málaga renueva la confianza para retomar la vacunación en Granada
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/granadacf/sorteo-europa-league-en-directo_0_1557144935.html"
           title="El Granada CF jugará en el &#039;Teatro de los Sueños&#039; para medirse al Manchester United">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2021/03/19/deportes/Granada-CF-grandes-Europa-League_1557154550_135779628_108x61.jpg" width="108" height="61" alt="El Granada CF se medirá a uno de los grandes equipos de Europa League." >
</span>            
            <span class="mt">
                El Granada CF jugará en el &#039;Teatro de los Sueños&#039; para medirse al Manchester United
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/granada/empresario-Nazari-dinero-Policia-caja-seguridad-arrabal_0_1556844633.html"
           title="El empresario del caso Nazarí reclama el dinero encontrado por la Policía en su caja de seguridad">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2021/03/18/granada/empresario-Nazari-encontrado-Policia-seguridad_1556854439_135721000_108x61.jpg" width="108" height="61" alt="El empresario del caso Nazarí reclama el dinero encontrado por la Policía en su caja de seguridad" >
</span>            
            <span class="mt">
                El empresario del caso Nazarí reclama el dinero encontrado por la Policía en su caja de seguridad
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/granada/contagios-coronavirus-Granada-curva-estable_0_1557144900.html"
           title="Inusitada caída de contagios por coronavirus en Granada, en una curva que sigue estable">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2021/03/19/granada/Distribucion-incidencia-provincia-Granada-sanitarios_1557154572_135780751_108x61.png" width="108" height="61" alt="Distribución de las tasas de incidencia de la provincia de Granada y por distritos sanitarios" >
</span>            
            <span class="mt">
                Inusitada caída de contagios por coronavirus en Granada, en una curva que sigue estable
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/granadacf/Jesus-Vallejo_0_1556846568.html"
           title="Jesús Vallejo, estuvo en dos de los goles del partido">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2021/03/18/deportes/Jesus-Vallejo-propia-puerta-noruegos_1556855197_135757867_108x61.jpg" width="108" height="61" alt="Jesús Vallejo marcó en propia puerta el primer tanto de los noruegos." >
</span>            
            <span class="mt">
                Jesús Vallejo, estuvo en dos de los goles del partido
            </span>
        </a>
    </li><!-- .item -->
<!-- /mt = 1616191063 -->
            </ol>
        </div>
    </div><!-- .bd -->

</div><!-- .md-topmost -->

    
    
    
    <!-- mt = 1616191641 -->

    
    




<!--<div class="ad-v">
  <div class="ad">
 

<div id="quantum2">
<script type="text/javascript" id="quantx-embed-tag" src="//cdn.elasticad.net/native/serve/js/quantx/nativeEmbed.gz.js"></script>
</div> 

</div>
</div>-->

<!--Quantum AdServer-->
<div class="ad-v ad-300x250">
   <div id="bbt-ad-slot-boton9" class="ad bbt-adv-container" style="display:none;"></div><!-- #bbt-ad-slot-boton9 -->    
</div>



    
    <!-- /mt = 1616191641 -->

    
    
    
    
    <div class="ad-v ad-300x250">
        <div id="bbt-ad-slot-right2" class="ad bbt-adv-container" style="display:none;"></div><!-- #bbt-ad-slot-right2 -->
    </div><!-- .ad-v -->

    
    
    
    <!-- mt = 1616191641 -->

    
    




<!--Botón Google AdServer-->
<div class="ad-v ad-300x250">
   <div id="bbt-ad-slot-boton11" class="ad bbt-adv-container" style="display:none;"></div><!-- #bbt-ad-slot-boton11 -->   
</div>


    
    <!-- /mt = 1616191641 -->

    
    <!-- /mt = 1616191371 -->
<!-- /mt = 1616188338 -->
                    </aside><!-- .gdu .u8 .u-last -->

                </div><!-- .gd -->

            </article><!-- .pg-content -->

        </div><!-- .gdu .u24 -->
    </div><!-- .gd -->
</div><!-- .pg-article -->


        </main><!-- #main.page-wrap -->

        <footer id="footer" class="footer">
    <div class="limiter">

        <div class="footer-site">
            <a href="/" title="Granada Hoy">
                                    <img class="logo" src="https://www.granadahoy.com/static/BB3HTML/images/footer-site-logo.svg?hash=5f19a7f6e7b6e495e849e3ad33d6f239" alt="Granada Hoy" height="37" />
                
            </a>
            <a class="btn top small" href="#" title="Subir" rel="nofollow" data-action="goTop" >


    <span class="text">Subir</span>

    <span class="fa ico ico-arrow-up">
            </span>

</a>
        </div>

        <!-- mt = 1616191593 -->

<div class="md-links md">
    <ul class="row">

        <li class="col">
                <div class="list-links">
        <h4 class="headline ">
                            Suscripción
                    </h4>
                    <ul>
                                                                                        <li>
                                <a class="lnk " href="/usuarios/login.html" title="Iniciar sesión" >
                                    Iniciar sesión
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a class="lnk " href="/usuarios/registro.html" title="Registro" >
                                    Registro
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a class="lnk " href="/notificaciones-push/" title="Notificaciones" >
                                    Notificaciones
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a class="lnk " href="http://www.pdfinteractivo.es/granada" title="PDF Interactivo" target="_blank" rel="noopener noreferrer" >
                                    PDF Interactivo
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a class="lnk " href="https://granadahoy.clubsuscriptor.es/" title="Club del suscriptor" target="_blank" rel="noopener noreferrer" >
                                    Club del suscriptor
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a class="lnk " href="/promociones/" title="Promociones" >
                                    Promociones
                                </a>
                            </li>
                                                                        </ul>
            </div>

            <div class="footer-brand">
                <a href="http://www.grupojoly.com/" target="_blank" rel="noopener noreferrer" title="Grupo Joly">
                    <img src="https://www.granadahoy.com/static/BB3HTML/images/footer-brand-logo.png?hash=735c1916f20ccae891f6a8fb47dbf0d2" class="brand-logo" alt="Grupo Joly" width="130" height="71" />
                </a>

                            </div>

        </li>

        <li class="col">
                <div class="list-links">
        <h4 class="headline ">
                            Publicaciones
                    </h4>
                    <ul>
                                                                                        <li>
                                <a class="lnk " href="https://www.diariodecadiz.es/" title="Diario de Cádiz" target="_blank" rel="noopener noreferrer" >
                                    Diario de Cádiz
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a class="lnk " href="https://www.diariodejerez.es/" title="Diario de Jerez" target="_blank" rel="noopener noreferrer" >
                                    Diario de Jerez
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a class="lnk " href="https://www.europasur.es/" title="Europa Sur" target="_blank" rel="noopener noreferrer" >
                                    Europa Sur
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a class="lnk " href="https://www.diariodesevilla.es/" title="Diario de Sevilla" target="_blank" rel="noopener noreferrer" >
                                    Diario de Sevilla
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a class="lnk " href="https://www.huelvainformacion.es/" title="Huelva Información" target="_blank" rel="noopener noreferrer" >
                                    Huelva Información
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a class="lnk " href="https://www.eldiadecordoba.es/" title="El Día de Córdoba" target="_blank" rel="noopener noreferrer" >
                                    El Día de Córdoba
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a class="lnk " href="https://www.malagahoy.es/" title="Málaga Hoy" target="_blank" rel="noopener noreferrer" >
                                    Málaga Hoy
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a class="lnk " href="https://www.diariodealmeria.es/" title="Diario de Almería" target="_blank" rel="noopener noreferrer" >
                                    Diario de Almería
                                </a>
                            </li>
                                                                        </ul>
            </div>
        </li>

        <li class="col">
                <div class="list-links">
        <h4 class="headline ">
                            Canales
                    </h4>
                    <ul>
                                                                                        <li>
                                <a class="lnk " href="http://concuchilloytenedor.es/" title="Con Cuchillo y Tenedor" target="_blank" rel="noopener noreferrer" >
                                    Con Cuchillo y Tenedor
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a class="lnk " href="/wappissima/" title="Wappíssima" target="_blank" rel="noopener noreferrer" >
                                    Wappíssima
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a class="lnk " href="/agr_andalucia/" title="AGR+ Agricultura y Alimentación" >
                                    AGR+ Agricultura y Alimentación
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a class="lnk " href="/mascotas/" title="Mascotas" >
                                    Mascotas
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a class="lnk " href="/motor/" title="Motor" >
                                    Motor
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a class="lnk " href="https://www.diariodejerez.es/motos-jerez/" title="El circuito" target="_blank" rel="noopener noreferrer" >
                                    El circuito
                                </a>
                            </li>
                                                                        </ul>
            </div>
        </li>

        <li class="col">
                <div class="list-links">
        <h4 class="headline ">
                            Redes sociales
                    </h4>
                    <ul>
                                                                                        <li>
                                <a class="lnk " href="https://www.facebook.com/granadahoy/" title="Facebook" target="_blank" rel="noopener noreferrer" >
                                    Facebook
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a class="lnk " href="https://twitter.com/granadahoy?lang=es" title="Twitter" target="_blank" rel="noopener noreferrer" >
                                    Twitter
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a class="lnk " href="https://www.instagram.com/granada_hoy/" title="Instagram" target="_blank" rel="noopener noreferrer" >
                                    Instagram
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a class="lnk " href="https://www.youtube.com/channel/UCA9I6TSCxHK8dGvfmKNql9A" title="YouTube" target="_blank" rel="noopener noreferrer" >
                                    YouTube
                                </a>
                            </li>
                                                                        </ul>
            </div>
        </li>

        <li class="col">
                <div class="list-links">
        <h4 class="headline ">
                            Website
                    </h4>
                    <ul>
                                                                                        <li>
                                <a class="lnk " href="/avisolegal/" title="Aviso legal" >
                                    Aviso legal
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a class="lnk " href="/lopd/" title="Política de Privacidad" >
                                    Política de Privacidad
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a class="lnk " href="/cookies/" title="Política de cookies" >
                                    Política de cookies
                                </a>
                            </li>
                                                                                                                                    <li>
                            <span id="cokie-conf" onclick="javascript:Didomi.preferences.show('purposes');">
                                Configuración de privacidad
                            </span>
                            </li>
                                                                                                                                    <li>
                                <a class="lnk " href="/quienes/" title="Quiénes somos" >
                                    Quiénes somos
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a class="lnk " href="/contacto/" title="Contacto" >
                                    Contacto
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a class="lnk " href="/feeds/" title="RSS" target="_blank" rel="noopener noreferrer" >
                                    RSS
                                </a>
                            </li>
                                                                        </ul>
            </div>
            
            <div class="md-ojd md">
	<a href="https://www.ojdinteractiva.es/medios-digitales/diario-granada-hoy-evolucion-audiencia/totales/anual/198/trafico-global/" class="lnk" target="_blank" rel="noopener noreferrer">
		Difusión controlada por OJDinteractiva
		<img src="https://www.granadahoy.com/static/BB3HTML/images/logo-ojd-interactiva.png?hash=2be7e9480ebd1bdecd83d87d929fc62e" class="ojd-logo" alt="Logo OJDinteractiva"/>
	</a>
</div><!-- .md-ojd -->
        </li>

    </ul>
</div><!-- .md-links -->
<!-- /mt = 1616191593 -->

        <div class="md-legal md" itemscope itemtype="http://schema.org/Organization">
	<p>
		<span itemprop="name">&copy; Joly Digital</span> | <span itemprop="address" itemscope itemtype="http://schema.org/PostalAddress">
			<span itemprop="streetAddress">Rioja, 14-16.</span>
			<span itemprop="postalCode">41001</span>
			<span itemprop="addressLocality">Sevilla</span>
		</span>
	</p>
</div><!-- .md-legal -->

    </div>
</footer><!-- .footer -->

    </div><!-- .page-wrap -->

</div><!-- #pagedoc -->

<!-- mt = 1616191461 -->
<script src="https://www.granadahoy.com/static/BB3HTML/js/granadahoy.joly.init.min.js?hash=a3f7de43320b932574b1fe15ed99cc0a" type="text/javascript"></script>
<!-- /mt = 1616191461 -->

<!-- mt = 1616191593 -->
<!-- /mt = 1616191593 -->

<script type="didomi/javascript" data-vendor="c:vendor-dogtrack">
(function(d,s,id,h,t){
   var js,r,djs = d.getElementsByTagName(s)[0];
   if (d.getElementById(id)) {return;}
   js = d.createElement('script');js.id =id;js.async=1;
   js.h=h;js.t=t;
   r=encodeURI(btoa(d.referrer));
   js.src="//"+h+"/pixel/js/"+t+"/"+r;
   djs.parentNode.insertBefore(js, djs);
  }(document, 'script', 'dogtrack-pixel','spixel.socy.es', 'JOLYOzD0eCrpfv'));
</script>
<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=30&entityId=7001002" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=30&entityId=7001002&rand=1896616802" />
</noscript>


<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=1&entityId=JOLNWS20210319_1761" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=1&entityId=JOLNWS20210319_1761&rand=1100110214" />
</noscript>
</body>
</html>