<!DOCTYPE html><!--[if lt IE 7]>      <html class='no-js lt-ie9 lt-ie8 lt-ie7'> <![endif]-->
			 <!--[if IE 7]>         <html class='no-js lt-ie9 lt-ie8'> <![endif]-->
			 <!--[if IE 8]>         <html class='no-js lt-ie9'> <![endif]-->
			 <!--[if gt IE 8]><!--><html class='no-js a-grade' lang='es'> <!--<![endif]--><head>

        <meta name="lang" content="es"/>

    <link href="/2016/10/19/grandahoy.png?hash=3a0f738e761e1ea692ca181ae62b1f30f4dc1341" rel="shortcut icon" type="image/x-icon">

    <title>Los flamencos, clave para mejorar la calidad del agua</title>

        <meta name="language" content="es_ES"/>

      <meta property="article:modified_time" content="2017-10-11T05:06:06+02:00"/>
  <meta property="article:published_time" content="2017-10-11T02:31:00+02:00"/>
  <meta property="article:section" content="Vivir"/>
  <meta name="author" content="Granada Hoy"/>
  <meta http-equiv="Content-Language" content="es"/>
  <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
  <meta name="description" content="La UGR ha demostrado que las heces  de estas aves y su forma de andar ayudan a depurar materia orgánica en humedales salinos"/>
  <meta name="distribution" content="global"/>
  <meta name="generator" content="BB3 bCube"/>
  <meta name="keywords" content="flamencos,BclaveB,mejorar,calidad,agua"/>
  <meta name="locality" content="Granada, España"/>
  <meta name="news_keywords" content="flamencos, BclaveB, mejorar, calidad, agua"/>
  <meta property="og:description" content="La UGR ha demostrado que las heces  de estas aves y su forma de andar ayudan a depurar materia orgánica en humedales salinos"/>
  <meta property="og:image" content="http://images.granadahoy.com/2017/10/11/vivir/flamencos-BclaveB-mejorar-calidad-agua_1180692184_73598425_626x472.jpg"/>
  <meta property="og:site_name" content="Granada Hoy"/>
  <meta property="og:title" content="Los flamencos, clave para mejorar la calidad del agua"/>
  <meta property="og:type" content="article"/>
  <meta property="og:url" content="http://www.granadahoy.com/vivir/flamencos-BclaveB-mejorar-calidad-agua_0_1180682579.html"/>
  <meta name="organization" content="Granada Hoy"/>
  <meta name="resource-type" content="document"/>
  <meta name="title" content="Los flamencos, clave para mejorar la calidad del agua - Vivir - Noticias, última hora, vídeos y fotos de Vivir"/>
  <meta name="twitter:card" content="summary_large_image"/>
  <meta name="twitter:description" content="La UGR ha demostrado que las heces  de estas aves y su forma de andar ayudan a depurar materia orgánica en humedales salinos"/>
  <meta name="twitter:image" content="http://images.granadahoy.com/2017/10/11/vivir/flamencos-BclaveB-mejorar-calidad-agua_1180692184_73598425_626x472.jpg"/>
  <meta name="twitter:site" content="@granadahoy"/>
  <meta name="twitter:title" content="Los flamencos, clave para mejorar la calidad del agua"/>


            <link rel="stylesheet" href="//fonts.googleapis.com/css?family=Roboto:300,400,400i,700,700i|Roboto+Slab:300,400,700">
            <link rel="stylesheet" href="//maxcdn.bootstrapcdn.com/font-awesome/4.5.0/css/font-awesome.min.css">
    
        <!-- mt = 1507715549 -->
<link href="http://static1.granadahoy.com/static/BB3HTML/css/granadahoy.joly.min.css?hash=467cd638e343517a22a109f4f231b6de" rel="stylesheet" type="text/css" />
<!-- /mt = 1507715549 -->
    <!-- mt = 1507715196 -->
<!-- /mt = 1507715196 -->
    

    <script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "dateline": "Granada",
    "headline": "Los flamencos, clave para mejorar la calidad del agua",
    "url": "http://www.granadahoy.com/vivir/flamencos-BclaveB-mejorar-calidad-agua_0_1180682579.html",
    "image": [
        {
            "@context": "http://schema.org",
            "@type": "ImageObject",
            "url": "http://images.granadahoy.com/2017/10/11/vivir/flamencos-BclaveB-mejorar-calidad-agua_1180692184_73598439_1490x1024.jpg",
            "width": "1490",
            "height": "1024"
        }
    ],
    "datePublished": "2017-10-11T02:31:00+02:00",
    "author": [
        {
            "@context": "http://schema.org",
            "@type": "Person",
            "name": "www.granadahoy.com",
            "url": "http://www.granadahoy.com"
        }
    ],
    "publisher": {
        "@context": "http://schema.org",
        "@type": "Organization",
        "name": "www.granadahoy.com",
        "url": "http://www.granadahoy.com",
        "sameAs": [
            "http://www.granadahoy.com/rss/latest/"
        ],
        "logo": {
            "@context": "http://schema.org",
            "@type": "ImageObject",
            "url": "http://www.granadahoy.com/2016/10/19/grandahoy.png?hash=3a0f738e761e1ea692ca181ae62b1f30f4dc1341",
            "width": "64",
            "height": "64"
        }
    },
    "dateModified": "2017-10-11T05:06:06+02:00",
    "mainEntityOfPage": "http://www.granadahoy.com/vivir/flamencos-BclaveB-mejorar-calidad-agua_0_1180682579.html",
    "alternativeHeadline": "La UGR ha demostrado que las heces  de estas aves y su forma de andar ayudan a depurar materia org\u00e1nica en humedales salinos",
    "articleSection": "Vivir",
    "articleBody": "De siempre se ha dicho las heces de los animales son buenas para la agricultura, pero adem\u00e1s, si se trata de los excrementos de los flamencos, esta teor\u00eda va m\u00e1s all\u00e1. Un equipo internacional de cient\u00edficos liderados por la Universidad de Granada ha demostrado que el flamenco com\u00fan (Phoenicopterusroseus) facilita la depuraci\u00f3n de microbios de la materia org\u00e1nica en humedales salinos. Esto supone una mejora de la calidad del agua y una reducci\u00f3n de la carga de nitr\u00f3geno al fomentar la desnitrificaci\u00f3n: una funci\u00f3n facilitadora de estos animales.Esta investigaci\u00f3n ha sido dirigida por las investigadoras de la UGR Gema Batanero e Isabel Reche, junto a compa\u00f1eros de la Estaci\u00f3n Biol\u00f3gica de Do\u00f1ana-CSIC, de la Reserva Natural Laguna de Fuente de Piedra, de la University of Twente (Holanda) y de la University of British Columbia (Canad\u00e1).Durante su estudio, han analizado la influencia de los flamencos en los procesos microbianos de la laguna de Fuente de Piedra de M\u00e1laga, durante un a\u00f1o hidrol\u00f3gico h\u00famedo y otro a\u00f1o seco.Seg\u00fan explico Reche, \"los humedales salinos son ecosistemas altamente productivos que act\u00faan como filtros naturales, mineralizando la materia org\u00e1nica y reduciendo la carga de nitr\u00f3geno org\u00e1nico que reciben. Esta funci\u00f3n \"depuradora\" la realizan los microorganismos que se encuentran en su columna de agua y en sus sedimentos y, con ello, mejoran en general la calidad del agua y reducen la carga de nitr\u00f3geno al fomentar la \"desnitrificaci\u00f3n\".Las aves acu\u00e1ticas, en general, y el flamenco en particular, introducen nitr\u00f3geno (N) y f\u00f3sforo (P) en los humedales cuando depositan sus heces y, adem\u00e1s, remueven los sedimentos. Seg\u00fan la investigadora, las \"agregaciones masivas de aves pueden producir, por un lado, efectos negativos de eutrofizaci\u00f3n del agua por los aportes de guano, proceso conocido como guanotrofizaci\u00f3n, y por otro lado, los microorganismos requieren N y P biodisponible para poder mineralizar la materia org\u00e1nica\". Por lo tanto, establecer la capacidad de carga de aves acu\u00e1ticas que cada humedal puede albergar para que no se produzca guanotrofizaci\u00f3n pero se fomenten la actividad microbiana \"depuradora\" es crucial para una gesti\u00f3n adecuada de los humedales: \"Una gesti\u00f3n que garantice el m\u00e1ximo de aves aconsejable, dependiendo de las condiciones meteorol\u00f3gicas, sin afectar negativamente la calidad del agua\", afirm\u00f3 Reche."
}
</script>
        <!-- mt = 1507715549 -->
<script type="text/javascript" src="http://static2.granadahoy.com/static/BB3HTML/js/granadahoy.joly.min.js?hash=6f70d7756752d85397004278deaeeedd"></script>
<!-- /mt = 1507715549 -->

    <!-- mt = 1507715196 -->
<!-- /mt = 1507715196 -->
    

            <link rel="alternate" title="Vivir" href="/rss/section/538/" type="application/rss+xml"/>
    
            <!-- mt = 1507715195 -->
<script type='text/javascript'>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function () {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') +
                '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
    })();
</script>

<script type="text/javascript">
    googletag.cmd.push(function () {
                                                        googletag.defineOutOfPageSlot('/45462163/grh/local/granada', 'bbt-ad-slot-int').addService(googletag.pubads()).setTargeting('pos', ["int"]).setCollapseEmptyDiv(true,true);
                
                                                                googletag.defineSlot('/45462163/grh/local/granada',[1,1],'div-gpt-ad-skin').addService(googletag.pubads()).setTargeting('pos', ["skin"]).setCollapseEmptyDiv(true,true);
                                                                                googletag.defineSlot('/45462163/grh/local/granada',[[980, 90], [980, 250], [728, 90]],'bbt-ad-slot-top1').addService(googletag.pubads()).setTargeting('pos', ["top1"]);
                                                                                googletag.defineSlot('/45462163/grh/local/granada',[[120, 600], [120, 900]],'bbt-ad-slot-skyizda').addService(googletag.pubads()).setTargeting('pos', ["skyizda"]);
                                                                                googletag.defineSlot('/45462163/grh/local/granada',[[120, 601], [120, 600], [120, 901], [120, 900]],'bbt-ad-slot-skydcha').addService(googletag.pubads()).setTargeting('pos', ["skydcha"]);
                                                                                googletag.defineSlot('/45462163/grh/local/granada',[[300, 301], [300, 300], [300, 251], [ 300, 250], [300, 101], [300, 100], [300, 601], [300, 600]],'bbt-ad-slot-right1').addService(googletag.pubads()).setTargeting('pos', ["right1"]);
                                                                                googletag.defineSlot('/45462163/grh/local/granada',[[300, 302], [300, 300], [300, 252], [ 300, 250], [300, 102], [300, 100], [300, 602], [300, 600]],'bbt-ad-slot-right2').addService(googletag.pubads()).setTargeting('pos', ["right2"]);
                                                                                googletag.defineSlot('/45462163/grh/local/granada',[[300, 303], [300, 300], [300, 253], [ 300, 250], [300, 103], [300, 100], [300, 603], [300, 600]],'bbt-ad-slot-right3').addService(googletag.pubads()).setTargeting('pos', ["right3"]);
                                                                                googletag.defineSlot('/45462163/grh/local/granada',[[300, 304], [300, 300], [300, 254], [ 300, 250], [300, 104], [300, 100], [300, 604], [300, 600]],'bbt-ad-slot-right4').addService(googletag.pubads()).setTargeting('pos', ["right4"]);
        
        googletag.pubads().collapseEmptyDivs();
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
</script>
<!-- /mt = 1507715195 -->

            <link rel="amphtml" href="http://www.granadahoy.com/vivir/flamencos-BclaveB-mejorar-calidad-agua_0_1180682579.amp.html"/>
            <link rel="canonical" href="http://www.granadahoy.com/vivir/flamencos-BclaveB-mejorar-calidad-agua_0_1180682579.html"/>
            <link rel="alternate" href="http://m.granadahoy.com/vivir/flamencos-BclaveB-mejorar-calidad-agua_0_1180682579.html"/>
    
    <!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
    _comscore.push({ c1: "2", c2: "14621244" });
    (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>
<noscript>
    <img src="http://b.scorecardresearch.com/p?c1=2&c2=14621244&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->
    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-57FMMR');</script>
    <!-- End Google Tag Manager -->


<!-- Cxense script begin -->
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1129401794762390561']);
cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense script end -->
</head>
<!-- t = 1507691781 -->
<body>
<!-- IE chromeframe alert -->
<!--[if lt IE 7]><p class=chromeframe>Your browser is <em>ancient!</em> <a href="http://browsehappy.com/">Upgrade to a different browser</a> to experience this site.</p><![endif]-->

<!-- mt = 1507715353 -->
    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-57FMMR" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->
<!-- /mt = 1507715353 -->


    <div id="div-gpt-ad-skin" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #div-gpt-ad-skin -->

    <div id="bbt-ad-slot-int" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-int -->

<!-- Main page -->
<div id="pagedoc">

    <div class="ad-h ad-980x90">
    <div class="ad-wrap">

        
                    <div id="bbt-ad-slot-top1" class="ad bbt-adv-container" style="display:none;">
            </div><!-- #bbt-ad-slot-top1 -->
        
    </div><!-- .ad-wrap -->
</div><!-- .ad-h -->

    <div class="md-cookie-directive md" id="md-cookie-directive" style="display:none;">
    <p>Este sitio web utiliza cookies, tanto propias como de terceros, para recopilar información estadística sobre su navegación y mostrarle publicidad relacionada con sus preferencias, generada a partir de sus pautas de navegación. Si continúa navegando, consideramos que acepta su uso. <a class="lnk" href="http://www.granadahoy.com/cookies/" title="Ver más información" rel="_blank"><em>Más información</em></a></p>

    <a class="btn " href="#" title="Aceptar" >


    <span class="text">Aceptar</span>


</a>

</div>

    <div id="toolbar" class="toolbar">
    <div class="limiter">

        <!-- mt = 1507715579 -->
<p class="timezone">
    <time class="datetime" datetime="2017/10/11">miércoles, 11 de octubre, 2017</time>
</p><!-- /mt = 1507715579 -->

        <div class="box">
            <a class="lnk " href="http://www.pdfinteractivo.es/granada" title="Suscríbete" rel="blank" >Suscríbete</a>
            <a class="lnk " href="http://www.granadahoy.com/promociones/" title="Promociones" >Promociones</a>
        </div>

        <div class="box">

            <div class="md-login md">
    <ul class="not-logged">
        <li>
            <a class="lnk lnk marked" href="http://www.granadahoy.com/usuarios/registro.html" title="Regístrate" >Regístrate</a>
        </li>
        <li>
            <a id="onsite-bar-login" class="lnk btn-login" href="http://www.granadahoy.com/usuarios/login.html" title="Iniciar sesión" >Iniciar sesión</a>
        </li>
    </ul>

    <span class="logged">
                    Hola,
        <a id="onsite-bar-nick" class="lnk" href="/usuarios/perfil.html" title="USER_NAME" >USER_NAME</a>

        <a id="onsite-bar-logout" class="btn" href="http://www.granadahoy.com/usuarios/logout.json" title="SALIR" ><span class="text">SALIR</span></n></a>

    </span>
</div><!-- .md-login -->
            <a class="btn search" href="#search-engine"  title = "Buscar"rel = "nofollow"data-action = "searchEngine">

    <span class="fa ico ico-search">
                    <span class="inner-text">Buscar</span>
            </span>



</a>

            <div class="md-search-engine md" id="search-engine" data-toggle="collapse">

    <a class="btn search-engine-overlay-close" href="#!"  title = "Cerrar"aria-hidden = "true">

    <span class="fa ico ico-close-circle">
                    <span class="inner-text">Cerrar</span>
            </span>



</a>

    <div class="limiter">
        <form action="/buscador/">
            <div class="fieldset">
                
<span class="form-text ">

  <!-- Optional icon -->
            <span class="fa ico ico-close"></span>
    
    <input
            type="text"
                            name="text"
            
            
                            placeholder="Buscar en web"
            
            
            
            
            
            class=""

            
    >

    <!-- Optional btn -->
            <a class="btn " href="#"  >



    <span class="fa ico ico-search">
            </span>

</a>
    

</span>
            </div>
        </form>
    </div>
</div>

        </div>

    </div>
</div><!-- .toolbar -->

<header id="header" class="section-header">
    <div class="limiter">

        <!-- mt = 1507715196 -->
<div id="masthead" class="section-masthead">

    <h1 class="sitehead">
        <a href="/" title="Granada Hoy" rel="home">
            <img class="logo" src="http://static2.granadahoy.com/static/BB3HTML/images/header-site-logo.svg?hash=bd0cdf6bc970ce49cba0966aba7ae860" alt="Granada Hoy" height="45"/>
        </a>
    </h1>

    <div class="box">
                            <h2 class="section-title">
                <a class="lnk" href="/vivir/">
                    Vivir
                </a>
            </h2>
            </div><!-- .box -->

    <div class="home-header-box"></div>
</div><!-- #masthead --><!-- /mt = 1507715196 -->

        <div class="box" aria-hidden="true">
            <a class="btn search" href="#search-engine"  title = "Buscar"rel = "nofollow"data-action = "searchEngine">

    <span class="fa ico ico-search">
                    <span class="inner-text">Buscar</span>
            </span>



</a>
        </div>

        <nav class="nav" id="nav">
            <ul class="nav-join">
                <!-- mt = 1507715574 -->
<li class="nav-item droptab dropnav-sections right">

    <a class="btn droptab-link droptab-all" href="#layerNavAll" title="Ver todas las secciones" rel="nofollow">
        <span class="fa ico ico-panel"></span>
        <span class="text">Todas las secciones</span>
    </a>

    <div id="layerNavAll" class="droplayer">
        <div class="inner">
            <div class="inner-nav">

                <div class="nav-section-layer limiter">

                    <div class="inner-nav-header">
                        <div class="inner-nav-row">
                            <p class="nav-title">Menú</p>
                            <div class="box">
                                                                <p></p>
                                <div class="md-lite-share">
    <p>
                    <a class="btn facebook small" href="https://www.facebook.com/granadahoy/"  target = "_blank">



    <span class="fa ico ico-facebook-circle">
                    <span class="inner-text">Facebook</span>
            </span>

</a>
        
                    <a class="btn twitter small" href="https://twitter.com/granadahoy"  target = "_blank">



    <span class="fa ico ico-twitter-circle">
                    <span class="inner-text">Twitter</span>
            </span>

</a>
        
            </p>
</div><!-- .md-lite-share -->
                            </div>
                        </div>
                    </div>

                    <div class="inner-nav-body">

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/granada/" title="Granada">
                                    Granada
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/granada/" title="Granada">
                                                            Granada
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/provincia/" title="Provincia">
                                                            Provincia
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/vivir/" title="Vivir">
                                                            Vivir
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/comete_granada/" title="Cómete Granada">
                                                            Cómete Granada
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/igualdad/" title="Mujeres Hoy">
                                                            Mujeres Hoy
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/ser_solidarios/" title="Ser solidarios">
                                                            Ser solidarios
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/una_gran_montana/" title="Una gran montaña">
                                                            Una gran montaña
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/tierra_de_aventuras/" title="Tierra de aventuras">
                                                            Tierra de aventuras
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/corpus/" title="Corpus">
                                                            Corpus
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/semanasanta/" title="Cofradías">
                                                            Cofradías
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/festival_internacional_de_musica_y_danza/" title="Festival de Música y Danza">
                                                            Festival de Música y Danza
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                                                                                    <a class="lnk" href="#" title="Panorama">
                                    Panorama
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/andalucia/" title="Andalucía">
                                                            Andalucía
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/espana/" title="España">
                                                            España
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/mundo/" title="Mundo">
                                                            Mundo
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/economia/" title="Economía">
                                                            Economía
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/entrevistas/" title="Entrevistas">
                                                            Entrevistas
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/agr_andalucia/" title="AGR">
                                                            AGR
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/deportes/" title="Deportes">
                                    Deportes
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/deportes/" title="Deportes">
                                                            Deportes
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/granadacf/" title="Granada CF">
                                                            Granada CF
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/motociclismo/" title="Motociclismo">
                                                            Motociclismo
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/formula1/" title="Fórmula 1">
                                                            Fórmula 1
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/ocio/" title="Actual">
                                    Actual
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/ocio/" title="Actual">
                                                            Actual
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/cine/" title="Cine">
                                                            Cine
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/delibros/" title="De libros">
                                                            De libros
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/mapademusicas/" title="Mapa de músicas">
                                                            Mapa de músicas
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/comics/" title="Cómics">
                                                            Cómics
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/gente/" title="Pasarela">
                                                            Pasarela
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/flamenco/" title="Flamenco">
                                                            Flamenco
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/television/" title="TV - Comunicación">
                                                            TV - Comunicación
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/motor/" title="Motor">
                                                            Motor
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="http://wappissima.es/" title="Wappíssima" target="_blank">
                                                            Wappíssima
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="http://www.concuchilloytenedor.es/" title="Con Cuchillo y Tenedor" target="_blank">
                                                            Con Cuchillo y Tenedor
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/sociedad/" title="Sociedad">
                                    Sociedad
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/sociedad/" title="Sociedad">
                                                            Sociedad
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/salud/" title="Salud">
                                                            Salud
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="http://saberuniversidad.es/" title="Saber Universidad" target="_blank">
                                                            Saber Universidad
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/toros/" title="Toros">
                                    Toros
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/toros/" title="Toros">
                                                            Toros
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/tecnologia/" title="Tecnología">
                                    Tecnología
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/tecnologia/" title="Tecnología">
                                                            Tecnología
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/suplementotecnologico/" title="Suplemento Tecnológico">
                                                            Suplemento Tecnológico
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/videojuegos/" title="Videojuegos">
                                                            Videojuegos
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/opinion/" title="Opinión">
                                    Opinión
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/" title="Opinión">
                                                            Opinión
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/editorial/" title="Editorial">
                                                            Editorial
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/articulos/" title="Artículos">
                                                            Artículos
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/tribuna/" title="Tribuna">
                                                            Tribuna
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/analisis/" title="Análisis">
                                                            Análisis
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="http://blogs.granadahoy.com/" title="Blogs" target="_blank">
                                                            Blogs
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/promociones/" title="Promociones">
                                    Promociones
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/promociones/" title="Promociones">
                                                            Promociones
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="http://www.pdfinteractivo.es/granada" title="Edición PDF" target="_blank">
                                    Edición PDF
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                                                            <div class="md-pdf-link md">

    <div class="image">
        <img src="http://static2.granadahoy.com/static/BB3HTML/images/devices.png?hash=7626712fc5a45e45982059abe2351069" alt="Multiple devices">
    </div>

    <div class="claim">
        <p><b>Consulta en PDF</b> <i>toda la información</i> en tu dispositivo favorito</p>
    </div>

    <a class="btn primary small" href="http://www.pdfinteractivo.es/granada" title="Suscríbete" target = "_blank">


    <span class="text">Suscríbete</span>


</a>

</div><!-- .md-pdf-link -->
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                                            </div>

                </div>

            </div>
        </div>
    </div>

</li>
<!-- /mt = 1507715574 -->
                <!-- mt = 1507715579 -->

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/granada/" title="Granada">
            Granada
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/granada/" title="Granada">
                                    Granada
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/igualdad/" title="Mujeres Hoy">
                                    Mujeres Hoy
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/ser_solidarios/" title="Ser solidarios">
                                    Ser solidarios
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/una_gran_montana/" title="Una gran montaña">
                                    Una gran montaña
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1507715522 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.granadahoy.com/2017/10/11/granada/Xavier-Garcia-Albiol-ayer-Parlament_1180692106_73594865_230x130.jpg">Xavier García Albiol, ayer en el &#039;Parlament&#039;.</a>

                        <a href="/granada/Rajoy-urgencia-Consejo-Ministros-medidas_0_1180682420.html" title="Xavier García Albiol, ayer en el &#039;Parlament&#039;." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.granadahoy.com/2017/10/11/granada/Xavier-Garcia-Albiol-ayer-Parlament_1180692106_73594865_230x130.jpg" width="230" height="130" alt="Xavier García Albiol, ayer en el &#039;Parlament&#039;.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.granadahoy.com/granada/Rajoy-urgencia-Consejo-Ministros-medidas_0_1180682420.html" title="Rajoy reúne de urgencia al Consejo de Ministros para tomar medidas" >Rajoy reúne de urgencia al Consejo de Ministros para tomar medidas</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.granadahoy.com/2017/10/11/granada/Catalunas_1180692093_73594259_230x130.jpg">Las otras &#039;Cataluñas&#039;</a>

                        <a href="/granada/Catalunas_0_1180682412.html" title="Las otras &#039;Cataluñas&#039;" class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.granadahoy.com/2017/10/11/granada/Catalunas_1180692093_73594259_230x130.jpg" width="230" height="130" alt="Las otras &#039;Cataluñas&#039;">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.granadahoy.com/granada/Catalunas_0_1180682412.html" title="Las otras &#039;Cataluñas&#039;" >Las otras &#039;Cataluñas&#039;</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.granadahoy.com/granada/Granada-San-Sebastian-Capitalidad-Cultural_0_1180682521.html" title="Granada se fija en San Sebastián para impulsar la Capitalidad Cultural" >Granada se fija en San Sebastián para impulsar la Capitalidad Cultural</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.granadahoy.com/granada/Juana-Rivas-campana-recogida-financiar_0_1180682528.html" title="Juana Rivas inicia una campaña de recogida de fondos para financiar la lucha legal por sus hijos" >Juana Rivas inicia una campaña de recogida de fondos para financiar la lucha legal por sus hijos</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.granadahoy.com/granada/Proponen-ensene-escolares-historia-gitanos_0_1180682549.html" title="Proponen que se enseñe a los escolares  la historia de los gitanos" >Proponen que se enseñe a los escolares  la historia de los gitanos</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.granadahoy.com/granada/Ciudadanos-probable-perdida-millones-DUSI_0_1180682496.html" title="Ciudadanos alerta de  la probable pérdida de 15 millones de fondos DUSI" >Ciudadanos alerta de  la probable pérdida de 15 millones de fondos DUSI</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1507715522 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/provincia/" title="Provincia">
            Provincia
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/provincia/" title="Provincia">
                                    Provincia
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/tierra_de_aventuras/" title="Tierra de aventuras">
                                    Tierra de aventuras
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1507715354 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.granadahoy.com/2017/10/11/provincia/proyecto-suplir-falta-industrial-municipio_1180692179_73598265_230x130.jpg">El proyecto iba a suplir la falta de suelo industrial en el municipio.</a>

                        <a href="/provincia/poligono-industrial-Puerto-primera-piedra_0_1180682575.html" title="El proyecto iba a suplir la falta de suelo industrial en el municipio." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.granadahoy.com/2017/10/11/provincia/proyecto-suplir-falta-industrial-municipio_1180692179_73598265_230x130.jpg" width="230" height="130" alt="El proyecto iba a suplir la falta de suelo industrial en el municipio.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.granadahoy.com/provincia/poligono-industrial-Puerto-primera-piedra_0_1180682575.html" title="El polígono industrial del Puerto sigue sin ver la luz a los 7 años de la primera piedra" >El polígono industrial del Puerto sigue sin ver la luz a los 7 años de la primera piedra</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.granadahoy.com/2017/10/09/provincia/iglesia-Cojayar-pertenece-siglo-XVII_1180092438_73543456_230x130.jpg">La iglesia de Cojáyar pertenece al siglo XVII.</a>

                        <a href="/provincia/peligro-hundimiento-iglesia-impide-Curia_0_1180082627.html" title="La iglesia de Cojáyar pertenece al siglo XVII." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.granadahoy.com/2017/10/09/provincia/iglesia-Cojayar-pertenece-siglo-XVII_1180092438_73543456_230x130.jpg" width="230" height="130" alt="La iglesia de Cojáyar pertenece al siglo XVII.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.granadahoy.com/provincia/peligro-hundimiento-iglesia-impide-Curia_0_1180082627.html" title="El peligro de hundimiento de la iglesia impide actuar a la Curia" >El peligro de hundimiento de la iglesia impide actuar a la Curia</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.granadahoy.com/provincia/Cae-Granada-internacional-marihuana-detenidos_0_1180382563.html" title="Cae en Granada una red de tráfico internacional de marihuana con 51 detenidos" >Cae en Granada una red de tráfico internacional de marihuana con 51 detenidos</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.granadahoy.com/provincia/Coag-Junta-problemas-reciclado-plasticos_0_1180382393.html" title="Coag traslada a la Junta los problemas en el reciclado de plásticos agrícolas" >Coag traslada a la Junta los problemas en el reciclado de plásticos agrícolas</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.granadahoy.com/provincia/conexion-Costa-Corredor-sigue-hoja_0_1180382397.html" title="La conexión  de la Costa con el Corredor sigue en la hoja de ruta" >La conexión  de la Costa con el Corredor sigue en la hoja de ruta</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.granadahoy.com/provincia/millon-euros-proyectos-ahorro-energetico_0_1180382399.html" title="Un millón de euros para tres proyectos de ahorro energético" >Un millón de euros para tres proyectos de ahorro energético</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1507715354 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/vivir/" title="Vivir">
            Vivir
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/vivir/" title="Vivir">
                                    Vivir
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/comete_granada/" title="Cómete Granada">
                                    Cómete Granada
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1507715291 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.granadahoy.com/2017/10/11/vivir/Decenas-agentes-homenajeados-encomiable-labor_1180692182_73598364_230x130.jpg">Decenas de agentes fueron homenajeados por su encomiable labor.</a>

                        <a href="/vivir/Homenaje-toda-vida-BservicioB_0_1180682577.html" title="Decenas de agentes fueron homenajeados por su encomiable labor." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.granadahoy.com/2017/10/11/vivir/Decenas-agentes-homenajeados-encomiable-labor_1180692182_73598364_230x130.jpg" width="230" height="130" alt="Decenas de agentes fueron homenajeados por su encomiable labor.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.granadahoy.com/vivir/Homenaje-toda-vida-BservicioB_0_1180682577.html" title="Homenaje a toda una vida de servicio" >Homenaje a toda una vida de servicio</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.granadahoy.com/2017/10/11/vivir/flamencos-BclaveB-mejorar-calidad-agua_1180692184_73598456_230x130.jpg">Los flamencos, clave para mejorar la calidad del agua</a>

                        <a href="/vivir/flamencos-BclaveB-mejorar-calidad-agua_0_1180682579.html" title="Los flamencos, clave para mejorar la calidad del agua" class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.granadahoy.com/2017/10/11/vivir/flamencos-BclaveB-mejorar-calidad-agua_1180692184_73598456_230x130.jpg" width="230" height="130" alt="Los flamencos, clave para mejorar la calidad del agua">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.granadahoy.com/vivir/flamencos-BclaveB-mejorar-calidad-agua_0_1180682579.html" title="Los flamencos, clave para mejorar la calidad del agua" >Los flamencos, clave para mejorar la calidad del agua</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.granadahoy.com/vivir/Ciencia-BotonoB_0_1180382418.html" title="La Ciencia del otoño" >La Ciencia del otoño</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.granadahoy.com/vivir/Despertar-talento-traves-BvideojuegosB_0_1180382427.html" title="Despertar el talento a través de los videojuegos" >Despertar el talento a través de los videojuegos</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.granadahoy.com/vivir/Derroche-solidaridad-segunda-Carrera-BInclusivaB_0_1180082630.html" title="Derroche de solidaridad en la segunda edición  de la Carrera Inclusiva" >Derroche de solidaridad en la segunda edición  de la Carrera Inclusiva</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.granadahoy.com/vivir/campus-Cartuja-cuna-BneoliticoB_0_1180082631.html" title="El campus de Cartuja, cuna del neolítico" >El campus de Cartuja, cuna del neolítico</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1507715291 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/andalucia/" title="Andalucía">
            Andalucía
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/andalucia/" title="Andalucía">
                                    Andalucía
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1507715354 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.granadahoy.com/2017/10/11/andalucia/agentes-plantaciones-marihuana_1180691923_73586439_230x130.jpg">Dos agentes, en una de las plantaciones de marihuana.</a>

                        <a href="/andalucia/Detenidos-narcotraficantes-red-base-Granada_0_1180681961.html" title="Dos agentes, en una de las plantaciones de marihuana." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.granadahoy.com/2017/10/11/andalucia/agentes-plantaciones-marihuana_1180691923_73586439_230x130.jpg" width="230" height="130" alt="Dos agentes, en una de las plantaciones de marihuana.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.granadahoy.com/andalucia/Detenidos-narcotraficantes-red-base-Granada_0_1180681961.html" title="Detenidos 51 narcotraficantes  de una red con base en Granada" >Detenidos 51 narcotraficantes  de una red con base en Granada</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.granadahoy.com/2017/10/11/andalucia/Jesus-Candel-ayer-juzgados-Granada_1180691955_73587909_230x130.jpg">Jesús Candel, ayer ante los juzgados de Granada.</a>

                        <a href="/andalucia/Spiriman-denuncia-responsables-SAS-prevaricacion_0_1180682028.html" title="Jesús Candel, ayer ante los juzgados de Granada." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.granadahoy.com/2017/10/11/andalucia/Jesus-Candel-ayer-juzgados-Granada_1180691955_73587909_230x130.jpg" width="230" height="130" alt="Jesús Candel, ayer ante los juzgados de Granada.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.granadahoy.com/andalucia/Spiriman-denuncia-responsables-SAS-prevaricacion_0_1180682028.html" title="Spiriman denuncia a los responsables del SAS desde 2007 por prevaricación" >Spiriman denuncia a los responsables del SAS desde 2007 por prevaricación</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.granadahoy.com/andalucia/Junta-ampliar-bonificacion-matriculas-UNED_0_1180681987.html" title="La Junta ofrece ampliar la bonificación de las matrículas a los alumnos de la UNED" >La Junta ofrece ampliar la bonificación de las matrículas a los alumnos de la UNED</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.granadahoy.com/andalucia/familia-crimen-Almonte-cordura-jueces_0_1180681983.html" title="La familia del doble crimen de Almonte insta a poner &quot;cordura&quot; a los jueces" >La familia del doble crimen de Almonte insta a poner &quot;cordura&quot; a los jueces</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.granadahoy.com/andalucia/PP-insiste-negociar-Jimenez-Barrios_0_1180681964.html" title="El PP insiste en negociar y pide ahora una reunión formal a Jiménez Barrios" >El PP insiste en negociar y pide ahora una reunión formal a Jiménez Barrios</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.granadahoy.com/andalucia/Montero-garantiza-empleo-mantendra-Gobierno_0_1180681994.html" title="Montero garantiza que el empleo creado por las 35 horas se mantendrá pese al Gobierno" >Montero garantiza que el empleo creado por las 35 horas se mantendrá pese al Gobierno</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1507715354 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/espana/" title="Panorama">
            Panorama
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="http://www.granadahoy.com/espana/" title="España">
                                    España
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/mundo/" title="Mundo">
                                    Mundo
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/economia/" title="Economía">
                                    Economía
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1507715522 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.granadahoy.com/2017/10/11/espana/Turull-rueda-prensa_1180692267_73602347_230x130.jpg">Turull, en rueda de prensa.</a>

                        <a href="/espana/Govern-aplicacion-significaria-quiere-dialogar_0_1180682593.html" title="Turull, en rueda de prensa." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.granadahoy.com/2017/10/11/espana/Turull-rueda-prensa_1180692267_73602347_230x130.jpg" width="230" height="130" alt="Turull, en rueda de prensa.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.granadahoy.com/espana/Govern-aplicacion-significaria-quiere-dialogar_0_1180682593.html" title="El &#039;Govern&#039; dice que la aplicación del 155 significaría que no se quiere dialogar" >El &#039;Govern&#039; dice que la aplicación del 155 significaría que no se quiere dialogar</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.granadahoy.com/2017/10/11/espana/Mariano-Rajoy-Consejo-Ministros_1180692273_73602623_230x130.jpg">Mariano Rajoy en el Consejo de Ministros.</a>

                        <a href="/espana/Gobierno-inadmisible-independencia-implicita-suspenderla_0_1180382658.html" title="Mariano Rajoy en el Consejo de Ministros." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.granadahoy.com/2017/10/11/espana/Mariano-Rajoy-Consejo-Ministros_1180692273_73602623_230x130.jpg" width="230" height="130" alt="Mariano Rajoy en el Consejo de Ministros.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.granadahoy.com/espana/Gobierno-inadmisible-independencia-implicita-suspenderla_0_1180382658.html" title="Rajoy reúne de urgencia al Consejo de Ministros para tomar medidas" >Rajoy reúne de urgencia al Consejo de Ministros para tomar medidas</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.granadahoy.com/espana/investigara-varios-docentes-incitar-alumnos_0_1180382678.html" title="Un juez investigará a varios docentes por incitar al odio a sus alumnos" >Un juez investigará a varios docentes por incitar al odio a sus alumnos</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.granadahoy.com/espana/deber-diligencia-administradores_0_1180682406.html" title="El deber de diligencia  de los administradores" >El deber de diligencia  de los administradores</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.granadahoy.com/espana/cobarde-independencia-suspenso_0_1180682411.html" title="Una cobarde independencia en suspenso" >Una cobarde independencia en suspenso</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.granadahoy.com/espana/Cataluna-independencia_0_1180682472.html" title="Cataluña: la independencia que no fue" >Cataluña: la independencia que no fue</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1507715522 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/deportes/" title="Deportes">
            Deportes
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/deportes/" title="Deportes">
                                    Deportes
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1507715522 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.granadahoy.com/2017/10/11/deportes/Messi-clasificacion-Argentina-Rusia_1180692245_73601310_230x130.jpg">Messi la clasificación de Argentina para Rusia 2018</a>

                        <a href="/deportes/Messi-lleva-Argentina-Rusia_0_1180682584.html" title="Messi la clasificación de Argentina para Rusia 2018" class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.granadahoy.com/2017/10/11/deportes/Messi-clasificacion-Argentina-Rusia_1180692245_73601310_230x130.jpg" width="230" height="130" alt="Messi la clasificación de Argentina para Rusia 2018">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.granadahoy.com/deportes/Messi-lleva-Argentina-Rusia_0_1180682584.html" title="Messi lleva a Argentina a Rusia (1-3)" >Messi lleva a Argentina a Rusia (1-3)</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.granadahoy.com/2017/10/11/deportes/Cristiano-Ronaldo-central-Schar-Luz_1180692075_73593438_230x130.jpg">Cristiano Ronaldo salta por encima del central suizo Schar en el estadio de La Luz.</a>

                        <a href="/deportes/Portugal-Francia-quedan_0_1180682367.html" title="Cristiano Ronaldo salta por encima del central suizo Schar en el estadio de La Luz." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.granadahoy.com/2017/10/11/deportes/Cristiano-Ronaldo-central-Schar-Luz_1180692075_73593438_230x130.jpg" width="230" height="130" alt="Cristiano Ronaldo salta por encima del central suizo Schar en el estadio de La Luz.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.granadahoy.com/deportes/Portugal-Francia-quedan_0_1180682367.html" title="Portugal y Francia no se quedan atrás" >Portugal y Francia no se quedan atrás</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.granadahoy.com/deportes/Huesca-escapan-puntos_0_1180682155.html" title="Al Huesca se le escapan dos puntos" >Al Huesca se le escapan dos puntos</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.granadahoy.com/deportes/Sporting-asalta-Reino-Leon_0_1180682256.html" title="El Sporting asalta  el Reino de León" >El Sporting asalta  el Reino de León</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.granadahoy.com/deportes/Espana-desquita-goleada_0_1180682270.html" title="España se desquita con una goleada" >España se desquita con una goleada</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.granadahoy.com/deportes/Goleada-Eslovaquia-gran-paso-Europeo_0_1180682315.html" title="Goleada en Eslovaquia y gran paso hacia el Europeo" >Goleada en Eslovaquia y gran paso hacia el Europeo</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1507715522 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/granadacf/" title="Granada CF">
            Granada CF
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/granadacf/" title="Granada CF">
                                    Granada CF
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1507715522 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.granadahoy.com/2017/10/11/granadacf/granadinista-Ikechukwu-Uche-entrenamiento-ayer_1180692125_73595740_230x130.jpg">El ex granadinista Ikechukwu Uche, en el entrenamiento de ayer.</a>

                        <a href="/granadacf/Salvacion-BbalonB_0_1180682461.html" title="El ex granadinista Ikechukwu Uche, en el entrenamiento de ayer." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.granadahoy.com/2017/10/11/granadacf/granadinista-Ikechukwu-Uche-entrenamiento-ayer_1180692125_73595740_230x130.jpg" width="230" height="130" alt="El ex granadinista Ikechukwu Uche, en el entrenamiento de ayer.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.granadahoy.com/granadacf/Salvacion-BbalonB_0_1180682461.html" title="Salvación con el balón" >Salvación con el balón</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.granadahoy.com/2017/10/11/granadacf/Remate-acrobatico-Machis-Granada-Lugo_1180692113_73595187_230x130.jpg">Remate acrobático de Machís durante la primera parte del partido que enfrentó el domingo al Granada y al Lugo.</a>

                        <a href="/granadacf/cuarta-Tarragona_0_1180682440.html" title="Remate acrobático de Machís durante la primera parte del partido que enfrentó el domingo al Granada y al Lugo." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.granadahoy.com/2017/10/11/granadacf/Remate-acrobatico-Machis-Granada-Lugo_1180692113_73595187_230x130.jpg" width="230" height="130" alt="Remate acrobático de Machís durante la primera parte del partido que enfrentó el domingo al Granada y al Lugo.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.granadahoy.com/granadacf/cuarta-Tarragona_0_1180682440.html" title="A por la cuarta en Tarragona" >A por la cuarta en Tarragona</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.granadahoy.com/granadacf/ultima-visita-BfructiferaB-campo-hostil_0_1180682462.html" title="Una última visita fructífera  en un campo que no es hostil" >Una última visita fructífera  en un campo que no es hostil</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.granadahoy.com/granadacf/Oltra-preocupacion-Cataluna_0_1180682452.html" title="Oltra: &quot;Hay preocupación por Cataluña&quot;" >Oltra: &quot;Hay preocupación por Cataluña&quot;</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.granadahoy.com/granadacf/Entrenamiento-viaje_0_1180382111.html" title="Entrenamiento y viaje" >Entrenamiento y viaje</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.granadahoy.com/granadacf/Buenos-aires-empujan-Granada_0_1180382126.html" title="Buenos aires empujan al Granada" >Buenos aires empujan al Granada</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1507715522 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/ocio/" title="Actual">
            Actual
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/cine/" title="Cine">
                                    Cine
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/mapademusicas/" title="Mapa de músicas">
                                    Mapa de músicas
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/delibros/" title="De libros">
                                    De libros
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/comics/" title="Cómics">
                                    Cómics
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1507715522 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.granadahoy.com/2017/10/11/ocio/nombres-propios-torno-surrealismo_1180691945_73587467_230x130.jpg">Ellas, nombres propios      en torno al surrealismo</a>

                        <a href="/ocio/nombres-propios-torno-surrealismo_0_1180682042.html" title="Ellas, nombres propios      en torno al surrealismo" class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.granadahoy.com/2017/10/11/ocio/nombres-propios-torno-surrealismo_1180691945_73587467_230x130.jpg" width="230" height="130" alt="Ellas, nombres propios      en torno al surrealismo">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.granadahoy.com/ocio/nombres-propios-torno-surrealismo_0_1180682042.html" title="Ellas, nombres propios      en torno al surrealismo" >Ellas, nombres propios      en torno al surrealismo</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.granadahoy.com/2017/10/11/ocio/Vaticanas-Sacromonte-Italia-XIX-Rafael_1180691978_73589050_230x130.jpg">1 y 4. &#039;De las Salas Vaticanas a la Abadía del Sacromonte&#039; &#039;exhibe una selección de 10 originales de una colección  de grabados realizada en Italia durante el XIX sobre las pinturas de Rafael. 2. Foto de familia de la inauguración.  3.  Puede verse en la Sala Zaida del 10 de octubre al 10 de noviembre, de lunes a sábado, de 18:00 a 21:00 horas.</a>

                        <a href="/ocio/joyas-Abadia-llegan-Zaida_0_1180682142.html" title="1 y 4. &#039;De las Salas Vaticanas a la Abadía del Sacromonte&#039; &#039;exhibe una selección de 10 originales de una colección  de grabados realizada en Italia durante el XIX sobre las pinturas de Rafael. 2. Foto de familia de la inauguración.  3.  Puede verse en la Sala Zaida del 10 de octubre al 10 de noviembre, de lunes a sábado, de 18:00 a 21:00 horas." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.granadahoy.com/2017/10/11/ocio/Vaticanas-Sacromonte-Italia-XIX-Rafael_1180691978_73589050_230x130.jpg" width="230" height="130" alt="1 y 4. &#039;De las Salas Vaticanas a la Abadía del Sacromonte&#039; &#039;exhibe una selección de 10 originales de una colección  de grabados realizada en Italia durante el XIX sobre las pinturas de Rafael. 2. Foto de familia de la inauguración.  3.  Puede verse en la Sala Zaida del 10 de octubre al 10 de noviembre, de lunes a sábado, de 18:00 a 21:00 horas.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.granadahoy.com/ocio/joyas-Abadia-llegan-Zaida_0_1180682142.html" title="Las joyas de la Abadía llegan hasta el Zaida" >Las joyas de la Abadía llegan hasta el Zaida</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.granadahoy.com/ocio/Alhambra-XIII-arquitecto-andalusi-Es-Sahili_0_1180682062.html" title="La Alhambra vuelve al siglo XIII con el arquitecto y poeta andalusí Es-Sahili" >La Alhambra vuelve al siglo XIII con el arquitecto y poeta andalusí Es-Sahili</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.granadahoy.com/ocio/Cero-convierten-leyenda-Pua-Plata_0_1180681977.html" title="Los Cero se convierten en leyenda viva y dueños de la Púa de Plata" >Los Cero se convierten en leyenda viva y dueños de la Púa de Plata</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.granadahoy.com/ocio/Farruquito-Antonio-Canales-Albaicin-Chumberas_0_1180682049.html" title="Farruquito, Antonio Canales y Curro Albaicín en las noches de las Chumberas" >Farruquito, Antonio Canales y Curro Albaicín en las noches de las Chumberas</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.granadahoy.com/ocio/Julio-Martinez-Mesanza-Nacional-Gloria_0_1180682059.html" title="Julio Martínez Mesanza gana el Nacional de poesía con su &#039;Gloria&#039;" >Julio Martínez Mesanza gana el Nacional de poesía con su &#039;Gloria&#039;</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1507715522 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/opinion/" title="Opinión">
            Opinión
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/opinion/editorial/" title="Editorial">
                                    Editorial
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/opinion/articulos/" title="Artículos">
                                    Artículos
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/opinion/tribuna/" title="Tribuna">
                                    Tribuna
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/opinion/analisis/" title="Análisis">
                                    Análisis
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1507715477 -->
<section class="md-header-opinion">

    <div class="row row-x3">

                    <div class="col">
                <article class="item">
                        
            <div class="mg opinion-author-image">
  
  
    <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

      <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://www.granadahoy.com/manuel_gregorio_gonzalez/">Manuel Gregorio González</a>

      <a href="http://www.granadahoy.com/manuel_gregorio_gonzalez/" class="lnk ">
        <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://www.diariodesevilla.es/2016/10/12/Manuel_Gregorio_Gonzalez.jpg?hash=8f3bc27ae924069d6760e5d3109c6eddc74e303e" width="151" height="151" alt="Manuel Gregorio González">
      </a>
    </span><!-- .obj-image -->

  
  </div>
    
    <address class="byline">
        <em><a class="lnk" href="/manuel_gregorio_gonzalez/">Manuel Gregorio González</a></em>
    </address>

    <h1 class="section-title">
        <a class="lnk" href="/manuel_gregorio_gonzalez/">Confabulario</a>
    </h1>

                    <h2 class="headline " >
            <a class="lnk " href="http://www.granadahoy.com/opinion/articulos/dulceyugo_0_1180682563.html" title="El dulce yugo" >El dulce yugo</a>
    </h2>
                </article>
            </div>
                    <div class="col">
                <article class="item">
                        
            <div class="mg opinion-author-image">
  
  
    <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

      <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://www.granadahoy.com/enrique-garcia-maiquez/">Enrique Gª-Máiquez</a>

      <a href="http://www.granadahoy.com/enrique-garcia-maiquez/" class="lnk ">
        <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://www.diariodesevilla.es/2016/10/12/Enrique_Garcia_Marquez.jpg?hash=598fc821a083005e941ce1a4af928de60d4e670f" width="151" height="151" alt="Enrique Gª-Máiquez">
      </a>
    </span><!-- .obj-image -->

  
  </div>
    
    <address class="byline">
        <em><a class="lnk" href="/enrique-garcia-maiquez/">Enrique Gª-Máiquez</a></em>
    </address>

    <h1 class="section-title">
        <a class="lnk" href="/enrique-garcia-maiquez/">Su propio afán</a>
    </h1>

                    <h2 class="headline " >
            <a class="lnk " href="http://www.granadahoy.com/opinion/articulos/Manana-vamos_0_1180682569.html" title="Mañana  nos vamos" >Mañana  nos vamos</a>
    </h2>
                </article>
            </div>
        
                    <div class="col">
                <article class="item">

                                            <div class="mg opinion-author-image">
    
    <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

        <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.granadahoy.com/2017/10/11/opinion/tribuna/limites-dialogo_1180692176_73598095_151x151.jpg">Los límites del diálogo</a>

                <a href="/opinion/tribuna/limites-dialogo_0_1180682567.html" title="Los límites del diálogo" class="lnk">
            
            <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.granadahoy.com/2017/10/11/opinion/tribuna/limites-dialogo_1180692176_73598095_151x151.jpg" width="151" height="151" alt="Los límites del diálogo" >
                                        
                    </a>
        
    </span><!-- .obj-image -->

    </div>
                    
                    <address class="byline"><em>Manuel bustos rodríguez</em></address>
                    <h1 class="section-title">La tribuna</h1>
                    <h2 class="headline " >
            <a class="lnk " href="http://www.granadahoy.com/opinion/tribuna/limites-dialogo_0_1180682567.html" title="Los límites del diálogo" >Los límites del diálogo</a>
    </h2>
                </article>
            </div>
        
    </div>

    <div class="list">
                    <article>
                <h1 class="section-title">
                    <a class="lnk" href="/eduardo_jorda/">Eduardo Jordá</a>
    </h1><!-- .kicker -->

                <h2 class="headline">
                    <a class="lnk " href="http://www.granadahoy.com/opinion/articulos/Ruleta-rusa_0_1180682572.html" title="Ruleta rusa" >Ruleta rusa</a>
                </h2>
            </article>
                    <article>
                <h1 class="section-title">
                    <a class="lnk" href="/carlos_colon/">Carlos Colón</a>
    </h1><!-- .kicker -->

                <h2 class="headline">
                    <a class="lnk " href="http://www.granadahoy.com/opinion/articulos/Psicobutifarra_0_1180682571.html" title="Psicobutifarra" >Psicobutifarra</a>
                </h2>
            </article>
                    <article>
                <h1 class="section-title">
                    <a class="lnk" href="/joaquin_a-_abras_santiago/">Joaquín A. Abras Santiago</a>
    </h1><!-- .kicker -->

                <h2 class="headline">
                    <a class="lnk " href="http://www.granadahoy.com/opinion/articulos/audacia-cinica-zorro_0_1180682565.html" title="La audacia cínica del zorro" >La audacia cínica del zorro</a>
                </h2>
            </article>
                    <article>
                <h1 class="section-title">
                    <a class="lnk" href="/antonio_cambril/">Antonio Cambril</a>
    </h1><!-- .kicker -->

                <h2 class="headline">
                    <a class="lnk " href="http://www.granadahoy.com/opinion/articulos/Salvadors_0_1180682570.html" title="Más Salvador&#039;s que nunca" >Más Salvador&#039;s que nunca</a>
                </h2>
            </article>
            </div>

</section>
<!-- /mt = 1507715477 -->
                                                </div>
        </div>
    </li>
    
<!-- /mt = 1507715579 -->
            </ul>
        </nav>
        
    </div>
</header><!-- .home-header #header -->
    <div class="page-wrap">

        <div id="ad-stickers" class="sticker-160x600">

    <div class="ad-stickers-wrap">

        <div class="ad-sticker-L">
            
    <div id="bbt-ad-slot-skyizda" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-skyizda -->
        </div><!-- .ad-sticker-L -->

        <div class="ad-sticker-R">
            
    <div id="bbt-ad-slot-skydcha" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-skydcha -->
        </div><!-- .ad-sticker-R -->

    </div><!-- .ad-stickers-inner -->

</div><!-- #ad-stickers -->

        <main id="main">

                            <!-- mt = 1507715538 -->
<!-- /mt = 1507715538 -->
            
            
            <div class="pg-article details">
    <div class="gd">
        <div class="gdu u24">

            <article itemtype="http://schema.org/Article" class="pg-content">

                <header class="pg-head">

                                                
<div class="pg-bkn-kicker ">
      <a class="lnk " href="/vivir/" title="Vivir" >Vivir</a>
  </div>
                    
                    <h1 itemprop="headline" class="pg-bkn-headline">Los flamencos, clave para mejorar la calidad del agua</h1>
                    <ul class="summary">

      <li class="summary-entry fa-i">
      <p>La UGR ha demostrado que las heces  de estas aves y su forma de andar ayudan a depurar materia org&aacute;nica en humedales salinos</p>
    </li><!-- .summary-entry -->
  
</ul><!-- .summary -->

                </header><!-- .pg-head -->

                <div class="gd">
                    <div class="gdu u16 u-first">

                        <div class="pg-media">

    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.granadahoy.com/2017/10/11/vivir/flamencos-BclaveB-mejorar-calidad-agua_1180692184_73598431_667x375.jpg">Los flamencos, clave para mejorar la calidad del agua</a>

            
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.granadahoy.com/2017/10/11/vivir/flamencos-BclaveB-mejorar-calidad-agua_1180692184_73598431_667x375.jpg" width="667" height="375" alt="Los flamencos, clave para mejorar la calidad del agua">
                
                
        </span><!-- .obj-image -->

                    <figcaption>
                <div class="footnote">
    <p class="text">
        Los flamencos, clave para mejorar la calidad del agua
        <wbr></wbr>

        
            
            
            
        
    </p>
</div><!-- .footnote -->
            </figcaption>
        
    </figure><!-- .image-holder -->

    </div>

                        <div class="pg-body">

                            <section class="nws-data">

                                <p class="byline">
    <small>

        <small class="author">

    M. Valverde

</small>
        
                                                                
            <time itemprop="datePublished" class="dateline">Granada, 11 Octubre, 2017 - 02:31h</time>
        
    </small>
</p><!-- .byline -->

                                <div class="md-lite-share">
  <p>
          <a class="btn  facebook small" href="https://www.facebook.com/sharer/sharer.php?u=http://www.granadahoy.com/vivir/flamencos-BclaveB-mejorar-calidad-agua_0_1180682579.html" title="FACEBOOK" rel="popup" data-pop-size = "width=450, height=250" data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">
  <span class="fa ico ico-facebook-circle">
    <span class="inner-text">FACEBOOK</span>
  </span>
</a><!-- .share-btn -->          <a class="btn  twitter small" href="https://twitter.com/intent/tweet?original_referer=http://www.granadahoy.com/vivir/flamencos-BclaveB-mejorar-calidad-agua_0_1180682579.html&amp;tw_p=tweetbutton&amp;url=http://www.granadahoy.com/_465fc953&amp;text=Los+flamencos%2C+clave+para+mejorar+la+calidad+del+agua&amp;via=granadahoy" title="TWITTER" rel="popup" data-pop-size = "width=450, height=300" data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">
  <span class="fa ico ico-twitter-circle">
    <span class="inner-text">TWITTER</span>
  </span>
</a><!-- .share-btn -->          <a class="btn  google-plus small" href="https://plus.google.com/share?url=http://www.granadahoy.com/vivir/flamencos-BclaveB-mejorar-calidad-agua_0_1180682579.html" title="GOOGLE-PLUS" rel="popup" data-pop-size = "width=520, height=350" data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">
  <span class="fa ico ico-google-plus-circle">
    <span class="inner-text">GOOGLE-PLUS</span>
  </span>
</a><!-- .share-btn -->      </p>
</div>

                                
                            </section><!-- . nws-data -->

                            <div itemprop="articleBody" class="mce-body "><p class="mce">De siempre se ha dicho las heces de los animales son buenas para la agricultura, pero adem&aacute;s, si se trata de los excrementos de los flamencos, esta teor&iacute;a va m&aacute;s all&aacute;. Un equipo internacional de cient&iacute;ficos liderados por la Universidad de Granada ha demostrado que el flamenco com&uacute;n (<i>Phoenicopterusroseus</i>) facilita la depuraci&oacute;n de microbios de la materia org&aacute;nica en humedales salinos. Esto supone una mejora de la calidad del agua y una reducci&oacute;n de la carga de nitr&oacute;geno al fomentar la desnitrificaci&oacute;n: una funci&oacute;n facilitadora de estos animales.
</p><p class="mce">Esta investigaci&oacute;n ha sido dirigida por las investigadoras de la UGR Gema Batanero e Isabel Reche, junto a compa&ntilde;eros de la Estaci&oacute;n Biol&oacute;gica de Do&ntilde;ana-CSIC, de la Reserva Natural Laguna de Fuente de Piedra, de la University of Twente (Holanda) y de la University of British Columbia (Canad&aacute;).
</p><!-- mt = 1507715196 -->
<!--Código intext-->
<script type="text/javascript">
    function myAdDoneFunction(spotx_ad_found)  {
        if(spotx_ad_found)  {
            // code to track ad playing here
        }
        else {
            // code to place backup ad request here
        }
    }
</script>
<script type="text/javascript" src="//js.spotx.tv/easi/v1/186950.js" data-spotx_channel_id="186950" data-spotx_ad_unit="incontent" data-spotx_ad_done_function="myAdDoneFunction" data-spotx_content_width="667" data-spotx_content_height="450" data-spotx_https="0"></script>
<!--Fin Código intext-->
<!-- /mt = 1507715196 -->
<p class="mce">Durante su estudio, han analizado la influencia de los flamencos en los procesos microbianos de la laguna de Fuente de Piedra de M&aacute;laga, durante un a&ntilde;o hidrol&oacute;gico h&uacute;medo y otro a&ntilde;o seco.
</p><p class="mce">Seg&uacute;n explico Reche, "los humedales salinos son ecosistemas altamente productivos que act&uacute;an como filtros naturales, mineralizando la materia org&aacute;nica y reduciendo la carga de nitr&oacute;geno org&aacute;nico que reciben. Esta funci&oacute;n "depuradora" la realizan los microorganismos que se encuentran en su columna de agua y en sus sedimentos y, con ello, mejoran en general la calidad del agua y reducen la carga de nitr&oacute;geno al fomentar la "desnitrificaci&oacute;n".
</p><p class="mce">Las aves acu&aacute;ticas, en general, y el flamenco en particular, introducen nitr&oacute;geno (N) y f&oacute;sforo (P) en los humedales cuando depositan sus heces y, adem&aacute;s, remueven los sedimentos. Seg&uacute;n la investigadora, las "agregaciones masivas de aves pueden producir, por un lado, efectos negativos de eutrofizaci&oacute;n del agua por los aportes de guano, proceso conocido como guanotrofizaci&oacute;n, y por otro lado, los microorganismos requieren N y P biodisponible para poder mineralizar la materia org&aacute;nica". 
</p><p class="mce">Por lo tanto, establecer la capacidad de carga de aves acu&aacute;ticas que cada humedal puede albergar para que no se produzca guanotrofizaci&oacute;n pero se fomenten la actividad microbiana "depuradora" es crucial para una gesti&oacute;n adecuada de los humedales: "Una gesti&oacute;n que garantice el m&aacute;ximo de aves aconsejable, dependiendo de las condiciones meteorol&oacute;gicas, sin afectar negativamente la calidad del agua", afirm&oacute; Reche.</p></div>                                                    </div><!-- .pg-body -->

                                                <!-- mt = 1507715196 -->
<div id='ultimedia_wrapper'></div>
<script type="text/javascript">
var ULTIMEDIA_mdtk = "03003296";
var ULTIMEDIA_target = "ultimedia_wrapper";
var ULTIMEDIA_async = false;
</script>
<script type="text/javascript" src="http://www.ultimedia.com/js/common/smart.js"></script>
<!-- /mt = 1507715196 -->
                        <!-- mt = 1507715196 -->
<!-- /mt = 1507715196 -->
                        <!-- mt = 1507715570 -->
    <!--Código Strossle-->
<div data-spklw-widget="widget-5559c7a8296d0"></div><script src="http://widgets.sprinklecontent.com/v2/sprinkle.js" async></script>
<!--Fin código Strossle-->

<!--Código PAN-->


  <html>
<head>
<script type="text/javascript" src="//cdn.cxense.com/cx.js"></script>	
</head>


<body>
	<div id="PAN_Granada_Pie"></div>
	<script type="text/javascript">
		var cX = cX || {}; cX.callQueue = cX.callQueue || [];
		cX.callQueue.push(['insertWidget',{
			widgetId: '0', 
			insertBeforeElementId: 'PAN_Granada_Pie',
			renderTemplateUrl: 'http://cdn.cxpublic.com/PAN_Combo_GrupoJoly_GranadaHoy_Pie_APP.html',
		   	numItems: 3,
			numCols: 3,
			tagIds: "9724525,9724526,9724527",
			width: '100%', height: 0,
			adpositions: "1,2,3" // <-- only if Widget ID
		}]);


	</script>


	<script type="text/javascript">
		if (!cX.isTopWindow()) {
			cX.setSiteId('1129401794762390561');
			cX.sendPageViewEvent();
		}
		var cxSegments = cX.getUserSegmentIds({ persistedQueryId: '85ef33bb3337b41bf10ae5c5500436f2982bd698' });
		var e=document.createElement("img");
		e.width=1;
		e.height=1;
		e.alt="";
		e.border=0;
		var cxenseSegmentParams = '&'+encodeURIComponent('add_code')+'=';
		for (var i = 0; i < Math.min(cxSegments.length, 40); i++){
			cxenseSegmentParams += "cxsegment_" + encodeURIComponent(cxSegments[i]);
			if (i !== (Math.min(cxSegments.length,40)-1)) cxenseSegmentParams += ',';
		}
		e.src='http://ib.adnxs.com/seg?'+cxenseSegmentParams+ '&member=7037'; 
		t=document.getElementsByTagName('body')[0];
		t.parentNode.appendChild(e);
	</script>
</body>
</html>


<!--Fin código PAN-->
<!-- /mt = 1507715570 -->
                        <section id="comments" class="md-comments" data-comments-src="/bb3comment/JOLNWS20171011_0659.json">

    <div class="hd">
        <h2 class="md-title">Comentar</h2>
        <div class="comment-userbox">

  <div class="md-lite-login md">
    <a class="lnk " href="http://www.granadahoy.com/usuarios/login.html?backURL=http://www.granadahoy.com/vivir/flamencos-BclaveB-mejorar-calidad-agua_0_1180682579.html" title="Iniciar sesión">
      Iniciar sesión
    </a><!-- .lnk -->
  </div><!-- .md-lite-login -->

  <div class="md-lite-register md">

    o

    <a class="lnk " href="http://www.granadahoy.com/usuarios/registro.html" title="Regístrate">
      Regístrate
    </a><!-- .lnk -->
  </div><!-- .md-lite-register -->

</div><!-- .comment-userbox -->

<form id="form_user-comment" action="/bb3comment/JOLNWS20171011_0659" data-messages-src="/bb3htmlform/messages.json" data-controller="formComments" method="POST">
  <div class="form-field">
      <label for="comment-text" class="form-label hidden">
    <span class="text">Introducir comentario</span>
  </label>

<span class="form-textarea ">

  <!-- Optional icon -->
  
  <textarea

    	  name="text"
    
    
    	  placeholder="Escribe tu comentario..."
    
    	  id="comment-text"
    
    
    	  data-validation0 = empty
    	  data-validation1 = length
    
    	  data-lengthmin = 2
    	  data-lengthmax = 500
    
	  class="default comment-text bbt-field"
	  ></textarea>
</span>
  </div>
  <div class="cf">
    <div class="form-slat hidden">
      <p class="text message">
      </p>
    </div>
  </div>

  <div class="form-buttons cf">
    <div class="fr">
      <button class="form-button primary" type="submit">
	<span class="text">
	  Enviar comentario
	</span>
	<span class="fa ico ico-spinner fa-spin" style="display: none;"></span>
      </button>
    </div>
  </div>

  <div class="login-message">
    <p class="text">Tienes que estar registrado para poder escribir comentarios.</p>
    <p class="text">Puedes registrarte gratis <a href="http://www.granadahoy.com/usuarios/login.html?backURL=http://www.granadahoy.com/vivir/flamencos-BclaveB-mejorar-calidad-agua_0_1180682579.html" class="lnk">aquí</a>.</p>
  </div>

</form>
    </div><!-- .hd -->

    <div class="bd">

        <p class="comment-count"><strong><span class="count-number">0</span> <span class="count-txt">Comentarios</span></strong></p>

        <ol class="comment-list" id="comments-target"></ol>

        <p class="pagebrowse">
            <a class="btn browse-comments" href="/bb3comment/JOLNWS20171011_0659.json?page=2" title="Más comentarios">
                <span class="text">Más comentarios</span>
                <span class="fa ico ico-spinner fa-spin"></span>
            </a><!-- .btn -->
        </p>

    </div><!-- .bd -->

    <div class="preloader"></div><!-- .preloader -->

</section><!-- .md-comments -->

                    </div><!-- .gdu .u16 .u-first -->

                    <aside class="gdu u8 u-last">
                        <!-- mt = 1507715196 -->
<!-- mt = 1507715578 -->

    
    <div class="ad-v ad-300x250">

    
            <div id="bbt-ad-slot-right1" class="ad bbt-adv-container" style="display:none;">
        </div><!-- #bbt-ad-slot-right1 -->
    
</div><!-- .ad-v -->

    
    
    
    




<div class="ad-v">
  <div class="ad">

<script src="//ced.sascdn.com/tag/2483/smart.js" async></script>
<div id="sas_53828"></div>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-4556360108841032" data-ad-slot="5337556902"></ins>
<script>
var sas = sas || {};
sas.cmd = sas.cmd || [];
sas.cmd.push(
  function () {
    sas.call(
      { siteId: 162055, pageId: 817573, formatId: 53828, tagId: "sas_53828" },
      { networkId: 2483, domain: "//www8.smartadserver.com",
        onNoad: function() {(adsbygoogle = window.adsbygoogle || []).push({});}
      }
    );
  }
);
</script>

</div>
</div>


    
    
    
    <div id="md-topmost-pdf" class="md-topmost-pdf">
    <div class="gd">
        <div class="gdu u8">

            <div class="md-topmost md tabbed" id="topmost">

                <div class="hd">
                    <h2 class="cp-tabs ">

                        <a class="tab active" href="#pane-1" title="Últimas noticias">
                            <span class="inner-text">Últimas noticias</span>
                        </a>

                        <a class="tab" href="#pane-2" title="Más leído">
                            <span class="inner-text">Más leído</span>
                        </a>

                    </h2><!-- .cp-tabs -->

                    <p class="topmost-sponsor">
                        <a href="http://www.movistar.es/" class="lnk" target="_blank">
                            <img src="http://static1.granadahoy.com/static/BB3HTML/images/movistar-sponsor.png?hash=a85a934d8c7a2cd20640107e36902e10"
                                 alt="promo" title="Movistar te trae la últimas noticias">
                        </a><!-- /.lnk -->
                    </p>

                </div><!-- .hd -->

                <div class="bd">

                    <div id="pane-1" class="tabbed-pane" style="display: block;">
                        <ol class="list">
                            <!-- mt = 1507715291 -->
    <li class="item">
        <a class="lnk " href="/sociedad/calendario-laboral-festivos-comunes-Espana_0_1180682604.html"
           title="El calendario laboral para 2018 recoge diez festivos comunes en toda España">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.granadahoy.com/2017/10/11/sociedad/calendario-laboral-festivos-comunes-Espana_1180692280_73602957_108x61.jpg" width="108" height="61" alt="El calendario laboral para 2018 recoge diez festivos comunes en toda España" >
</span>            
            <span class="mt">
                El calendario laboral para 2018 recoge diez festivos comunes en toda España
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/espana/Govern-aplicacion-significaria-quiere-dialogar_0_1180682593.html"
           title="El &#039;Govern&#039; dice que la aplicación del 155 significaría que no se quiere dialogar">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.granadahoy.com/2017/10/11/espana/Turull-rueda-prensa_1180692267_73602358_108x61.jpg" width="108" height="61" alt="Turull, en rueda de prensa." >
</span>            
            <span class="mt">
                El &#039;Govern&#039; dice que la aplicación del 155 significaría que no se quiere dialogar
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/costa_noroeste/Pide-arrebatar-manifestante-solicitaba-dialogo_0_1180682589.html"
           title="Pide perdón por arrebatar un cartel al manifestante que solicitaba &quot;diálogo&quot;">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.granadahoy.com/2017/10/08/provincia/Arrebatan-carteles-ciudadano-dialogo-Sanlucar_1179802013_73505082_108x61.jpg" width="108" height="61" alt="Arrebatan dos carteles a un ciudadano que pide “diálogo” en Sanlúcar" >
</span>            
            <span class="mt">
                Pide perdón por arrebatar un cartel al manifestante que solicitaba &quot;diálogo&quot;
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/economia/precios-repuntan-septiembre-alza-alimentos_0_1180682588.html"
           title="Los precios repuntan al 1,8% en septiembre por el alza de los alimentos">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.granadahoy.com/2017/07/15/salud/Estanterias-supermercado_1154294881_70813742_108x61.jpg" width="108" height="61" alt="Estanterías del supermercado." >
</span>            
            <span class="mt">
                Los precios repuntan al 1,8% en septiembre por el alza de los alimentos
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/deportes/Messi-lleva-Argentina-Rusia_0_1180682584.html"
           title="Messi lleva a Argentina a Rusia (1-3)">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.granadahoy.com/2017/10/11/deportes/Messi-clasificacion-Argentina-Rusia_1180692245_73601321_108x61.jpg" width="108" height="61" alt="Messi la clasificación de Argentina para Rusia 2018" >
</span>            
            <span class="mt">
                Messi lleva a Argentina a Rusia (1-3)
            </span>
        </a>
    </li><!-- .item -->
<!-- /mt = 1507715291 -->
                        </ol>
                    </div>

                    <div id="pane-2" class="tabbed-pane" style="display: none;">
                        <ol class="list">
                            <!-- mt = 1507715364 -->
    <li class="item">
        <a class="lnk " href="/opinion/articulos/Salvadors_0_1180682570.html"
           title="Más Salvador&#039;s que nunca">

                                        
            <span class="mt">
                Más Salvador&#039;s que nunca
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/granada/Operacion-TarquinalMacrogolpe-policial-trafico-marihuana_0_1180682552.html"
           title="Macrogolpe policial contra  el tráfico de marihuana">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.granadahoy.com/2017/10/11/granada/Operacion-TarquinalMacrogolpe-policial-trafico-marihuana_1180692165_73597592_108x61.jpg" width="108" height="61" alt="Operación TarquinalMacrogolpe policial contra  el tráfico de marihuana" >
</span>            
            <span class="mt">
                Macrogolpe policial contra  el tráfico de marihuana
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/granada/Fomento-convoca-comision-AVE-encuentro_0_1180682514.html"
           title="Fomento convoca  la comisión del AVE siete meses después del último encuentro">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.granadahoy.com/2017/10/11/granada/ultimo-encuentro-seguimiento-celebro-marzo_1180692148_73596810_108x61.jpg" width="108" height="61" alt="El último encuentro de seguimiento se celebró en marzo." >
</span>            
            <span class="mt">
                Fomento convoca  la comisión del AVE siete meses después del último encuentro
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/granada/Salud-confianza-desfusion-activa-nuevas_0_1180682559.html"
           title="Salud pide confianza en la recta final de la &#039;desfusión&#039; y activa nuevas obras">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.granadahoy.com/2017/10/11/granada/Salud-Marina-Alvarez-hospitales-Granada_1180692174_73598006_108x61.jpg" width="108" height="61" alt="La consejera de Salud, Marina Álvarez, ayer en su visita a las obras de los hospitales de Granada." >
</span>            
            <span class="mt">
                Salud pide confianza en la recta final de la &#039;desfusión&#039; y activa nuevas obras
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/vivir/Homenaje-toda-vida-BservicioB_0_1180682577.html"
           title="Homenaje a toda una vida de servicio">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.granadahoy.com/2017/10/11/vivir/Decenas-agentes-homenajeados-encomiable-labor_1180692182_73598375_108x61.jpg" width="108" height="61" alt="Decenas de agentes fueron homenajeados por su encomiable labor." >
</span>            
            <span class="mt">
                Homenaje a toda una vida de servicio
            </span>
        </a>
    </li><!-- .item -->
<!-- /mt = 1507715364 -->
                        </ol>
                    </div>
                </div><!-- .bd -->

            </div><!-- .md-topmost -->

        </div><!-- .gdu.u8 -->

    </div><!-- .gd -->
</div><!-- .md-topmost-pdf -->

    
    
    
    <div class="ad-v ad-300x250">

    
            <div id="bbt-ad-slot-right2" class="ad bbt-adv-container" style="display:none;">
        </div><!-- #bbt-ad-slot-right2 -->
    
</div><!-- .ad-v -->

    
    
    
    




<div class="ad-v">
  <div class="ad">
<html>
<head>
<script type="text/javascript" src="//cdn.cxense.com/cx.js"></script>	
</head>


<body>
	<div id="PAN_Granada_Columna"></div>
	<script type="text/javascript">
		var cX = cX || {}; cX.callQueue = cX.callQueue || [];
		cX.callQueue.push(['insertWidget',{
			widgetId: '0', 
			insertBeforeElementId: 'PAN_Granada_Columna',
			renderTemplateUrl: 'http://cdn.cxpublic.com/PAN_Combo_GrupoJoly_GranadaHoy_Columna_APP.html',
		   	numItems: 1,
			numCols: 1,
			tagIds: "9724515",
			width: '100%', height: 0,
			adpositions: "1" // <-- only if Widget ID
		}]);


	</script>


	<script type="text/javascript">
		if (!cX.isTopWindow()) {
			cX.setSiteId('1129401794762390561');
			cX.sendPageViewEvent();
		}
		var cxSegments = cX.getUserSegmentIds({ persistedQueryId: '85ef33bb3337b41bf10ae5c5500436f2982bd698' });
		var e=document.createElement("img");
		e.width=1;
		e.height=1;
		e.alt="";
		e.border=0;
		var cxenseSegmentParams = '&'+encodeURIComponent('add_code')+'=';
		for (var i = 0; i < Math.min(cxSegments.length, 40); i++){
			cxenseSegmentParams += "cxsegment_" + encodeURIComponent(cxSegments[i]);
			if (i !== (Math.min(cxSegments.length,40)-1)) cxenseSegmentParams += ',';
		}
		e.src='http://ib.adnxs.com/seg?'+cxenseSegmentParams+ '&member=7037'; 
		t=document.getElementsByTagName('body')[0];
		t.parentNode.appendChild(e);
	</script>
</body>
</html>
</div>
</div>



    
    
    
    




<div class="ad-v">
  <div class="ad">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- roba_interiores -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-3050320825083603"
     data-ad-slot="4587489431"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div>


    
    <!-- /mt = 1507715578 -->
<!-- /mt = 1507715196 -->
                    </aside><!-- .gdu .u8 .u-last -->

                </div><!-- .gd -->

            </article><!-- .pg-content -->

        </div><!-- .gdu .u24 -->
    </div><!-- .gd -->
</div><!-- .pg-article -->

        </main><!-- #main.page-wrap -->

        <footer id="footer" class="footer">
    <div class="limiter">

        <div class="footer-site">
            <a href="/" title="Granada Hoy">
                <img class="logo" src="http://static1.granadahoy.com/static/BB3HTML/images/footer-site-logo.svg?hash=5f19a7f6e7b6e495e849e3ad33d6f239" alt="Granada Hoy" height="37" />
            </a>
            <a class="btn top small" href="#" title="Subir" rel = "nofollow"data-action = "goTop">


    <span class="text">Subir</span>

    <span class="fa ico ico-arrow-up">
            </span>

</a>
        </div>

        <!-- mt = 1507715579 -->

<div class="md-links md">
    <ul class="row">

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Suscripción
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="/usuarios/login.html" title="Iniciar sesión" >
                                Iniciar sesión
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/usuarios/registro.html" title="Registro" >
                                Registro
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.pdfinteractivo.es/granada" title="PDF Interactivo" target="_blank" >
                                PDF Interactivo
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.granadahoy.clubsuscriptor.es/" title="Club del suscriptor" target="_blank" >
                                Club del suscriptor
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/promociones/" title="Promociones" >
                                Promociones
                            </a>
                        </li>
                                                </ul>
            </div>

            <div class="footer-brand">
                <a href="http://www.grupojoly.com/" target="_blank" title="Grupo Joly">
                    <img src="http://static1.granadahoy.com/static/BB3HTML/images/footer-brand-logo.png?hash=735c1916f20ccae891f6a8fb47dbf0d2" alt="Grupo Joly" width="130" height="71" />
                </a>
            </div>

        </li>

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Publicaciones
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="http://www.diariodecadiz.es/" title="Diario de Cádiz" target="_blank" >
                                Diario de Cádiz
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.diariodejerez.es/" title="Diario de Jerez" target="_blank" >
                                Diario de Jerez
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.europasur.es/" title="Europa Sur" target="_blank" >
                                Europa Sur
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.diariodesevilla.es/" title="Diario de Sevilla" target="_blank" >
                                Diario de Sevilla
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.huelvainformacion.es/" title="Huelva Información" target="_blank" >
                                Huelva Información
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.eldiadecordoba.es/" title="El Día de Córdoba" target="_blank" >
                                El Día de Córdoba
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.malagahoy.es/" title="Málaga Hoy" target="_blank" >
                                Málaga Hoy
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.granadahoy.com/" title="Granada Hoy" target="_blank" >
                                Granada Hoy
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.elalmeria.es/" title="Diario de Almería" target="_blank" >
                                Diario de Almería
                            </a>
                        </li>
                                                </ul>
            </div>
        </li>

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Canales
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="http://concuchilloytenedor.es/" title="Con Cuchillo y Tenedor" target="_blank" >
                                Con Cuchillo y Tenedor
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://wappissima.es/" title="Wappíssima" target="_blank" >
                                Wappíssima
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.vuelosbaratos.es/" title="Vuelos baratos" target="_blank" >
                                Vuelos baratos
                            </a>
                        </li>
                                                </ul>
            </div>
        </li>

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Redes sociales
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="https://www.facebook.com/granadahoy/" title="Facebook" target="_blank" >
                                Facebook
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="https://twitter.com/granadahoy?lang=es" title="Twitter" target="_blank" >
                                Twitter
                            </a>
                        </li>
                                                </ul>
            </div>
        </li>

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Website
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="/avisolegal/" title="Aviso legal" >
                                Aviso legal
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/quienes/" title="Quiénes somos" >
                                Quiénes somos
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/cookies/" title="Política de cookies" >
                                Política de cookies
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/contacto/" title="Contacto" >
                                Contacto
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/rss/" title="RSS" target="_blank" >
                                RSS
                            </a>
                        </li>
                                                </ul>
            </div>
                    </li>

    </ul>
</div><!-- .md-links -->
<!-- /mt = 1507715579 -->

        <div class="md-legal md" itemscope itemtype="http://schema.org/Organization">
	<p>
		<span itemprop="name">&copy; Joly Digital</span> | <span itemprop="address" itemscope itemtype="http://schema.org/PostalAddress">
			<span itemprop="streetAddress">Rioja, 14-16.</span>
			<span itemprop="postalCode">41001</span>
			<span itemprop="addressLocality">Sevilla</span>
		</span>
	</p>
</div><!-- .md-legal -->

    </div>
</footer><!-- .footer -->

    </div><!-- .page-wrap -->

</div><!-- #pagedoc -->

<!-- mt = 1507715354 -->
<script src="http://static1.granadahoy.com/static/BB3HTML/js/granadahoy.joly.init.min.js?hash=30dd0ebcf0c19edfb8ccc743061d1b9b" type="text/javascript"></script>
<!-- /mt = 1507715354 -->

<!-- mt = 1507715579 -->
<!-- /mt = 1507715579 -->

<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=30&entityId=538" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=30&entityId=538&rand=229356753" />
</noscript>


<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=1&entityId=JOLNWS20171011_0659" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=1&entityId=JOLNWS20171011_0659&rand=1178970611" />
</noscript>
</body>
</html>