<!DOCTYPE html><!--[if lt IE 7]>      <html class='no-js lt-ie9 lt-ie8 lt-ie7'> <![endif]-->
			 <!--[if IE 7]>         <html class='no-js lt-ie9 lt-ie8'> <![endif]-->
			 <!--[if IE 8]>         <html class='no-js lt-ie9'> <![endif]-->
			 <!--[if gt IE 8]><!--><html class='no-js a-grade' lang='es'> <!--<![endif]-->
<head>
    <meta name="viewport" content="width=device-width, initial-scale=1.0">

    <link href="/2016/10/19/grandahoy.png?hash=3a0f738e761e1ea692ca181ae62b1f30f4dc1341" rel="shortcut icon" type="image/x-icon">

<meta property="og:title" content="Sol, terrazas y gran afluencia de turistas: la Costa celebra los primeros d&iacute;as de Semana Santa">
<meta property="og:description" content="Desde el sector aseguran que los primeros d&iacute;as est&aacute;n teniendo muy buena afluencia de turistas&amp;nbsp;">
<meta property="fb:app_id" content="1508741995908428" />
<meta property="fb:pages" content="107843102617581" />
<meta name="lang" content="es"/>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8">

<title>Sol, terrazas y gran afluencia de turistas: la Costa celebra los primeros días de Semana Santa</title>

<meta name="title" content="Sol, terrazas y gran afluencia de turistas: la Costa celebra los primeros d&iacute;as de Semana Santa - Costa Tropical - Noticias, &uacute;ltima hora, v&iacute;deos y fotos de Costa Tropical">
<meta name="description" content="Desde el sector aseguran que los primeros d&iacute;as est&aacute;n teniendo muy buena afluencia de turistas&amp;nbsp;">
<meta name="keywords" content="Sol,afluencia,Costa,Semana,Santa">
<meta name="language" content="es_ES"/>
<meta property="article:modified_time" content="2022-04-09T17:38:20+02:00">
<meta property="article:published_time" content="2022-04-09T17:38:19+02:00">
<meta property="article:section" content="Costa Tropical">
<meta property="article:tag" content="Costa Granada,Motril,Almu&ntilde;&eacute;car">
<meta name="author" content="Granada Hoy">
<meta http-equiv="Content-Language" content="es">
<meta name="distribution" content="global">
<meta name="generator" content="BB3 bCube">
<meta name="locality" content="Granada, Espa&ntilde;a">
<meta name="news_keywords" content="Sol, afluencia, Costa, Semana, Santa">
<meta property="og:image" content="https://www.granadahoy.com/2022/04/09/costa_tropical/Sol-afluencia-Costa-Semana-Santa_1672943374_155440687_1200x675.jpg">
<meta property="og:image:height" content="675">
<meta property="og:image:width" content="1200">
<meta property="og:site_name" content="Granada Hoy">
<meta property="og:type" content="article">
<meta property="og:url" content="https://www.granadahoy.com/costa_tropical/Sol-afluencia-Costa-Semana-Santa_0_1672933382.html">
<meta name="organization" content="Granada Hoy">
<meta http-equiv="refresh" content="600">
<meta name="resource-type" content="document">
<meta name="robots" content="max-image-preview:large">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:description" content="Desde el sector aseguran que los primeros d&iacute;as est&aacute;n teniendo muy buena afluencia de turistas&amp;nbsp;">
<meta name="twitter:image" content="https://www.granadahoy.com/2022/04/09/costa_tropical/Sol-afluencia-Costa-Semana-Santa_1672943374_155440687_1200x675.jpg">
<meta name="twitter:site" content="@granadahoy">
<meta name="twitter:title" content="Sol, terrazas y gran afluencia de turistas: la Costa celebra los primeros d&iacute;as de Semana Santa">
            <link href="//fonts.googleapis.com/css?family=Roboto:300,400,400i,700,700i|Roboto+Slab:300,400,700" rel="stylesheet" >
            <link href="//fonts.googleapis.com/css2?family=Noto+Sans:ital,wght@0,400;0,700;1,400;1,700&display=swap" rel="stylesheet">
            <link href="//fonts.googleapis.com/css2?family=Noto+Serif:ital,wght@0,400;0,700;1,400;1,700&display=swap" rel="stylesheet">
            <link href="//fonts.googleapis.com/css?family=Raleway" rel="stylesheet">
            <link href="//fonts.googleapis.com/css?family=Source+Sans+Pro" rel="stylesheet">
            <link href="//maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet">
    
        <!-- mt = 1649519724 -->
<link rel="preload" as="style" href="/static/BB3HTML/css/granadahoy.joly.min.css?hash=585208a525ac6bc30fc528d2666e0298">
<link href="/static/BB3HTML/css/granadahoy.joly.min.css?hash=585208a525ac6bc30fc528d2666e0298" rel="stylesheet" type="text/css" />
<!-- /mt = 1649519724 -->
    <!-- mt = 1649519578 -->
<!-- /mt = 1649519578 -->
        <script type="text/javascript">
    var gfkS2sConf = {
        media: "GranadahoyWeb",
        url: "//es-config.sensic.net/s2s-web.js",
        type:     "WEB",
        logLevel: "none"
    };

    (function (w, d, c, s, id, v) {
        if (d.getElementById(id)) {
            return;
        }

        w.gfkS2sConf = c;
        w[id] = {};
        w[id].agents = [];
        var api = ["playStreamLive", "playStreamOnDemand", "stop", "skip", "screen", "volume", "impression"];
        w.gfks = (function () {
            function f(sA, e, cb) {
                return function () {
                    sA.p = cb();
                    sA.queue.push({f: e, a: arguments});
                };
            }
            function s(c, pId, cb) {
                var sA = {queue: [], config: c, cb: cb, pId: pId};
                for (var i = 0; i < api.length; i++) {
                    var e = api[i];
                    sA[e] = f(sA, e, cb);
                }
                return sA;
            }
            return s;
        }());
        w[id].getAgent = function (cb, pId) {
            var a = {
                a: new w.gfks(c, pId || "", cb || function () {
                    return 0;
                })
            };
            function g(a, e) {
                return function () {
                    return a.a[e].apply(a.a, arguments);
                }
            }
            for (var i = 0; i < api.length; i++) {
                var e = api[i];
                a[e] = g(a, e);
            }
            w[id].agents.push(a);
            return a;
        };

        var lJS = function (eId, url) {
            var tag = d.createElement(s);
            var el = d.getElementsByTagName(s)[0];
            tag.id = eId;
            tag.async = true;
            tag.type = 'text/javascript';
            tag.src = url;
            el.parentNode.insertBefore(tag, el);
        };

        if (c.hasOwnProperty(v)) {lJS(id + v, c[v]);}
        lJS(id, c.url);
    })(window, document, gfkS2sConf, 'script', 'gfkS2s', 'visUrl');
</script>
<script type="text/javascript">
    var agent = gfkS2s.getAgent();
    let c1 = window.location.hostname.replace("www.", "");
    let c2 = "homepage";
    if (window.location.pathname.length > 1) {
        c2 = window.location.pathname;
        if (window.location.pathname.lastIndexOf("/") > 0) {
            c2 = window.location.pathname.substring(1, window.location.pathname.lastIndexOf("/"));
        }
    }
    var customParams = {
        c1: c1,
        c2: c2
    }

    agent.impression("default", customParams);

</script>
    <script type="application/ld+json">
[
    {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "datePublished": "2022-04-09T17:38:19+02:00",
        "dateModified": "2022-04-09T17:38:20+02:00",
        "isAccessibleForFree": false,
        "publisher": {
            "@type": "Organization",
            "name": "Granada Hoy",
            "logo": {
                "@context": "http://schema.org",
                "@type": "ImageObject",
                "url": "https://www.granadahoy.com/2018/11/26/600x60_google_movil_cabeceras-GH.jpg?hash=a42e554317b0e4bd1d4b0957eb9566ed669570a2",
                "width": "600",
                "height": "60"
            },
            "url": "https://www.granadahoy.com",
            "@context": "http://schema.org",
            "sameAs": [
                "https://www.granadahoy.com/rss/latest/"
            ]
        },
        "author": [
            {
                "@context": "http://schema.org",
                "@type": "Person",
                "name": "Granada Hoy",
                "url": "https://www.granadahoy.com"
            }
        ],
        "mainEntityOfPage": "https://www.granadahoy.com/costa_tropical/Sol-afluencia-Costa-Semana-Santa_0_1672933382.html",
        "headline": "Sol, terrazas y gran afluencia de turistas: la Costa celebra los primeros d\u00edas de Semana Santa",
        "image": [
            {
                "@context": "http://schema.org",
                "@type": "ImageObject",
                "url": "https://www.granadahoy.com/2022/04/09/costa_tropical/Sol-afluencia-Costa-Semana-Santa_1672943374_155440687_1200x675.jpg",
                "width": "1200",
                "height": "675"
            }
        ],
        "dateline": "Motril",
        "url": "https://www.granadahoy.com/costa_tropical/Sol-afluencia-Costa-Semana-Santa_0_1672933382.html",
        "alternativeHeadline": "Desde el sector aseguran que los primeros d\u00edas est\u00e1n teniendo muy buena afluencia de turistas&nbsp;",
        "articleSection": "Costa Tropical",
        "articleBody": "El sol radiante, la buena temperatura y las ganas de disfrutar de la primera Semana Santa tras la pandemia se nota en el ambiente. Bares y chiringuitos de la costa de Granada llenos hasta la bandera, reservas para comer desde hace d\u00edas, e intr\u00e9pidos que se aventuran a darse los primeros ba\u00f1os del a\u00f1o en las playas granadinas. El buen tiempo se ha instaurado, al menos por el momento, en la Costa Tropical, para suerte de vecinos y turistas.\"Lo tenemos pr\u00e1cticamente todo reservado hoy\", explica Manolo Carrascosa, propietario del restaurante Kisquilla de Motril, mientras se\u00f1ala a una larga hilera de mesas ya montadas con el cartel de reservado. Y no es el \u00fanico, en Salobre\u00f1a es casi imposible conseguir mesa y en Almu\u00f1\u00e9car, donde se ven grandes grupos de turistas, la estampa se repite.Desde el sector de la hosteler\u00eda explican a Granada Hoy que se trata de una fecha que los negocios de hosteler\u00eda tienen bien marcada en el calendario, y el tiempo de momento \"se est\u00e1 comportando, la gente ten\u00eda ganas de salir ya a la calle y eso se nota sobre todo en las terrazas\".Unas ganas de buen tiempo que tambi\u00e9n se ha reflejado en la playa. Parapentes, grandes grupos de j\u00f3venes en las distintas empresas de deportes acu\u00e1ticos disfrutando del mar, competiciones de golf y mucha gente paseando por los distintos paseos mar\u00edtimos. La Costa de Granada inicia la Semana Santa con grandes perspectivas y con ganas de ofrecer sus mejores galas para aut\u00f3ctonos y for\u00e1neos.Un sinf\u00edn de actividades para que los amantes de la festividad puedan invertir en su tiempo de ocio, y para que los menos devotos puedan disfrutar del buen clima, cultura, gastronom\u00eda y ocio."
    },
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@id": "https://www.granadahoy.com/costa_tropical/",
                    "name": "Costa Tropical"
                }
            }
        ]
    }
]
</script>
        <!-- mt = 1649519724 -->
<link rel="preload" as="script" href="/static/BB3HTML/js/granadahoy.joly.min.js?hash=980942b5b0e6eb7c7f8d69bd1541afff">
<script type="text/javascript" src="/static/BB3HTML/js/granadahoy.joly.min.js?hash=980942b5b0e6eb7c7f8d69bd1541afff"></script>
<!-- /mt = 1649519724 -->

    <!-- mt = 1649519578 -->
<!-- /mt = 1649519578 -->
    
            <link rel="alternate" title="Costa Tropical" href="/rss/section/21819/" type="application/rss+xml"/>
    
            <script type="text/javascript">window.gdprAppliesGlobally=true;(function(){function a(e){if(!window.frames[e]){if(document.body&&document.body.firstChild){var t=document.body;var n=document.createElement("iframe");n.style.display="none";n.name=e;n.title=e;t.insertBefore(n,t.firstChild)}
    else{setTimeout(function(){a(e)},5)}}}function e(n,r,o,c,s){function e(e,t,n,a){if(typeof n!=="function"){return}if(!window[r]){window[r]=[]}var i=false;if(s){i=s(e,t,n)}if(!i){window[r].push({command:e,parameter:t,callback:n,version:a})}}e.stub=true;function t(a){if(!window[n]||window[n].stub!==true){return}if(!a.data){return}
        var i=typeof a.data==="string";var e;try{e=i?JSON.parse(a.data):a.data}catch(t){return}if(e[o]){var r=e[o];window[n](r.command,r.parameter,function(e,t){var n={};n[c]={returnValue:e,success:t,callId:r.callId};a.source.postMessage(i?JSON.stringify(n):n,"*")},r.version)}}
        if(typeof window[n]!=="function"){window[n]=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}}e("__tcfapi","__tcfapiBuffer","__tcfapiCall","__tcfapiReturn");a("__tcfapiLocator");(function(e){
        var t=document.createElement("script");t.id="spcloader";t.type="text/javascript";t.async=true;t.src="https://sdk.privacy-center.org/"+e+"/loader.js?target="+document.location.hostname;t.charset="utf-8";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(t,n)})("6e7011c3-735d-4a5c-b4d8-c8b97a71fd01")})();</script>
<script>
    // Declaramos el ID de TagManager para usarlo mas adelante
    var JOLtagManagerId = 'GTM-57FMMR'

    // Dejamos el tag manager en el scope window
    window.dataLayer = window.dataLayer || [];
    window.dataLayer.push({
                'categoria': 'Costa-Tropical',
                'subcategoria': '',
                'secundarias': '',
                'createdby': 'becgranada',
                'layout': 'noticias',
                'titular': 'Sol,-terrazas-y-gran-afluencia-de-turistas:-la-Costa-celebra-los-primeros-días-de-Semana-Santa',
                'fechapublicacion': '20220409',
                'keywords': 'Sol,afluencia,Costa,Semana,Santa',
                'noticia_id': 'JOLNWS20220409_0692',
                'seotag': 'Costa-Granada,Motril,Almuñécar',
                'platform': 'Desktop',
                'site': 'grh',
                'media_id': '409',
                'image': 'https://www.granadahoy.com/2022/04/09/costa_tropical/Sol-afluencia-Costa-Semana-Santa_1672943374_155440648_667x375.jpg',
                'canonical': 'https://www.granadahoy.com/costa_tropical/Sol-afluencia-Costa-Semana-Santa_0_1672933382.html',
                'template': 'normal',
                'op-column': '',
                'fechadeactualizacion': '2022-04-09 17:38:19',
                'lastmodify': 'becgranada',
                'title': 'Sol, terrazas y gran afluencia de turistas: la Costa celebra los primeros días de Semana Santa',
                'section': 'Costa Tropical',
                'author': 'Alba Feixas',
                'user': 'becgranada',
                'firma': 'Alba Feixas',
                'accesstype': 'abierto',
                'mediatype': 'imagen',
                'user_logged': 0,
        'user_id': '',
        'gaid': '',
        'su': '',
        'kid': ''
    });
</script>
<script>
    !function(){window.hb_now=Date.now();var e=document.getElementsByTagName("script")[0],t="https://hb.20m.es/stable/config/grupojoly.com/desktop.min.js";window.location.search.match(/hb_test=true/)&&(t=t.replace("/stable/","/test/"));var n=document.createElement("script");n.async=!0,n.src=t,e.parentNode.insertBefore(n,e)}();
</script>
            <link rel="amphtml" href="https://www.granadahoy.com/costa_tropical/Sol-afluencia-Costa-Semana-Santa_0_1672933382.amp.html"/>
            <link rel="canonical" href="https://www.granadahoy.com/costa_tropical/Sol-afluencia-Costa-Semana-Santa_0_1672933382.html"/>
    
    <!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
    var comscore_config = { c1: "2", c2: "14621244"};
    window.didomiOnReady = window.didomiOnReady || [];
    window.didomiOnReady.push(function (Didomi) {
        Didomi.getObservableOnUserConsentStatusForVendor('77')
            .filter(function (status) { return status !== undefined })
            .subscribe(function (consentStatus) {
                if (consentStatus === undefined) {
                    // The consent status for the vendor is unknown
                    var comscore_config = { c1: "2", c2: "14621244"};
                } else if (consentStatus === true) {
                    // The user has given consent to the vendor
                    var comscore_config = { c1: "2", c2: "14621244", cs_ucfr: "1" };
                } else if (consentStatus === false) {
                    // The user has denied consent to the vendor
                    var comscore_config = { c1: "2", c2: "14621244", cs_ucfr: "0" };
                }

                _comscore.push(comscore_config);
                (function () {
                    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0];
                    s.async = true;
                    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/cs/14621244/beacon.js";
                    el.parentNode.insertBefore(s, el);
                })();
            });
    });
</script>
<noscript>
    <img src="https://sb.scorecardresearch.com/p?c1=2&amp;c2=14621244&amp;cv=3.6.0&amp;cj=1">
</noscript>
<!-- End comScore Tag -->

<!--Chartbeat head-->
<script type="text/javascript">
    var _sf_async_config = _sf_async_config || {};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 65808;
    _sf_async_config.domain = 'granadahoy.com';
    _sf_async_config.flickerControl = false;
    _sf_async_config.useCanonical = true;
    _sf_async_config.useCanonicalDomain = true;
    /** CONFIGURATION END **/
</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<!--End Chartbeat head-->

<script type="text/javascript" src="https://cdns.gigya.com/js/gigya.js?apiKey=3_xnGDOKQhlk3AWEjt52tCmRrZVTZ1lkV38S2Uw4B591rLt7tBR946DRiqNdGtbWqD">
    {
        lang: 'es',
        sessionExpiration: -2,
    }
</script>
</head>
<!-- t = 1649518702 -->
<body>
<!-- IE chromeframe alert -->
<!--[if lt IE 7]><p class=chromeframe>Your browser is <em>ancient!</em> <a href="http://browsehappy.com/">Upgrade to a different browser</a> to experience this site.</p><![endif]-->

<!-- mt = 1649519724 -->
    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-57FMMR" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->
<!-- /mt = 1649519724 -->


    <div id="bbt-ad-slot-skin" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-skin -->


    <div id="bbt-ad-slot-int" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-int -->

<!-- Main page -->
<div id="pagedoc">

    <div class="ad-h ad-980x90">
    <div class="ad-wrap" style="display: flex;align-items: center;justify-content: center;min-height: 250px;margin-bottom: 15px;">

        
                    <div id="bbt-ad-slot-top1" class="ad bbt-adv-container" style="display:none;margin:0;">
            </div><!-- #bbt-ad-slot-top1 -->
        
    </div><!-- .ad-wrap -->
</div><!-- .ad-h -->

    <!-- mt = 1649519724 -->
<!-- /mt = 1649519724 -->

<div id="toolbar" class="toolbar ">
    <div class="limiter">

        <!-- mt = 1649519724 -->
<p class="timezone">
    <time class="datetime" datetime="2022/04/09">sábado,  9 de abril, 2022</time>
</p><!-- /mt = 1649519724 -->

        <div class="box">
                            <a class="suscribete lnk" href=/suscribete/ target="_self" title=900 199 931><span id="suscribete">SUSCRÍBETE </span><span>900 199 931</span></a>
                    </div>

        <div class="box">
            <div class="md-login md">
    <ul class="not-logged">
        <li>
            <a id="onsite-bar-register" class="lnk marked" href="#" title="Regístrate" rel="nofollow" >Regístrate</a>
        </li>
        <li>
            <a id="onsite-bar-login" class="lnk btn-login" href="#" title="Iniciar sesión" rel="nofollow" >Iniciar sesión</a>
        </li>
    </ul>

    <span class="logged">
                    Hola,
        <a id="onsite-bar-nick" class="lnk" href="#"></a>

        <a id="onsite-bar-logout" class="btn" href="#" title="SALIR" rel="nofollow" ><span class="text">SALIR</span></n></a>
    </span>
</div><!-- .md-login -->        </div>

    </div>
</div><!-- .toolbar -->

<header id="header" class="section-header">
    <div class="limiter">

        <!-- mt = 1649519578 -->
<div id="masthead" class="section-masthead">

    <!-- mt = 1649519705 -->
<h1 class="sitehead">
    <a href="/" title="Granada Hoy" rel="home">
        <img class="logo" src="/static/BB3HTML/images/header-site-logo.svg?hash=bd0cdf6bc970ce49cba0966aba7ae860" alt="Granada Hoy" width="365" height="45"/>
    </a>
</h1><!-- /mt = 1649519705 -->

    <div class="box">
        
                                    <h2 class="section-title ">
                    <a class="lnk" href="/costa_tropical/">
                        Costa Tropical
                    </a>
                </h2>
                    
        <div class="md-login md">
    <ul class="not-logged">
        <li>
            <a id="onsite-bar-register-sticky" class="lnk marked" href="#" title="Regístrate" rel="nofollow" >Regístrate</a>
        </li>
        <li>
            <a id="onsite-bar-login-sticky" class="lnk btn-login" href="#" title="Iniciar sesión" rel="nofollow" >Iniciar sesión</a>
        </li>
    </ul>

    <span class="logged">
                    Hola,
        <a id="onsite-bar-nick-sticky" class="lnk" href="#"></a>

        <a id="onsite-bar-logout-sticky" class="btn" href="#" title="SALIR" rel="nofollow" ><span class="text">SALIR</span></n></a>
    </span>
</div><!-- .md-login -->    </div><!-- .box -->

    <div class="home-header-box"></div>
</div><!-- #masthead -->
<!-- /mt = 1649519578 -->

        <!-- mt = 1649519724 -->
<nav class="nav nav-header-links" id="nav">
    <ul class="nav-join">
        <!-- mt = 1649519696 -->
<li class="nav-item droptab dropnav-sections right">

    <a class="btn droptab-link droptab-all" href="#layerNavAll" title="Ver todas las secciones" rel="nofollow">
        <span class="fa ico ico-panel"></span>
        <span class="text">Todas las secciones</span>
    </a>

    <div id="layerNavAll" class="droplayer">
        <div class="inner">
            <div class="inner-nav">

                <div class="nav-section-layer limiter">

                    <div class="inner-nav-header">
                        <div class="inner-nav-row">
                            <p class="nav-title">Menú</p>
                            <div class="box">
                                
                                <div class="md-search">
                                    <form id="mainSearch" class="main-search" name="text" method="GET" action="/buscador/">
    <div class="fieldset">

        <label class="form-label hidden"><span class="text">Buscador</span></label><!-- .form-label -->

        <span class="form-text ">
        <a class="btn small" href="#" title="buscar">
	        <span class="fa ico ico-search"></span>
        </a><!-- .btn -->

      <input type="text" class="default"
	                    name="text"
          
	      placeholder="Buscar contenido"/>
    </span>

    </div>
</form>
                                </div>

                                <div class="md-lite-share">
    <p>
                    <a class="btn facebook small" href="https://www.facebook.com/granadahoy/"  target="_blank" rel="noopener noreferrer" >



    <span class="fa ico ico-facebook-circle">
                    <span class="inner-text">Facebook</span>
            </span>

</a>
        
                    <a class="btn twitter small" href="https://twitter.com/granadahoy"  target="_blank" rel="noopener noreferrer" >



    <span class="fa ico ico-twitter-circle">
                    <span class="inner-text">Twitter</span>
            </span>

</a>
        
                    <a class="btn telegram small" href="https://t.me/granadahoy_com"  target="_blank" rel="noopener noreferrer" >



    <span class="fa ico ico-telegram-circle">
                    <span class="inner-text">Telegram</span>
            </span>

</a>
        
                    <a class="btn youtube small" href="https://www.youtube.com/channel/UCA9I6TSCxHK8dGvfmKNql9A"  target="_blank" rel="noopener noreferrer" >



    <span class="fa ico ico-youtube-circle">
                    <span class="inner-text">Youtube</span>
            </span>

</a>
        
                    <a class="btn instagram small" href="https://instagram.com/diariogranadahoy"  target="_blank" rel="noopener noreferrer" >



    <span class="fa ico ico-instagram-circle">
                    <span class="inner-text">Instagram</span>
            </span>

</a>
        
        
                                    <a class="btn flipboard small" href="https://flipboard.com/@GranadaHoy"  target="_blank" rel="noopener noreferrer" >



    <span class="fa ico ico-flipboard-circle">
                    <span class="inner-text">Flipboard</span>
            </span>

</a>
                    
    </p>
</div><!-- .md-lite-share -->
                            </div>
                        </div>
                    </div>

                    <div class="inner-nav-body">

                        
                            <div class="inner-nav-row">
                                                                                                <a  class="lnk"
                                    href="https://granadahoy.clubsuscriptor.es/"
                                    title="Suscripción al Diario en papel"
                                                                            target="_blank"
                                                                        >
                                    Suscripción al Diario en papel
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a  class="lnk"
                                                            href="https://granadahoy.clubsuscriptor.es/"
                                                            title="Suscríbete a la edición de papel de Granada Hoy"
                                                                                                                            target="_blank"
                                                                                                                        >
                                                            Suscríbete a la edición de papel de Granada Hoy
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a  class="lnk"
                                    href="http://www.pdfinteractivo.es/granada"
                                    title="Suscripción al Diario en PDF"
                                                                            target="_blank"
                                                                        >
                                    Suscripción al Diario en PDF
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                                                            <div class="md-pdf-link md">

    <div class="image">
        <img src="https://www.granadahoy.com/static/BB3HTML/images/devices.png?hash=7626712fc5a45e45982059abe2351069" width="121" height="63" alt="Multiple devices">
    </div>

    <div class="claim">
        <p><b>Consulta en PDF</b> <i>toda la información</i> en tu dispositivo favorito</p>
    </div>

    <a class="btn primary small" href="http://www.pdfinteractivo.es/granada" title="Suscríbete" target="_blank" >


    <span class="text">Suscríbete</span>


</a>

</div><!-- .md-pdf-link -->
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a  class="lnk"
                                    href="/granada/"
                                    title="Granada"
                                                                        >
                                    Granada
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a  class="lnk"
                                                            href="/granada/"
                                                            title="Granada"
                                                                                                                        >
                                                            Granada
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a  class="lnk"
                                                            href="/vivir/"
                                                            title="Vivir"
                                                                                                                        >
                                                            Vivir
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a  class="lnk"
                                                            href="/sierra_nevada/"
                                                            title="Sierra Nevada"
                                                                                                                        >
                                                            Sierra Nevada
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a  class="lnk"
                                                            href="/comete_granada/"
                                                            title="Cómete Granada"
                                                                                                                        >
                                                            Cómete Granada
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a  class="lnk"
                                                            href="/la_feria/"
                                                            title="La Feria"
                                                                                                                        >
                                                            La Feria
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a  class="lnk"
                                                            href="/on_granada_-_tech_city/"
                                                            title="OnGranada"
                                                                                                                        >
                                                            OnGranada
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a  class="lnk"
                                                            href="/igualdad/"
                                                            title="Mujeres Hoy"
                                                                                                                        >
                                                            Mujeres Hoy
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a  class="lnk"
                                                            href="/ser_solidarios/"
                                                            title="Ser solidarios"
                                                                                                                        >
                                                            Ser solidarios
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a  class="lnk"
                                                            href="/corpus/"
                                                            title="Corpus"
                                                                                                                        >
                                                            Corpus
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a  class="lnk"
                                                            href="/semanasanta/"
                                                            title="Semana Santa"
                                                                                                                        >
                                                            Semana Santa
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a  class="lnk"
                                                            href="/festival_internacional_de_musica_y_danza/"
                                                            title="Festival de Granada"
                                                                                                                        >
                                                            Festival de Granada
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a  class="lnk"
                                    href="/provincia/"
                                    title="Provincia"
                                                                        >
                                    Provincia
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a  class="lnk"
                                                            href="/area_metropolitana/"
                                                            title="Área Metropolitana"
                                                                                                                        >
                                                            Área Metropolitana
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a  class="lnk"
                                                            href="/costa_tropical/"
                                                            title="Costa Tropical"
                                                                                                                        >
                                                            Costa Tropical
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a  class="lnk"
                                                            href="/zona_norte/"
                                                            title="Zona Norte"
                                                                                                                        >
                                                            Zona Norte
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                                                                                    <a  class="lnk"
                                    href="#"
                                    title="Panorama"
                                                                        >
                                    Panorama
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a  class="lnk"
                                                            href="/andalucia/"
                                                            title="Andalucía"
                                                                                                                        >
                                                            Andalucía
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a  class="lnk"
                                                            href="/espana/"
                                                            title="España"
                                                                                                                        >
                                                            España
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a  class="lnk"
                                                            href="/mundo/"
                                                            title="Mundo"
                                                                                                                        >
                                                            Mundo
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a  class="lnk"
                                                            href="/economia/"
                                                            title="Economía"
                                                                                                                        >
                                                            Economía
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a  class="lnk"
                                                            href="/entrevistas/"
                                                            title="Entrevistas"
                                                                                                                        >
                                                            Entrevistas
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a  class="lnk"
                                                            href="/agr_andalucia/"
                                                            title="AGR"
                                                                                                                        >
                                                            AGR
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a  class="lnk"
                                    href="/sociedad/"
                                    title="Sociedad"
                                                                        >
                                    Sociedad
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a  class="lnk"
                                                            href="/sociedad/"
                                                            title="Sociedad"
                                                                                                                        >
                                                            Sociedad
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a  class="lnk"
                                                            href="/salud/"
                                                            title="Salud"
                                                                                                                        >
                                                            Salud
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a  class="lnk"
                                    href="/deportes/"
                                    title="Deportes"
                                                                        >
                                    Deportes
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a  class="lnk"
                                                            href="/deportes/"
                                                            title="Deportes"
                                                                                                                        >
                                                            Deportes
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a  class="lnk"
                                                            href="/granadacf/"
                                                            title="Granada CF"
                                                                                                                        >
                                                            Granada CF
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a  class="lnk"
                                                            href="/motociclismo/"
                                                            title="Motociclismo"
                                                                                                                        >
                                                            Motociclismo
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a  class="lnk"
                                                            href="/formula1/"
                                                            title="Fórmula 1"
                                                                                                                        >
                                                            Fórmula 1
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a  class="lnk"
                                                            href="/resultados_deportivos/"
                                                            title="Resultados deportivos"
                                                                                                                        >
                                                            Resultados deportivos
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a  class="lnk"
                                    href="/ocio/"
                                    title="Actual"
                                                                        >
                                    Actual
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a  class="lnk"
                                                            href="/ocio/"
                                                            title="Actual"
                                                                                                                        >
                                                            Actual
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a  class="lnk"
                                                            href="/cine/"
                                                            title="Cine"
                                                                                                                        >
                                                            Cine
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a  class="lnk"
                                                            href="/la-pantalla-indiscreta/"
                                                            title="La pantalla indiscreta"
                                                                                                                        >
                                                            La pantalla indiscreta
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a  class="lnk"
                                                            href="/delibros/"
                                                            title="De libros"
                                                                                                                        >
                                                            De libros
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a  class="lnk"
                                                            href="/mapademusicas/"
                                                            title="Mapa de músicas"
                                                                                                                        >
                                                            Mapa de músicas
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a  class="lnk"
                                                            href="/comics/"
                                                            title="Cómics"
                                                                                                                        >
                                                            Cómics
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a  class="lnk"
                                                            href="/gente/"
                                                            title="Pasarela"
                                                                                                                        >
                                                            Pasarela
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a  class="lnk"
                                                            href="/television/"
                                                            title="TV - Comunicación"
                                                                                                                        >
                                                            TV - Comunicación
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a  class="lnk"
                                                            href="/motor/"
                                                            title="Motor"
                                                                                                                        >
                                                            Motor
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a  class="lnk"
                                                            href="/wappissima/"
                                                            title="Wappíssima"
                                                                                                                            target="_blank"
                                                                                                                        >
                                                            Wappíssima
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a  class="lnk"
                                                            href="/mascotas/"
                                                            title="Mascotas"
                                                                                                                        >
                                                            Mascotas
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a  class="lnk"
                                                            href="/con_cuchillo_y_tenedor/"
                                                            title="Con Cuchillo y Tenedor"
                                                                                                                            target="_blank"
                                                                                                                        >
                                                            Con Cuchillo y Tenedor
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a  class="lnk"
                                                            href="/de_compras/"
                                                            title="De compras"
                                                                                                                        >
                                                            De compras
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a  class="lnk"
                                                            href="https://www.diariodejerez.es/rincon-flamenco/"
                                                            title="Rincón flamenco"
                                                                                                                        >
                                                            Rincón flamenco
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a  class="lnk"
                                    href="/toros/"
                                    title="Toros"
                                                                        >
                                    Toros
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a  class="lnk"
                                                            href="/toros/"
                                                            title="Toros"
                                                                                                                        >
                                                            Toros
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a  class="lnk"
                                    href="/tecnologia/"
                                    title="Tecnología"
                                                                        >
                                    Tecnología
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a  class="lnk"
                                                            href="/tecnologia/"
                                                            title="Tecnología"
                                                                                                                        >
                                                            Tecnología
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a  class="lnk"
                                                            href="/suplementotecnologico/"
                                                            title="Suplemento Tecnológico"
                                                                                                                        >
                                                            Suplemento Tecnológico
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a  class="lnk"
                                                            href="/videojuegos/"
                                                            title="Videojuegos"
                                                                                                                        >
                                                            Videojuegos
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a  class="lnk"
                                    href="/opinion/"
                                    title="Opinión"
                                                                        >
                                    Opinión
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a  class="lnk"
                                                            href="/opinion/"
                                                            title="Opinión"
                                                                                                                        >
                                                            Opinión
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a  class="lnk"
                                                            href="/opinion/editorial/"
                                                            title="Editorial"
                                                                                                                        >
                                                            Editorial
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a  class="lnk"
                                                            href="/opinion/articulos/"
                                                            title="Artículos"
                                                                                                                        >
                                                            Artículos
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a  class="lnk"
                                                            href="/opinion/tribuna/"
                                                            title="Tribuna"
                                                                                                                        >
                                                            Tribuna
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a  class="lnk"
                                                            href="/opinion/analisis/"
                                                            title="Análisis"
                                                                                                                        >
                                                            Análisis
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a  class="lnk"
                                                            href="http://blogs.granadahoy.com/"
                                                            title="Blogs"
                                                                                                                            target="_blank"
                                                                                                                        >
                                                            Blogs
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                                            </div>

                </div>

            </div>
        </div>
    </div>

</li>
<!-- /mt = 1649519696 -->
        
                                                    <li class="nav-item droptab">

                
        <a  class="lnk droptab-link"
            href="/granada/"
            title="Granada"
                         >
            Granada
        </a>

        <div class="droplayer">
            <div class="inner">
                                    <ul class="inner-nav">
                                                    <span>SECCIONES</span>
                            <hr>
                                                            <li class="inner-nav-item">
                                    <a  class="lnk"
                                        href="/granada/"
                                        title="Granada"
                                                                                >
                                        Granada
                                    </a>
                                </li>
                                                            <li class="inner-nav-item">
                                    <a  class="lnk"
                                        href="/vivir/"
                                        title="Vivir"
                                                                                >
                                        Vivir
                                    </a>
                                </li>
                                                            <li class="inner-nav-item">
                                    <a  class="lnk"
                                        href="/on_granada_-_tech_city/"
                                        title="OnGranada"
                                                                                >
                                        OnGranada
                                    </a>
                                </li>
                                                            <li class="inner-nav-item">
                                    <a  class="lnk"
                                        href="/igualdad/"
                                        title="Mujeres Hoy"
                                                                                >
                                        Mujeres Hoy
                                    </a>
                                </li>
                                                            <li class="inner-nav-item">
                                    <a  class="lnk"
                                        href="/ser_solidarios/"
                                        title="Ser solidarios"
                                                                                >
                                        Ser solidarios
                                    </a>
                                </li>
                                                            <li class="inner-nav-item">
                                    <a  class="lnk"
                                        href="/sierra_nevada/"
                                        title="Sierra Nevada"
                                                                                >
                                        Sierra Nevada
                                    </a>
                                </li>
                                                            <li class="inner-nav-item">
                                    <a  class="lnk"
                                        href="/comete_granada/"
                                        title="Cómete Granada"
                                                                                >
                                        Cómete Granada
                                    </a>
                                </li>
                                                                        </ul>
                            </div>
        </div>
    </li>
                            
        
                                                    <li class="nav-item droptab">

                
        <a  class="lnk droptab-link"
            href="/provincia/"
            title="Provincia"
                         >
            Provincia
        </a>

        <div class="droplayer">
            <div class="inner">
                                    <ul class="inner-nav">
                                                    <span>SECCIONES</span>
                            <hr>
                                                            <li class="inner-nav-item">
                                    <a  class="lnk"
                                        href="/area_metropolitana/"
                                        title="Área Metropolitana"
                                                                                >
                                        Área Metropolitana
                                    </a>
                                </li>
                                                            <li class="inner-nav-item">
                                    <a  class="lnk"
                                        href="/costa_tropical/"
                                        title="Costa Tropical"
                                                                                >
                                        Costa Tropical
                                    </a>
                                </li>
                                                            <li class="inner-nav-item">
                                    <a  class="lnk"
                                        href="/zona_norte/"
                                        title="Zona Norte"
                                                                                >
                                        Zona Norte
                                    </a>
                                </li>
                                                            <li class="inner-nav-item">
                                    <a  class="lnk"
                                        href="/suplementos-granada-hoy/pueblos-tiempos-covid/"
                                        title="Pueblos en tiempos de COVID"
                                                                                >
                                        Pueblos en tiempos de COVID
                                    </a>
                                </li>
                                                                        </ul>
                            </div>
        </div>
    </li>
                            
        
                                                    <li class="nav-item droptab">

                
        <a  class="lnk droptab-link"
            href="/andalucia/"
            title="Andalucía"
                         >
            Andalucía
        </a>

        <div class="droplayer">
            <div class="inner">
                                    <ul class="inner-nav">
                                                    <span>SECCIONES</span>
                            <hr>
                                                            <li class="inner-nav-item">
                                    <a  class="lnk"
                                        href="https://www.diariodealmeria.es/almeria/"
                                        title="Almería"
                                                                                 target="_blank"
                                                                                >
                                        Almería
                                    </a>
                                </li>
                                                            <li class="inner-nav-item">
                                    <a  class="lnk"
                                        href="https://www.diariodecadiz.es/cadiz/"
                                        title="Cádiz"
                                                                                 target="_blank"
                                                                                >
                                        Cádiz
                                    </a>
                                </li>
                                                            <li class="inner-nav-item">
                                    <a  class="lnk"
                                        href="https://www.eldiadecordoba.es/cordoba/"
                                        title="Córdoba"
                                                                                 target="_blank"
                                                                                >
                                        Córdoba
                                    </a>
                                </li>
                                                            <li class="inner-nav-item">
                                    <a  class="lnk"
                                        href="/granada/"
                                        title="Granada"
                                                                                >
                                        Granada
                                    </a>
                                </li>
                                                            <li class="inner-nav-item">
                                    <a  class="lnk"
                                        href="https://www.huelvainformacion.es/huelva/"
                                        title="Huelva"
                                                                                 target="_blank"
                                                                                >
                                        Huelva
                                    </a>
                                </li>
                                                            <li class="inner-nav-item">
                                    <a  class="lnk"
                                        href="/tag/jaen/"
                                        title="Jaén"
                                                                                >
                                        Jaén
                                    </a>
                                </li>
                                                            <li class="inner-nav-item">
                                    <a  class="lnk"
                                        href="https://www.malagahoy.es/malaga/"
                                        title="Málaga"
                                                                                 target="_blank"
                                                                                >
                                        Málaga
                                    </a>
                                </li>
                                                            <li class="inner-nav-item">
                                    <a  class="lnk"
                                        href="https://www.diariodesevilla.es/sevilla/"
                                        title="Sevilla"
                                                                                 target="_blank"
                                                                                >
                                        Sevilla
                                    </a>
                                </li>
                                                                        </ul>
                            </div>
        </div>
    </li>
                            
        
                                                    <li class="nav-item droptab">

                
        <a  class="lnk droptab-link"
            href="/economia/"
            title="Economía"
                         >
            Economía
        </a>

        <div class="droplayer">
            <div class="inner">
                                    <ul class="inner-nav">
                                                    <span>SECCIONES</span>
                            <hr>
                                                            <li class="inner-nav-item">
                                    <a  class="lnk"
                                        href="/empresas-al-dia/"
                                        title="Empresas al día"
                                                                                >
                                        Empresas al día
                                    </a>
                                </li>
                                                                        </ul>
                            </div>
        </div>
    </li>
                            
        
                                                    <li class="nav-item droptab">

                
        <a  class="lnk droptab-link"
            href="/ocio/"
            title="Actual"
                         >
            Actual
        </a>

        <div class="droplayer">
            <div class="inner">
                                    <ul class="inner-nav">
                                                    <span>SECCIONES</span>
                            <hr>
                                                            <li class="inner-nav-item">
                                    <a  class="lnk"
                                        href="/cine/"
                                        title="Cine"
                                                                                >
                                        Cine
                                    </a>
                                </li>
                                                            <li class="inner-nav-item">
                                    <a  class="lnk"
                                        href="/la-pantalla-indiscreta/"
                                        title="La pantalla indiscreta"
                                                                                >
                                        La pantalla indiscreta
                                    </a>
                                </li>
                                                            <li class="inner-nav-item">
                                    <a  class="lnk"
                                        href="/delibros/"
                                        title="De libros"
                                                                                >
                                        De libros
                                    </a>
                                </li>
                                                            <li class="inner-nav-item">
                                    <a  class="lnk"
                                        href="/mapademusicas/"
                                        title="Mapa de músicas"
                                                                                >
                                        Mapa de músicas
                                    </a>
                                </li>
                                                            <li class="inner-nav-item">
                                    <a  class="lnk"
                                        href="https://www.diariodejerez.es/rincon-flamenco/"
                                        title="Rincón flamenco"
                                                                                >
                                        Rincón flamenco
                                    </a>
                                </li>
                                                            <li class="inner-nav-item">
                                    <a  class="lnk"
                                        href="/comics/"
                                        title="Cómics"
                                                                                >
                                        Cómics
                                    </a>
                                </li>
                                                            <li class="inner-nav-item">
                                    <a  class="lnk"
                                        href="/festival_internacional_de_musica_y_danza/"
                                        title="Festival de Granada"
                                                                                >
                                        Festival de Granada
                                    </a>
                                </li>
                                                                        </ul>
                            </div>
        </div>
    </li>
                            
        
                                                    <li class="nav-item droptab">

                
        <a  class="lnk droptab-link"
            href="/sociedad/"
            title="Sociedad"
                         >
            Sociedad
        </a>

        <div class="droplayer">
            <div class="inner">
                                    <ul class="inner-nav">
                                                    <span>SECCIONES</span>
                            <hr>
                                                            <li class="inner-nav-item">
                                    <a  class="lnk"
                                        href="/sociedad/"
                                        title="Sociedad"
                                                                                >
                                        Sociedad
                                    </a>
                                </li>
                                                            <li class="inner-nav-item">
                                    <a  class="lnk"
                                        href="/salud/"
                                        title="Salud"
                                                                                >
                                        Salud
                                    </a>
                                </li>
                                                            <li class="inner-nav-item">
                                    <a  class="lnk"
                                        href="/wappissima/"
                                        title="Wappíssima"
                                                                                >
                                        Wappíssima
                                    </a>
                                </li>
                                                            <li class="inner-nav-item">
                                    <a  class="lnk"
                                        href="/motor/"
                                        title="Motor"
                                                                                >
                                        Motor
                                    </a>
                                </li>
                                                            <li class="inner-nav-item">
                                    <a  class="lnk"
                                        href="/mascotas/"
                                        title="Mascotas"
                                                                                >
                                        Mascotas
                                    </a>
                                </li>
                                                                        </ul>
                            </div>
        </div>
    </li>
                            
        
                                                <li class="nav-item">
                        <a class="lnk" href="/granadacf/" title="Granada CF">
            Granada CF
        </a>
    </li>
            
        
                                                <li class="nav-item">
                        <a class="lnk" href="/deportes/" title="Deportes">
            Deportes
        </a>
    </li>
            
        
                                                    <li class="nav-item droptab">

                
        <a  class="lnk droptab-link"
            href="/opinion/"
            title="Opinión"
                         >
            Opinión
        </a>

        <div class="droplayer">
            <div class="inner">
                                    <ul class="inner-nav">
                                                    <span>SECCIONES</span>
                            <hr>
                                                            <li class="inner-nav-item">
                                    <a  class="lnk"
                                        href="/opinion/editorial/"
                                        title="Editorial"
                                                                                >
                                        Editorial
                                    </a>
                                </li>
                                                            <li class="inner-nav-item">
                                    <a  class="lnk"
                                        href="/opinion/articulos/"
                                        title="Artículos"
                                                                                >
                                        Artículos
                                    </a>
                                </li>
                                                            <li class="inner-nav-item">
                                    <a  class="lnk"
                                        href="/opinion/tribuna/"
                                        title="Tribuna"
                                                                                >
                                        Tribuna
                                    </a>
                                </li>
                                                            <li class="inner-nav-item">
                                    <a  class="lnk"
                                        href="/opinion/analisis/"
                                        title="Análisis"
                                                                                >
                                        Análisis
                                    </a>
                                </li>
                                                            <li class="inner-nav-item">
                                    <a  class="lnk"
                                        href="/la-colmena/"
                                        title="La Colmena"
                                                                                >
                                        La Colmena
                                    </a>
                                </li>
                                                                        </ul>
                            </div>
        </div>
    </li>
                            
        
                                                <li class="nav-item">
                        <a class="lnk" href="/festival_internacional_de_musica_y_danza/" title="El Festival">
            El Festival
        </a>
    </li>
            
            </ul>
</nav>
<!-- /mt = 1649519724 -->

    </div>
</header><!-- .home-header #header -->

    <div class="page-wrap">

        <div id="ad-stickers" class="sticker-160x600">

    <div class="ad-stickers-wrap">

        <div class="ad-sticker-L">
            
    <div id="bbt-ad-slot-skyizda" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-skyizda -->
        </div><!-- .ad-sticker-L -->

        <div class="ad-sticker-R">
            
    <div id="bbt-ad-slot-skydcha" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-skydcha -->
        </div><!-- .ad-sticker-R -->

    </div><!-- .ad-stickers-inner -->

</div><!-- #ad-stickers -->

        <main id="main">

                            <!-- mt = 1649519724 -->
<!-- /mt = 1649519724 -->
            


            
<div class="pg-article details">
    <div class="gd">
        <div class="gdu u24">

            <article itemtype="http://schema.org/Article" class="pg-content ">

                
                                                
<span class="pg-bkn-kicker kicker-seo">
      Costa
  </span>
                    
                
                <header class="pg-head">

                    <h1 itemprop="headline" class="pg-bkn-headline">Sol, terrazas y gran afluencia de turistas: la Costa celebra los primeros días de Semana Santa</h1>

                    <ul class="summary">

      <li class="summary-entry fa-i">
      <p>Desde el sector aseguran que los primeros d&iacute;as est&aacute;n teniendo muy buena afluencia de turistas&nbsp;</p>
    </li><!-- .summary-entry -->
  
</ul><!-- .summary -->

                </header><!-- .pg-head -->
                
                <div class="gd">
                    <div class="gdu u16 u-first">

                                                    <div class="pg-media">
    
    <figure id="media-holder_355373206" class="image-holder">

        <span class="obj-img  hmedia">
            
                <img class="photo" src="/2022/04/09/costa_tropical/Sol-afluencia-Costa-Semana-Santa_1672943374_155440648_667x375.jpg" width="667" height="375" alt="Sol, terrazas y gran afluencia de turistas: la Costa celebra los primeros días de Semana Santa">

                
                
        </span><!-- .obj-image -->

                    <figcaption>
                <div class="footnote">
    <p class="text">
        Sol, terrazas y gran afluencia de turistas: la Costa celebra los primeros días de Semana Santa
        <wbr></wbr>

        
                            /
            
                            <span class="source">Alba Feixas</span>
            
            
        
    </p>
</div><!-- .footnote -->
            </figcaption>
        
        
    </figure><!-- .image-holder -->

    </div>
                        
                        <div class="pg-body">

                            <section class="nws-data">

                                <p class="byline">
    <small>
                    <small class="author">
  Alba Feixas

</small>
                    
        
                                                                
            <time itemprop="datePublished" class="dateline">Motril, 09 Abril, 2022 - 17:38h</time>
        
    </small>
</p><!-- .byline -->

                                <div class="md-lite-share">
    <p>
                                    <a class="btn  facebook small" href="https://www.facebook.com/sharer/sharer.php?u=https://www.granadahoy.com/costa_tropical/Sol-afluencia-Costa-Semana-Santa_0_1672933382.html?utm_source=facebook.com%26utm_medium=socialshare%26utm_campaign=desktop" title="FACEBOOK" rel="popup" data-pop-size = "width=450, height=250" data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">
  <span class="fa ico ico-facebook-circle">
    <span class="inner-text">FACEBOOK</span>
  </span>
</a><!-- .share-btn -->                                                <a class="btn  twitter small" href="https://twitter.com/intent/tweet?original_referer=https://www.granadahoy.com/costa_tropical/Sol-afluencia-Costa-Semana-Santa_0_1672933382.html&amp;tw_p=tweetbutton&amp;url=https://www.granadahoy.com/costa_tropical/Sol-afluencia-Costa-Semana-Santa_0_1672933382.html?utm_source=twitter.com%26utm_medium=socialshare%26utm_campaign=desktop&amp;text=Sol%2C+terrazas+y+gran+afluencia+de+turistas%3A+la+Costa+celebra+los+primeros+d%C3%ADas+de+Semana+Santa&amp;via=granadahoy" title="TWITTER" rel="popup" data-pop-size = "width=450, height=300" data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">
  <span class="fa ico ico-twitter-circle">
    <span class="inner-text">TWITTER</span>
  </span>
</a><!-- .share-btn -->                                                <a class="btn  whatsapp small" href="whatsapp://send?text=Sol%2C%20terrazas%20y%20gran%20afluencia%20de%20turistas%3A%20la%20Costa%20celebra%20los%20primeros%20d%C3%ADas%20de%20Semana%20Santa%3A%20https%3A%2F%2Fwww.granadahoy.com%2Fcosta_tropical%2FSol-afluencia-Costa-Semana-Santa_0_1672933382.html?utm_source=whatsapp.com%26utm_medium=socialshare%26utm_campaign=desktop" title="WHATSAPP" rel="popup"  >
  <span class="fa ico ico-whatsapp-circle">
    <span class="inner-text">WHATSAPP</span>
  </span>
</a><!-- .share-btn -->                                                <a class="btn  telegram small" href="https://t.me/share/url?url=Sol%2C%20terrazas%20y%20gran%20afluencia%20de%20turistas%3A%20la%20Costa%20celebra%20los%20primeros%20d%C3%ADas%20de%20Semana%20Santa%3A%20https%3A%2F%2Fwww.granadahoy.com%2Fcosta_tropical%2FSol-afluencia-Costa-Semana-Santa_0_1672933382.html?utm_source=telegram.com&amp;utm_medium=socialshare%26utm_campaign=desktop" title="TELEGRAM" rel="popup"  >
  <span class="fa ico ico-telegram-circle">
    <span class="inner-text">TELEGRAM</span>
  </span>
</a><!-- .share-btn -->                                                <a class="flipboard" data-flip-widget="shareflip" href="https://flipboard.com" title="FLIPBOARD">
                    <img src="https://cdn.flipboard.com/badges/flipboard_mrrw.png" alt="Flipboard" />
                </a>
                <script defer src="https://cdn.flipboard.com/web/buttons/js/flbuttons.min.js" type="text/javascript"></script>
                        </p>
</div>

                                        

<a data-action="ajax" title="Ver comentarios" href="/costa_tropical/Sol-afluencia-Costa-Semana-Santa_0_1672933382.html#comments" class="comment-nws-data btn comments" rel="nofollow" style="display:none;">
    <span class="fa ico ico-comment-o">
        <span class="inner-text">Comentarios</span>
    </span>

    <span class="text count-number">0</span>
</a>
                            </section><!-- . nws-data -->

                            <div itemprop="articleBody" class="mce-body "><p class="mce">El sol radiante, la buena temperatura y las ganas de disfrutar de la primera Semana Santa tras la pandemia se nota en el ambiente. <strong class="mce">Bares y chiringuitos de la<a href="https://www.granadahoy.com/costa_tropical/Costa-bienvenida-turismo-Semana-Santa_0_1672334688.html" rel="dofollow" class="mce"> costa de Granada</a> llenos hasta la bandera, reservas para comer desde hace d&iacute;as, e intr&eacute;pidos que se aventuran a darse los primeros ba&ntilde;os del a&ntilde;o</strong> en las playas granadinas. <strong class="mce">El buen tiempo se ha instaurado, al menos por el momento, en la Costa Tropical,</strong> para suerte de vecinos y turistas.</p>
<p class="mce">"Lo tenemos pr&aacute;cticamente todo reservado hoy", explica <strong class="mce">Manolo Carrascosa, propietario del restaurante Kisquilla de Motril,</strong> mientras se&ntilde;ala a una larga hilera de mesas ya montadas con el cartel de reservado. Y no es el &uacute;nico, en Salobre&ntilde;a es casi imposible conseguir mesa y en Almu&ntilde;&eacute;car, donde se ven grandes grupos de turistas, la estampa se repite.</p><!-- mt = 1649519578 -->
<!-- INI: intext advertising -->
<script async type="application/javascript" src="https://static.addevweb.com/integrations/ab31bd4b-8504-478f-9cb5-f24e2f71b994/ab31bd4b-8504-478f-9cb5-f24e2f71b994.js"></script>
<!-- END: intext advertising -->
<!-- /mt = 1649519578 -->

<p class="mce">Desde el sector de la hosteler&iacute;a explican a Granada Hoy que se trata de una fecha que<strong class="mce"> los negocios de hosteler&iacute;a tienen bien marcada en el calendario</strong>, y el tiempo de momento "se est&aacute; comportando, la gente ten&iacute;a ganas de salir ya a la calle y eso se nota sobre todo en las terrazas".</p>
<div class="inset-auto">
  
    <figure class="image-holder"><span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2022/04/09/costa_tropical/Gente-jugando-golf-Playa-Granada_1672943499_155446870_1200x675.jpg">Gente jugando al golf en Playa Granada</a>

            
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2022/04/09/costa_tropical/Gente-jugando-golf-Playa-Granada_1672943499_155446870_1200x675.jpg" width="1200" height="675" alt="Gente jugando al golf en Playa Granada"></span><!-- .obj-image -->

                    <figcaption><div class="footnote">
    <p class="text">
        Gente jugando al golf en Playa Granada
        <wbr></wbr>

        
                            /
            
                            <span class="source">Alba Feixas</span>
            
            
        
    </p>
</div><!-- .footnote -->
            </figcaption></figure><!-- .image-holder --></div><!-- .inset -->
<p class="mce">Unas ganas de buen tiempo que tambi&eacute;n se ha reflejado en la playa. <strong class="mce">Parapentes, grandes grupos de j&oacute;venes en las distintas empresas de deportes acu&aacute;ticos disfrutando del mar, competiciones de golf</strong> y mucha gente paseando por los distintos paseos mar&iacute;timos. La <strong class="mce">Costa de Granada inicia la Semana Santa</strong> con grandes perspectivas y con ganas de ofrecer sus mejores galas para aut&oacute;ctonos y for&aacute;neos.</p>
<p class="mce">Un sinf&iacute;n de actividades para que los amantes de la festividad puedan <strong class="mce">invertir en su tiempo de ocio</strong>, y para que los menos devotos puedan disfrutar del buen clima, cultura, gastronom&iacute;a y ocio.</p></div>                                                    </div><!-- .pg-body -->

                        <div class="tagbar">
    <h3 class="tagbar-title"><span>Tags</span></h3>

            <h3 class="tag">
            <a class="lnk " href="https://www.granadahoy.com/tag/costa_granada/" title="Costa Granada" rel="tag" >Costa Granada</a>        </h3>
            <h3 class="tag">
            <a class="lnk " href="https://www.granadahoy.com/tag/motril/" title="Motril" rel="tag" >Motril</a>        </h3>
            <h3 class="tag">
            <a class="lnk " href="https://www.granadahoy.com/tag/almunecar/" title="Almuñécar" rel="tag" >Almuñécar</a>        </h3>
    </div>
                        
            <div class="container-button-comments">
            <a class="button-comments" href="#comments">COMENTAR / VER COMENTARIOS</a>
        </div>
    
                        <!-- mt = 1649519578 -->
<!-- /mt = 1649519578 -->
                        <!-- mt = 1649519577 -->
<!-- /mt = 1649519577 -->

                                                <!-- mt = 1649519696 -->
    <!--Taboola-->
<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
window._taboola = window._taboola || [];
_taboola.push({
mode: 'thumbnails-b',
container: 'taboola-below-article-thumbnails',
placement: 'Below Article Thumbnails',
target_type: 'mix'
});
</script>
<!--End Taboola-->
<!--Recomendador Prometeo-->
<div id="cDdNbweBqeWoDynORP0e" data-prometeo-mediaid="409" data-prometeo-widget="WIDGET-PROMETEO-V2" class="WIDGET-PROMETEO-V2 prometeo-content"></div> 
<!--Fin Recomendador Prometeo-->
<!-- /mt = 1649519696 -->

                        <!-- BEGIN: publicidad de Quantum Desktop-->
                        <div id="pienoticia" class="ad bbt-adv-container" style="display:none;"></div><!-- #bbt-ad-slot-pie-noticia  -->
                        <!-- END: publicidad de Quantum Desktop -->

                        <section id="comments" class="md-comments" data-comments-src="/bb3comment/JOLNWS20220409_0692.json">

    <div class="hd">
        <h2 class="md-title">Comentar</h2>
        <div class="comment-userbox">

    <div class="comment-userbox-logged logged">
        <a id="comment-userbox-nick" href="#" class="lnk"></a>
    </div>

    <div class="comment-userbox-not-logged not-logged">
        <div class="md-lite-login md">
            <a id="comments-login" class="lnk" href="https://www.granadahoy.com/usuarios/login.html?backURL=https://www.granadahoy.com/costa_tropical/Sol-afluencia-Costa-Semana-Santa_0_1672933382.html"
               title="Iniciar sesión" rel="nofollow">
                Iniciar sesión
            </a><!-- .lnk -->
        </div><!-- .md-lite-login -->

        <div class="md-lite-register md">

            o

            <a id="comments-register" class="lnk" href="https://www.granadahoy.com/usuarios/registro.html"
               title="Regístrate">
                Regístrate
            </a><!-- .lnk -->
        </div><!-- .md-lite-register -->
    </div>

</div><!-- .comment-userbox -->

<form id="form_user-comment" data-url="/bb3comment/JOLNWS20220409_0692">
    <div class="form-field">
          <label for="comment-text" class="form-label hidden">
    <span class="text">Introducir comentario</span>
  </label>

<span class="form-textarea ">

  <!-- Optional icon -->
  
  <textarea

    	  name="text"
    
    
    	  placeholder="Escribe tu comentario..."
    
    	  id="comment-text"
    
    
    	  data-validation0 = empty
    	  data-validation1 = length
    
    	  data-lengthmin = 2
    	  data-lengthmax = 500
    
	  class="default comment-text bbt-field"
	  ></textarea>
</span>
    </div>
    <div class="cf">
        <div class="form-slat hidden">
            <p class="text message">
            </p>
        </div>
    </div>

    <div class="form-buttons cf">
        <div class="fr">
            <button class="form-button primary" type="submit">
                <span class="text">
                  Enviar comentario
                </span>
                <span class="fa ico ico-spinner fa-spin" style="display: none;"></span>
            </button>
        </div>
    </div>

    <div class="login-message">
        <p class="text">Tienes que estar registrado para poder escribir comentarios.</p>
        <p class="text">Puedes registrarte gratis <a href="#" id="comments-commentclick-login" class="lnk" rel="nofollow">aquí</a>.</p>
    </div>
</form>
    </div><!-- .hd -->

    <div class="bd">

        <p class="comment-count"><strong><span class="count-number">0</span> <span class="count-txt">Comentarios</span></strong></p>

        <ol class="comment-list" id="comments-target"></ol>

        <p class="pagebrowse">
            <a class="btn browse-comments" href="/bb3comment/JOLNWS20220409_0692.json?page=2" title="Más comentarios">
                <span class="text">Más comentarios</span>
                <span class="fa ico ico-spinner fa-spin"></span>
            </a><!-- .btn -->
        </p>

    </div><!-- .bd -->

    <div class="preloader"></div><!-- .preloader -->

</section><!-- .md-comments -->

                    </div><!-- .gdu .u16 .u-first -->

                    <aside class="gdu u8 u-last">
                        <!-- mt = 1649519578 -->
<!-- mt = 1649519315 -->

    
    

    
    <div id="ads-container-950377284" class="ad-v ad-300x250" style="min-height: 600px; display: flex; align-items: start; justify-content: center;">
        <div id="bbt-ad-slot-right1" class="ad bbt-adv-container" style="position: sticky;top: 100px;display: flex; align-items: center; justify-content: center;"></div><!-- #bbt-ad-slot-right1 -->
    </div><!-- .ad-v -->

    
    
    
    <!-- mt = 1649519708 -->

    
    




<!--Código Strossle por AdServer-->

<div class="ad-v ad-300x250">
   <div id="bbt-ad-slot-boton10" class="ad bbt-adv-container" style="display:none;"></div>
</div>
<!-- #bbt-ad-slot-boton10 -->   


    
    <!-- /mt = 1649519708 -->

    
    
    
    <div class="md-topmost md tabbed" id="topmost">

    <div class="hd">
        <h2 class="cp-tabs ">

            <a class="tab active" href="#pane-1" title="Últimas noticias">
                <span class="inner-text">Últimas noticias</span>
            </a>

            <a class="tab" href="#pane-2" title="Más leído">
                <span class="inner-text">Más leído</span>
            </a>

        </h2><!-- .cp-tabs -->

        
    </div><!-- .hd -->

    <div class="bd">

        <div id="pane-1" class="tabbed-pane" style="display: block;">
            <ol class="list">
                <!-- mt = 1649519654 -->
    <li class="item">
        <a class="lnk " href="/costa_tropical/Sol-afluencia-Costa-Semana-Santa_0_1672933382.html" title="Sol, terrazas y gran afluencia de turistas: la Costa celebra los primeros días de Semana Santa">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2022/04/09/costa_tropical/Sol-afluencia-Costa-Semana-Santa_1672943374_155440684_108x61.jpg" width="108" height="61" alt="Sol, terrazas y gran afluencia de turistas: la Costa celebra los primeros días de Semana Santa" >
</span>            
            <span class="mt">
                Sol, terrazas y gran afluencia de turistas: la Costa celebra los primeros días de Semana Santa
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/salud/nutricion-bienestar/rutina-diaria-Kim-Kardashian-musculo-forma-rapida_0_1672933447.html" title="La rutina diaria de Kim Kardashian para ganar músculo de forma rápida">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2022/04/09/sociedad/rutina-diaria-Kim-Kardashian-musculo_1672943489_155446357_108x61.png" width="108" height="61" alt="La rutina diaria de Kim Kardashian para ganar músculo de forma rápida" >
</span>            
            <span class="mt">
                La rutina diaria de Kim Kardashian para ganar músculo de forma rápida
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/provincia/Guadix-lista-comenzar-Semana-Santa_0_1672933490.html" title="Guadix ya está lista para comenzar la Semana Santa">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2022/04/09/semanasanta/Guadix-lista-comenzar-Semana-Santa_1672943485_155446163_108x61.jpg" width="108" height="61" alt="Guadix ya está lista para comenzar la Semana Santa" >
</span>            
            <span class="mt">
                Guadix ya está lista para comenzar la Semana Santa
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/provincia/procesion-Borriquilla-desfiles-procesionales-Padul_0_1672933464.html" title="La procesión de la Borriquilla abre los desfiles procesionales de Padul">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2022/04/09/provincia/procesion-Borriquilla-desfiles-procesionales-Padul_1672943391_155441533_108x61.jpg" width="108" height="61" alt="La procesión de la Borriquilla abre los desfiles procesionales de Padul" >
</span>            
            <span class="mt">
                La procesión de la Borriquilla abre los desfiles procesionales de Padul
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/mascotas/Encuentran-inusual-ballena-piloto-fallecida-playa_0_1672933322.html" title="Encuentran una inusual ballena piloto fallecida en la playa de La Azohía">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2022/04/09/sociedad/Encuentran-inusual-ballena-fallecida-Azohia_1672943443_155444087_108x61.png" width="108" height="61" alt="Encuentran una inusual ballena piloto fallecida en la playa de La Azohía" >
</span>            
            <span class="mt">
                Encuentran una inusual ballena piloto fallecida en la playa de La Azohía
            </span>
        </a>
    </li><!-- .item -->
<!-- /mt = 1649519654 -->
            </ol>
        </div>

        <div id="pane-2" class="tabbed-pane" style="display: none;">
            <ol class="list">
                <!-- mt = 1649519420 -->
    <li class="item">
        <a class="lnk " href="/granada/Doctor-Moringa-Edicion-emprendimiento-WOWup_0_1672634763.html"
           title="El proyecto granadino de alimentación ecológica, Doctor Moringa, premiado en la primera edición de emprendimiento femenino WOW.up">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2022/04/08/granada/alimentacion-Doctor-Moringa-emprendimiento-WOWup_1672643740_155385763_108x61.jpg" width="108" height="61" alt="El proyecto granadino de alimentación ecológica, Doctor Moringa, premiado en la primera edición de emprendimiento femenino WOW.up" >
</span>            
            <span class="mt">
                El proyecto granadino de alimentación ecológica, Doctor Moringa, premiado en la primera edición de emprendimiento femenino WOW.up
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/granada/Sucesos-Granada-muere-incendio-Albolote_0_1672932915.html"
           title="Sucesos en Granada: muere una mujer en el incendio de una casa en Albolote">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2022/04/09/granada/Sucesos-Granada-muere-incendio-Albolote_1672942882_155416551_108x61.jpg" width="108" height="61" alt="Sucesos en Granada: muere una mujer en el incendio de una casa en Albolote" >
</span>            
            <span class="mt">
                Sucesos en Granada: muere una mujer en el incendio de una casa en Albolote
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/granada/Tsunamis-Granada-probabilidad-impacto-debemos-actuar-planes_0_1670533612.html"
           title="Tsunamis en Granada: los expertos valoran la probabilidad, el impacto y cómo debemos actuar">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2021/09/27/sociedad/estudio-calcula-posible-tsunami-llegarian_1614748702_144482898_108x61.jpg" width="108" height="61" alt="El estudio calcula que las olas del posible tsunami, de casi 6 metros, llegarían a la costa entre 21 y 35 minutos" >
</span>            
            <span class="mt">
                Tsunamis en Granada: los expertos valoran la probabilidad, el impacto y cómo debemos actuar
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/granada/Medalla-Merito-Proteccion-Civil-Granada_0_1672933316.html"
           title="Medalla el Mérito para todas las agrupaciones de Protección Civil de Granada">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2022/04/09/granada/Medalla-Merito-Proteccion-Civil-Granada_1672943195_155431908_108x61.jpg" width="108" height="61" alt="Medalla el Mérito para todas las agrupaciones de Protección Civil de Granada" >
</span>            
            <span class="mt">
                Medalla el Mérito para todas las agrupaciones de Protección Civil de Granada
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/granadacf/Directo-Sevilla-Granada_0_1672634687.html"
           title="Minuto a minuto del Sevilla-Granada CF">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2022/04/08/granadacf/Minuto-minuto-Sevilla-Granada-CF_1672643651_155381389_108x61.jpg" width="108" height="61" alt="Minuto a minuto del Sevilla-Granada CF" >
</span>            
            <span class="mt">
                Minuto a minuto del Sevilla-Granada CF
            </span>
        </a>
    </li><!-- .item -->
<!-- /mt = 1649519420 -->
            </ol>
        </div>
    </div><!-- .bd -->

</div><!-- .md-topmost -->

    
    
    
    <!-- mt = 1649519708 -->

    
    




<!--<div class="ad-v">
  <div class="ad">
 

<div id="quantum2">
<script type="text/javascript" id="quantx-embed-tag" src="//cdn.elasticad.net/native/serve/js/quantx/nativeEmbed.gz.js"></script>
</div> 

</div>
</div>-->

<!--Quantum AdServer-->
<div class="ad-v ad-300x250">
   <div id="bbt-ad-slot-boton9" class="ad bbt-adv-container" style="display:none;"></div><!-- #bbt-ad-slot-boton9 -->    
</div>



    
    <!-- /mt = 1649519708 -->

    
    
    
    

    
    <div id="ads-container-1909797176" class="ad-v ad-300x250" style="min-height: 600px; display: flex; align-items: start; justify-content: center;">
        <div id="bbt-ad-slot-right2" class="ad bbt-adv-container" style="position: sticky;top: 100px;display: flex; align-items: center; justify-content: center;"></div><!-- #bbt-ad-slot-right2 -->
    </div><!-- .ad-v -->

    
    
    
    <!-- mt = 1649519732 -->

    
    




<!--Botón Google AdServer-->
<div class="ad-v ad-300x250">
   <div id="bbt-ad-slot-boton11" class="ad bbt-adv-container" style="display:none;"></div><!-- #bbt-ad-slot-boton11 -->   
</div>


    
    <!-- /mt = 1649519732 -->

    
    <!-- /mt = 1649519315 -->
<!-- /mt = 1649519578 -->
                    </aside><!-- .gdu .u8 .u-last -->

                </div><!-- .gd -->

            </article><!-- .pg-content -->

        </div><!-- .gdu .u24 -->
    </div><!-- .gd -->
</div><!-- .pg-article -->


        </main><!-- #main.page-wrap -->

        <footer id="footer" class="footer">
    <div class="limiter">

        <div class="footer-site">
            <a href="/" title="Granada Hoy">
                                    <img class="logo" src="https://www.granadahoy.com/static/BB3HTML/images/footer-site-logo.svg?hash=5f19a7f6e7b6e495e849e3ad33d6f239" alt="Granada Hoy" width="221" height="37" />
                
            </a>
            <a class="btn top small" href="#" title="Subir" rel="nofollow" data-action="goTop" >


    <span class="text">Subir</span>

    <span class="fa ico ico-arrow-up">
            </span>

</a>
        </div>

        <!-- mt = 1649519724 -->

<div class="md-links md">
    <ul class="row">

        <li class="col">
                <div class="list-links">
        <h4 class="headline ">
                            Suscripción
                    </h4>
                    <ul>
                                                                                        <li>
                                <a  class="lnk "
                                    href="/usuarios/login.html"
                                    title="Iniciar sesión"
                                                                        >
                                    Iniciar sesión
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a  class="lnk "
                                    href="/usuarios/registro.html"
                                    title="Registro"
                                                                        >
                                    Registro
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a  class="lnk "
                                    href="/notificaciones-push/"
                                    title="Notificaciones"
                                                                        >
                                    Notificaciones
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a  class="lnk "
                                    href="http://www.pdfinteractivo.es/granada"
                                    title="PDF Interactivo"
                                                                            target="_blank"
                                                                        >
                                    PDF Interactivo
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a  class="lnk "
                                    href="https://granadahoy.clubsuscriptor.es/"
                                    title="Club del suscriptor"
                                                                            target="_blank"
                                                                        >
                                    Club del suscriptor
                                </a>
                            </li>
                                                                        </ul>
            </div>

            <div class="footer-brand">
                <a href="http://www.grupojoly.com/" target="_blank" rel="noopener noreferrer" title="Grupo Joly">
                    <img src="https://www.granadahoy.com/static/BB3HTML/images/footer-brand-logo.png?hash=735c1916f20ccae891f6a8fb47dbf0d2" class="brand-logo" alt="Grupo Joly" width="130" height="71" />
                </a>

                            </div>

        </li>

        <li class="col">
                <div class="list-links">
        <h4 class="headline ">
                            Publicaciones
                    </h4>
                    <ul>
                                                                                        <li>
                                <a  class="lnk "
                                    href="https://www.diariodecadiz.es/"
                                    title="Diario de Cádiz"
                                                                            target="_blank"
                                                                        >
                                    Diario de Cádiz
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a  class="lnk "
                                    href="https://www.diariodejerez.es/"
                                    title="Diario de Jerez"
                                                                            target="_blank"
                                                                        >
                                    Diario de Jerez
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a  class="lnk "
                                    href="https://www.europasur.es/"
                                    title="Europa Sur"
                                                                            target="_blank"
                                                                        >
                                    Europa Sur
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a  class="lnk "
                                    href="https://www.diariodesevilla.es/"
                                    title="Diario de Sevilla"
                                                                            target="_blank"
                                                                        >
                                    Diario de Sevilla
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a  class="lnk "
                                    href="https://www.huelvainformacion.es/"
                                    title="Huelva Información"
                                                                            target="_blank"
                                                                        >
                                    Huelva Información
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a  class="lnk "
                                    href="https://www.eldiadecordoba.es/"
                                    title="El Día de Córdoba"
                                                                            target="_blank"
                                                                        >
                                    El Día de Córdoba
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a  class="lnk "
                                    href="https://www.malagahoy.es/"
                                    title="Málaga Hoy"
                                                                            target="_blank"
                                                                        >
                                    Málaga Hoy
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a  class="lnk "
                                    href="https://www.diariodealmeria.es/"
                                    title="Diario de Almería"
                                                                            target="_blank"
                                                                        >
                                    Diario de Almería
                                </a>
                            </li>
                                                                        </ul>
            </div>
        </li>

        <li class="col">
                <div class="list-links">
        <h4 class="headline ">
                            Canales
                    </h4>
                    <ul>
                                                                                        <li>
                                <a  class="lnk "
                                    href="http://concuchilloytenedor.es/"
                                    title="Con Cuchillo y Tenedor"
                                                                            target="_blank"
                                                                        >
                                    Con Cuchillo y Tenedor
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a  class="lnk "
                                    href="/wappissima/"
                                    title="Wappíssima"
                                                                            target="_blank"
                                                                        >
                                    Wappíssima
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a  class="lnk "
                                    href="/agr_andalucia/"
                                    title="AGR+ Agricultura y Alimentación"
                                                                        >
                                    AGR+ Agricultura y Alimentación
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a  class="lnk "
                                    href="/mascotas/"
                                    title="Mascotas"
                                                                        >
                                    Mascotas
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a  class="lnk "
                                    href="/motor/"
                                    title="Motor"
                                                                        >
                                    Motor
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a  class="lnk "
                                    href="https://www.diariodejerez.es/motos-jerez/"
                                    title="El circuito"
                                                                            target="_blank"
                                                                        >
                                    El circuito
                                </a>
                            </li>
                                                                        </ul>
            </div>
        </li>

        <li class="col">
                <div class="list-links">
        <h4 class="headline ">
                            Redes sociales
                    </h4>
                    <ul>
                                                                                        <li>
                                <a  class="lnk "
                                    href="https://www.facebook.com/granadahoy/"
                                    title="Facebook"
                                                                            target="_blank"
                                                                        >
                                    Facebook
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a  class="lnk "
                                    href="https://twitter.com/granadahoy?lang=es"
                                    title="Twitter"
                                                                            target="_blank"
                                                                        >
                                    Twitter
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a  class="lnk "
                                    href="https://www.instagram.com/granada_hoy/"
                                    title="Instagram"
                                                                            target="_blank"
                                                                        >
                                    Instagram
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a  class="lnk "
                                    href="https://www.youtube.com/channel/UCA9I6TSCxHK8dGvfmKNql9A"
                                    title="YouTube"
                                                                            target="_blank"
                                                                        >
                                    YouTube
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a  class="lnk "
                                    href="https://flipboard.com/@GranadaHoy"
                                    title="Flipboard"
                                                                            target="_blank"
                                                                        >
                                    Flipboard
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a  class="lnk "
                                    href="https://t.me/granadahoy_com"
                                    title="Telegram"
                                                                            target="_blank"
                                                                        >
                                    Telegram
                                </a>
                            </li>
                                                                        </ul>
            </div>
        </li>

        <li class="col">
                <div class="list-links">
        <h4 class="headline ">
                            Website
                    </h4>
                    <ul>
                                                                                        <li>
                                <a  class="lnk "
                                    href="/avisolegal/"
                                    title="Aviso legal"
                                                                        >
                                    Aviso legal
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a  class="lnk "
                                    href="/lopd/"
                                    title="Política de Privacidad"
                                                                        >
                                    Política de Privacidad
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a  class="lnk "
                                    href="/cookies/"
                                    title="Política de cookies"
                                                                        >
                                    Política de cookies
                                </a>
                            </li>
                                                                                                                                    <li>
                            <span id="cokie-conf" onclick="javascript:Didomi.preferences.show('purposes');">
                                Configuración de privacidad
                            </span>
                            </li>
                                                                                                                                    <li>
                                <a  class="lnk "
                                    href="/quienes/"
                                    title="Quiénes somos"
                                                                        >
                                    Quiénes somos
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a  class="lnk "
                                    href="/contacto/"
                                    title="Contacto"
                                                                        >
                                    Contacto
                                </a>
                            </li>
                                                                                                                                    <li>
                                <a  class="lnk "
                                    href="/feeds/"
                                    title="RSS"
                                                                            target="_blank"
                                                                        >
                                    RSS
                                </a>
                            </li>
                                                                        </ul>
            </div>
            
            <div class="md-ojd md">
	<a href="https://www.ojdinteractiva.es/medios-digitales/diario-granada-hoy-evolucion-audiencia/totales/anual/198/trafico-global/" class="lnk" target="_blank" rel="noopener noreferrer">
		Difusión controlada por OJDinteractiva
		<img src="https://www.granadahoy.com/static/BB3HTML/images/logo-ojd-interactiva.png?hash=2be7e9480ebd1bdecd83d87d929fc62e" class="ojd-logo" width="160" height="61" alt="Logo OJDinteractiva"/>
	</a>
</div><!-- .md-ojd -->
        </li>

    </ul>
</div><!-- .md-links -->
<!-- /mt = 1649519724 -->

        <div class="md-legal md" itemscope itemtype="http://schema.org/Organization">
	<p>
		<span itemprop="name">&copy; Joly Digital</span> | <span itemprop="address" itemscope itemtype="http://schema.org/PostalAddress">
			<span itemprop="streetAddress">Rioja 13, Entreplanta.</span>
			<span itemprop="postalCode">41001</span>
			<span itemprop="addressLocality">Sevilla</span>
		</span>
	</p>
</div><!-- .md-legal -->

    </div>
</footer><!-- .footer -->

    </div><!-- .page-wrap -->

</div><!-- #pagedoc -->

<!-- mt = 1649519724 -->
<script src="https://www.granadahoy.com/static/BB3HTML/js/granadahoy.joly.init.min.js?hash=60560e62bf4ce6d5539541e59873310b" type="text/javascript"></script>
<!-- /mt = 1649519724 -->

<!-- mt = 1649519724 -->
<!-- /mt = 1649519724 -->

<script type="didomi/javascript" data-vendor="c:vendor-dogtrack">
(function(d,s,id,h,t){
   var js,r,djs = d.getElementsByTagName(s)[0];
   if (d.getElementById(id)) {return;}
   js = d.createElement('script');js.id =id;js.async=1;
   js.h=h;js.t=t;
   r=encodeURI(btoa(d.referrer));
   js.src="//"+h+"/pixel/js/"+t+"/"+r;
   djs.parentNode.insertBefore(js, djs);
  }(document, 'script', 'dogtrack-pixel','spixel.socy.es', 'JOLYOzD0eCrpfv'));
</script>
<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=30&entityId=21819" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=30&entityId=21819&rand=1396681496" />
</noscript>


<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=1&entityId=JOLNWS20220409_0692" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=1&entityId=JOLNWS20220409_0692&rand=1184339546" />
</noscript>
</body>
</html>