<!DOCTYPE html><!--[if lt IE 7]>      <html class='no-js lt-ie9 lt-ie8 lt-ie7'> <![endif]-->
			 <!--[if IE 7]>         <html class='no-js lt-ie9 lt-ie8'> <![endif]-->
			 <!--[if IE 8]>         <html class='no-js lt-ie9'> <![endif]-->
			 <!--[if gt IE 8]><!--><html class='no-js a-grade' lang='es'> <!--<![endif]--><head>

        <meta name="lang" content="es"/>

    <link href="/2016/10/19/grandahoy.png?hash=3a0f738e761e1ea692ca181ae62b1f30f4dc1341" rel="shortcut icon" type="image/x-icon">

    <title>Pedro Sánchez visita Granada el lunes</title>

        <meta name="language" content="es_ES"/>

      <meta property="article:modified_time" content="2019-03-01T18:46:07+01:00"/>
  <meta property="article:published_time" content="2019-03-01T18:46:04+01:00"/>
  <meta property="article:section" content="Granada"/>
  <meta property="article:tag" content="Granada,PSOE,politica,Elecciones"/>
  <meta name="author" content="Granada Hoy"/>
  <meta http-equiv="Content-Language" content="es"/>
  <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
  <meta name="description" content="Es su primera visita como presidente del Gobierno, que coincide con la disolución de las Cortes, que firmará el mismo día"/>
  <meta name="distribution" content="global"/>
  <meta name="generator" content="BB3 bCube"/>
  <meta name="keywords" content="Pedro,Sanchez,visita,Granada,lunes"/>
  <meta name="locality" content="Granada, España"/>
  <meta name="news_keywords" content="Pedro, Sanchez, visita, Granada, lunes"/>
  <meta property="og:description" content="Es su primera visita como presidente del Gobierno, que coincide con la disolución de las Cortes, que firmará el mismo día"/>
  <meta property="og:image" content="https://www.granadahoy.com/2019/03/01/granada/Pedro-Sanchez-visita-capital_1332477274_95839816_640x360.jpg"/>
  <meta property="og:site_name" content="Granada Hoy"/>
  <meta property="og:title" content="Pedro Sánchez visita Granada el lunes"/>
  <meta property="og:type" content="article"/>
  <meta property="og:url" content="https://www.granadahoy.com/granada/Pedro-Sanchez-visita-Granada-lunes_0_1332467120.html"/>
  <meta name="organization" content="Granada Hoy"/>
  <meta name="resource-type" content="document"/>
  <meta name="title" content="Pedro Sánchez visita Granada el lunes - Granada - Noticias, última hora, vídeos y fotos de Granada"/>
  <meta name="twitter:card" content="summary_large_image"/>
  <meta name="twitter:description" content="Es su primera visita como presidente del Gobierno, que coincide con la disolución de las Cortes, que firmará el mismo día"/>
  <meta name="twitter:image" content="https://www.granadahoy.com/2019/03/01/granada/Pedro-Sanchez-visita-capital_1332477274_95839816_640x360.jpg"/>
  <meta name="twitter:site" content="@granadahoy"/>
  <meta name="twitter:title" content="Pedro Sánchez visita Granada el lunes"/>


            <link rel="stylesheet" href="//fonts.googleapis.com/css?family=Roboto:300,400,400i,700,700i|Roboto+Slab:300,400,700">
            <link rel="stylesheet" href="//maxcdn.bootstrapcdn.com/font-awesome/4.5.0/css/font-awesome.min.css">
    
        <!-- mt = 1551481576 -->
<link href="/static/BB3HTML/css/granadahoy.joly.min.css?hash=19807005e19f3b68543cfdac597a4345" rel="stylesheet" type="text/css" />
<!-- /mt = 1551481576 -->
    <!-- mt = 1551481624 -->
<!-- /mt = 1551481624 -->
    

    <script type="application/ld+json">
[
    {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "headline": "Pedro S\u00e1nchez visita Granada el lunes",
        "url": "https://www.granadahoy.com/granada/Pedro-Sanchez-visita-Granada-lunes_0_1332467120.html",
        "image": [
            {
                "@context": "http://schema.org",
                "@type": "ImageObject",
                "url": "https://www.granadahoy.com/2019/03/01/granada/Pedro-Sanchez-visita-capital_1332477274_95839805_1623x1024.jpg",
                "width": "1623",
                "height": "1024"
            }
        ],
        "datePublished": "2019-03-01T18:46:04+01:00",
        "author": [
            {
                "@context": "http://schema.org",
                "@type": "Person",
                "name": "Granada Hoy",
                "url": "https://www.granadahoy.com"
            }
        ],
        "publisher": {
            "@context": "http://schema.org",
            "@type": "Organization",
            "name": "Granada Hoy",
            "url": "https://www.granadahoy.com",
            "sameAs": [
                "https://www.granadahoy.com/rss/latest/"
            ],
            "logo": {
                "@context": "http://schema.org",
                "@type": "ImageObject",
                "url": "https://www.granadahoy.com/2018/11/26/600x60_google_movil_cabeceras-GH.jpg?hash=a42e554317b0e4bd1d4b0957eb9566ed669570a2",
                "width": "600",
                "height": "60"
            }
        },
        "dateModified": "2019-03-01T18:46:07+01:00",
        "mainEntityOfPage": "https://www.granadahoy.com/granada/Pedro-Sanchez-visita-Granada-lunes_0_1332467120.html",
        "alternativeHeadline": "Es su primera visita como presidente del Gobierno, que coincide con la disoluci\u00f3n de las Cortes, que firmar\u00e1 el mismo d\u00eda",
        "articleSection": "Granada",
        "articleBody": "El presidente del Gobierno y secretario general del PSOE, Pedro S\u00e1nchez, visitar\u00e1 Granada el pr\u00f3ximo lunes 4 de marzo. En su agenda tendr\u00e1 la participaci\u00f3n en un acto institucional por la ma\u00f1ana y en otro de partido por la tarde. Una visita que se realiza un d\u00eda antes de hacerse efectiva la disoluci\u00f3n de las Cortes tras el anuncio de elecciones generales para el pr\u00f3ximo 28 de abril.El mitin tendr\u00e1 lugar a las 19:00 horas en el Hotel Abades de Granada, el mismo d\u00eda que firmar\u00e1 el Real Decreto por el que ordenar\u00e1 disolver las Cortes, decisi\u00f3n que se har\u00e1 efectiva al d\u00eda siguiente, cuando se publique en el Bolet\u00edn Oficial del Estado (BOE).Adem\u00e1s, est\u00e1 previsto que Pedro S\u00e1nchez clausure como presidente del Gobierno, a las 11:30 horas en el Palacio de Exposiciones y Congresos de Granada, la presentaci\u00f3n de la Estrategia para la Inteligencia Artificial en I+D+I, acto al que tambi\u00e9n acudir\u00e1 el ministro de Ciencia, Innovaci\u00f3n y Universidades, Pedro Duque, que presentar\u00e1 dicha estrategia.Durante el acto tambi\u00e9n intervendr\u00e1 el alcalde de Granada, Francisco Cuenca, y participar\u00e1 el profesor de la Universidad Pompeu Fabra Luc Steels; el director del Instituto de Investigaci\u00f3n en Inteligencia Artificial, Ram\u00f3n L\u00f3pez de Matar\u00e1s; la vicerrectora de Investigaci\u00f3n, Innovaci\u00f3n y Doctorado de la Universidad Polit\u00e9cnica de Madrid, Asunci\u00f3n G\u00f3mez-P\u00e9rez; la doctora de la Universidad de Barcelona Itziar Lecuona; y el director de BIGML, Francisco Mart\u00edn.Se trata de la primera visita de S\u00e1nchez como presidente del Gobierno a Granada. La \u00faltima visita que realiz\u00f3 por la provincia lo hizo en enero de 2018 en un acto en la capital, donde se estrenaba como Secretario General del PSOE. Fue para arrancar las Asambleas Abiertas, con los que los socialistas debatieron sobre las pensiones."
    },
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@id": "https://www.granadahoy.com/granada/",
                    "name": "Granada"
                }
            }
        ]
    }
]
</script>
        <!-- mt = 1551481577 -->
<script type="text/javascript" src="/static/BB3HTML/js/granadahoy.joly.min.js?hash=aae2150734b0ee6648f43cd47f9c2ff1"></script>
<!-- /mt = 1551481577 -->

    <!-- mt = 1551481624 -->
<!-- /mt = 1551481624 -->
    

            <link rel="alternate" title="Granada" href="/rss/section/7001000/" type="application/rss+xml"/>
    
            <!-- Quantcast Choice. Consent Manager Tag -->
<script type="text/javascript" async=true>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</script>
<!-- End Quantcast Choice. Consent Manager Tag -->
<style>
    .qc-cmp-button {
        background-color: #007bff !important;
        border-color: #007bff !important;
    }

    .qc-cmp-button:hover {
        background-color: transparent !important;
        border-color: #007bff !important;
    }

    .qc-cmp-alt-action,
    .qc-cmp-link {
        color: #007bff !important;
    }

    .qc-cmp-button {
        color: #FFFFFF !important;
    }

    .qc-cmp-button:hover {
        color: #64abf7 !important;
    }

    .qc-cmp-button.qc-cmp-secondary-button {
        color: #007bff !important;
    }

    .qc-cmp-button.qc-cmp-button.qc-cmp-secondary-button:hover {
        color: #ffffff !important;
    }

    .qc-cmp-button.qc-cmp-secondary-button {
        border-color: #64abf7 !important;
        background-color: transparent !important;
    }

    .qc-cmp-button.qc-cmp-secondary-button:hover {
        background-color: #007bff !important;
    }

    .qc-cmp-ui,
    .qc-cmp-ui .qc-cmp-main-messaging,
    .qc-cmp-ui .qc-cmp-messaging,
    .qc-cmp-ui .qc-cmp-beta-messaging,
    .qc-cmp-ui .qc-cmp-title,
    .qc-cmp-ui .qc-cmp-sub-title,
    .qc-cmp-ui .qc-cmp-purpose-info,
    .qc-cmp-ui .qc-cmp-table,
    .qc-cmp-ui .qc-cmp-table-header,
    .qc-cmp-ui .qc-cmp-vendor-list,
    .qc-cmp-ui .qc-cmp-vendor-list-title {
        color: #000000 !important;
    }

    .qc-cmp-ui a,
    .qc-cmp-ui .qc-cmp-alt-action {
        color: #000 !important;
    }

    .qc-cmp-ui {
        background-color: #FFFFFF !important;
    }

    .qc-cmp-publisher-purposes-table .qc-cmp-table-header {
        background-color: #fafafa !important;
    }

    .qc-cmp-publisher-purposes-table .qc-cmp-table-row {
        background-color: #ffffff !important;
    }
</style>
<!-- mt = 1551481624 -->
<script type='text/javascript'>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function () {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') +
                '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
    })();
</script>

<script type="text/javascript">
    googletag.cmd.push(function () {
                                                        googletag.defineOutOfPageSlot('/45462163/grh/local/granada', 'bbt-ad-slot-int').addService(googletag.pubads()).setTargeting('pos', ["int"]).setCollapseEmptyDiv(true,true);
                
                                                                googletag.defineSlot('/45462163/grh/local/granada',[1,1],'div-gpt-ad-skin').addService(googletag.pubads()).setTargeting('pos', ["skin"]).setCollapseEmptyDiv(true,true);
                                                                                googletag.defineSlot('/45462163/grh/local/granada',[[980, 90], [980, 250], [728, 90]],'bbt-ad-slot-top1').addService(googletag.pubads()).setTargeting('pos', ["top1"]);
                                                                                googletag.defineSlot('/45462163/grh/local/granada',[[120, 600], [120, 900]],'bbt-ad-slot-skyizda').addService(googletag.pubads()).setTargeting('pos', ["skyizda"]);
                                                                                googletag.defineSlot('/45462163/grh/local/granada',[[120, 601], [120, 600], [120, 901], [120, 900]],'bbt-ad-slot-skydcha').addService(googletag.pubads()).setTargeting('pos', ["skydcha"]);
                                                                                googletag.defineSlot('/45462163/grh/local/granada',[[300, 301], [300, 300], [300, 251], [ 300, 250], [300, 101], [300, 100], [300, 601], [300, 600]],'bbt-ad-slot-right1').addService(googletag.pubads()).setTargeting('pos', ["right1"]);
                                                                                googletag.defineSlot('/45462163/grh/local/granada',[[300, 302], [300, 300], [300, 252], [ 300, 250], [300, 102], [300, 100], [300, 602], [300, 600]],'bbt-ad-slot-right2').addService(googletag.pubads()).setTargeting('pos', ["right2"]);
                                                                                googletag.defineSlot('/45462163/grh/local/granada',[[300, 303], [300, 300], [300, 253], [ 300, 250], [300, 103], [300, 100], [300, 603], [300, 600]],'bbt-ad-slot-right3').addService(googletag.pubads()).setTargeting('pos', ["right3"]);
                                                                                googletag.defineSlot('/45462163/grh/local/granada',[[300, 304], [300, 300], [300, 254], [ 300, 250], [300, 104], [300, 100], [300, 604], [300, 600]],'bbt-ad-slot-right4').addService(googletag.pubads()).setTargeting('pos', ["right4"]);
        
        googletag.pubads().collapseEmptyDivs();
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
</script>
<!-- /mt = 1551481624 -->

            <link rel="amphtml" href="https://m.granadahoy.com/granada/Pedro-Sanchez-visita-Granada-lunes_0_1332467120.amp.html"/>
            <link rel="canonical" href="https://www.granadahoy.com/granada/Pedro-Sanchez-visita-Granada-lunes_0_1332467120.html"/>
            <link rel="alternate" href="https://m.granadahoy.com/granada/Pedro-Sanchez-visita-Granada-lunes_0_1332467120.html" />
    
    <!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
    _comscore.push({ c1: "2", c2: "14621244" });
    (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0];
        s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>
<noscript>
    <img src="https://sb.scorecardresearch.com/p?c1=2&c2=14621244&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->

<script>
    window.dataLayer = window.dataLayer || []
    window.dataLayer.push({
        'section': 'Granada',
        'author': 'Susana Vallejo',
        'user': 'svallejo',
        'contentType': 'NWS',
        'title': 'Pedro Sánchez visita Granada el lunes'        
    });
</script>

    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-57FMMR');</script>
    <!-- End Google Tag Manager -->


<!-- Cxense script begin -->
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1129401794762390561']);
cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense script end -->

<!--Chartbeat head-->
<script type="text/javascript">
    var _sf_async_config = _sf_async_config || {};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 65808;
    _sf_async_config.domain = 'granadahoy.com';
    _sf_async_config.flickerControl = false;
    _sf_async_config.useCanonical = true;
    _sf_async_config.useCanonicalDomain = true;
    /** CONFIGURATION END **/
</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<!--End Chartbeat head-->

</head>
<!-- t = 1551462371 -->
<body>
<!-- IE chromeframe alert -->
<!--[if lt IE 7]><p class=chromeframe>Your browser is <em>ancient!</em> <a href="http://browsehappy.com/">Upgrade to a different browser</a> to experience this site.</p><![endif]-->

<!-- mt = 1551481450 -->
    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-57FMMR" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->
<!-- /mt = 1551481450 -->


    <div id="div-gpt-ad-skin" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #div-gpt-ad-skin -->


    <div id="bbt-ad-slot-int" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-int -->

<!-- Main page -->
<div id="pagedoc">

    <div class="ad-h ad-980x90">
    <div class="ad-wrap">

        
                    <div id="bbt-ad-slot-top1" class="ad bbt-adv-container" style="display:none;">
            </div><!-- #bbt-ad-slot-top1 -->
        
    </div><!-- .ad-wrap -->
</div><!-- .ad-h -->

    <div id="toolbar" class="toolbar">
    <div class="limiter">

        <!-- mt = 1551481581 -->
<p class="timezone">
    <time class="datetime" datetime="2019/03/02">sábado,  2 de marzo, 2019</time>
</p><!-- /mt = 1551481581 -->

        <div class="box">
                            <a class="lnk " href="/suscribete/" title="SUSCRÍBETE 900 199 931" >SUSCRÍBETE 900 199 931</a>
            
            <a class="lnk " href="http://www.granadahoy.com/promociones/" title="Promociones" >Promociones</a>
        </div>

        <div class="box">

            <div class="md-login md">
    <ul class="not-logged">
        <li>
            <a class="lnk lnk marked" href="https://www.granadahoy.com/usuarios/registro.html" title="Regístrate" >Regístrate</a>
        </li>
        <li>
            <a id="onsite-bar-login" class="lnk btn-login" href="https://www.granadahoy.com/usuarios/login.html" title="Iniciar sesión" rel = nofollow>Iniciar sesión</a>
        </li>
    </ul>

    <span class="logged">
                    Hola,
        <a id="onsite-bar-nick" class="lnk" href="/usuarios/perfil.html"></a>

        <a id="onsite-bar-logout" class="btn" href="https://www.granadahoy.com/usuarios/logout.json" title="SALIR" ><span class="text">SALIR</span></n></a>

    </span>
</div><!-- .md-login -->
            <a class="btn search" href="#search-engine"  title = "Buscar"rel = "nofollow"data-action = "searchEngine">

    <span class="fa ico ico-search">
                    <span class="inner-text">Buscar</span>
            </span>



</a>

            <div class="md-search-engine md" id="search-engine" data-toggle="collapse">

    <a class="btn search-engine-overlay-close" href="#!"  title = "Cerrar"aria-hidden = "true">

    <span class="fa ico ico-close-circle">
                    <span class="inner-text">Cerrar</span>
            </span>



</a>

    <div class="limiter">
        <form action="/buscador/">
            <div class="fieldset">
                
<span class="form-text ">

  <!-- Optional icon -->
            <span class="fa ico ico-close"></span>
    
    <input
            type="text"
                            name="text"
            
            
                            placeholder="Buscar en web"
            
            
            
            
            
            class=""

            
    >

    <!-- Optional btn -->
            <a class="btn " href="#"  >



    <span class="fa ico ico-search">
            </span>

</a>
    

</span>
            </div>
        </form>
    </div>
</div>

        </div>

    </div>
</div><!-- .toolbar -->

<header id="header" class="section-header">
    <div class="limiter">

        <!-- mt = 1551481625 -->
<div id="masthead" class="section-masthead">

    <h1 class="sitehead">
        <a href="/" title="Granada Hoy" rel="home">
            <img class="logo" src="/static/BB3HTML/images/header-site-logo.svg?hash=bd0cdf6bc970ce49cba0966aba7ae860" alt="Granada Hoy" height="45"/>
        </a>
    </h1>

    <div class="box">
                            <h2 class="section-title">
                <a class="lnk" href="/granada/">
                    Granada
                </a>
            </h2>
            </div><!-- .box -->

    <div class="home-header-box"></div>
</div><!-- #masthead --><!-- /mt = 1551481625 -->

        <div class="box" aria-hidden="true">
            <a class="btn search" href="#search-engine"  title = "Buscar"rel = "nofollow"data-action = "searchEngine">

    <span class="fa ico ico-search">
                    <span class="inner-text">Buscar</span>
            </span>



</a>
        </div>

        <nav class="nav" id="nav">
            <ul class="nav-join">
                <!-- mt = 1551481609 -->
<li class="nav-item droptab dropnav-sections right">

    <a class="btn droptab-link droptab-all" href="#layerNavAll" title="Ver todas las secciones" rel="nofollow">
        <span class="fa ico ico-panel"></span>
        <span class="text">Todas las secciones</span>
    </a>

    <div id="layerNavAll" class="droplayer">
        <div class="inner">
            <div class="inner-nav">

                <div class="nav-section-layer limiter">

                    <div class="inner-nav-header">
                        <div class="inner-nav-row">
                            <p class="nav-title">Menú</p>
                            <div class="box">
                                                                <p></p>
                                <div class="md-lite-share">
    <p>
                    <a class="btn facebook small" href="https://www.facebook.com/granadahoy/"  target = "_blank">



    <span class="fa ico ico-facebook-circle">
                    <span class="inner-text">Facebook</span>
            </span>

</a>
        
                    <a class="btn twitter small" href="https://twitter.com/granadahoy"  target = "_blank">



    <span class="fa ico ico-twitter-circle">
                    <span class="inner-text">Twitter</span>
            </span>

</a>
        
            </p>
</div><!-- .md-lite-share -->
                            </div>
                        </div>
                    </div>

                    <div class="inner-nav-body">

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/granada/" title="Granada">
                                    Granada
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/granada/" title="Granada">
                                                            Granada
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/provincia/" title="Provincia">
                                                            Provincia
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/vivir/" title="Vivir">
                                                            Vivir
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/comete_granada/" title="Cómete Granada">
                                                            Cómete Granada
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/la_feria/" title="La Feria">
                                                            La Feria
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/on_granada_-_tech_city/" title="OnGranada">
                                                            OnGranada
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/igualdad/" title="Mujeres Hoy">
                                                            Mujeres Hoy
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/ser_solidarios/" title="Ser solidarios">
                                                            Ser solidarios
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/corpus/" title="Corpus">
                                                            Corpus
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/semanasanta/" title="Semana Santa">
                                                            Semana Santa
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/festival_internacional_de_musica_y_danza/" title="Festival de Música y Danza">
                                                            Festival de Música y Danza
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                                                                                    <a class="lnk" href="#" title="Panorama">
                                    Panorama
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/andalucia/" title="Andalucía">
                                                            Andalucía
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/espana/" title="España">
                                                            España
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/mundo/" title="Mundo">
                                                            Mundo
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/economia/" title="Economía">
                                                            Economía
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/entrevistas/" title="Entrevistas">
                                                            Entrevistas
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/agr_andalucia/" title="AGR">
                                                            AGR
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/deportes/" title="Deportes">
                                    Deportes
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/deportes/" title="Deportes">
                                                            Deportes
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/granadacf/" title="Granada CF">
                                                            Granada CF
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/motociclismo/" title="Motociclismo">
                                                            Motociclismo
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/formula1/" title="Fórmula 1">
                                                            Fórmula 1
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/resultados_deportivos/" title="Resultados deportivos">
                                                            Resultados deportivos
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/ocio/" title="Actual">
                                    Actual
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/ocio/" title="Actual">
                                                            Actual
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/cine/" title="Cine">
                                                            Cine
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/delibros/" title="De libros">
                                                            De libros
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/mapademusicas/" title="Mapa de músicas">
                                                            Mapa de músicas
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/comics/" title="Cómics">
                                                            Cómics
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/gente/" title="Pasarela">
                                                            Pasarela
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/flamenco/" title="Flamenco">
                                                            Flamenco
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/television/" title="TV - Comunicación">
                                                            TV - Comunicación
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/motor/" title="Motor">
                                                            Motor
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/wappissima/" title="Wappíssima" target="_blank">
                                                            Wappíssima
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="http://www.concuchilloytenedor.es/" title="Con Cuchillo y Tenedor" target="_blank">
                                                            Con Cuchillo y Tenedor
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/sociedad/" title="Sociedad">
                                    Sociedad
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/sociedad/" title="Sociedad">
                                                            Sociedad
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/salud/" title="Salud">
                                                            Salud
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="http://saberuniversidad.es/" title="Saber Universidad" target="_blank">
                                                            Saber Universidad
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/toros/" title="Toros">
                                    Toros
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/toros/" title="Toros">
                                                            Toros
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/tecnologia/" title="Tecnología">
                                    Tecnología
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/tecnologia/" title="Tecnología">
                                                            Tecnología
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/suplementotecnologico/" title="Suplemento Tecnológico">
                                                            Suplemento Tecnológico
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/videojuegos/" title="Videojuegos">
                                                            Videojuegos
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/opinion/" title="Opinión">
                                    Opinión
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/" title="Opinión">
                                                            Opinión
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/editorial/" title="Editorial">
                                                            Editorial
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/articulos/" title="Artículos">
                                                            Artículos
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/tribuna/" title="Tribuna">
                                                            Tribuna
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/analisis/" title="Análisis">
                                                            Análisis
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="http://blogs.granadahoy.com/" title="Blogs" target="_blank">
                                                            Blogs
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/promociones/" title="Promociones">
                                    Promociones
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/promociones/" title="Promociones">
                                                            Promociones
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="https://granadahoy.clubsuscriptor.es/" title="Suscripción al Diario en papel" target="_blank">
                                    Suscripción al Diario en papel
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="https://granadahoy.clubsuscriptor.es/" title="Suscríbete a la edición de papel de Granada Hoy" target="_blank">
                                                            Suscríbete a la edición de papel de Granada Hoy
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="http://www.pdfinteractivo.es/granada" title="Suscripción al Diario en PDF" target="_blank">
                                    Suscripción al Diario en PDF
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                                                            <div class="md-pdf-link md">

    <div class="image">
        <img src="https://www.granadahoy.com/static/BB3HTML/images/devices.png?hash=7626712fc5a45e45982059abe2351069" alt="Multiple devices">
    </div>

    <div class="claim">
        <p><b>Consulta en PDF</b> <i>toda la información</i> en tu dispositivo favorito</p>
    </div>

    <a class="btn primary small" href="http://www.pdfinteractivo.es/granada" title="Suscríbete" target = "_blank">


    <span class="text">Suscríbete</span>


</a>

</div><!-- .md-pdf-link -->
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                                            </div>

                </div>

            </div>
        </div>
    </div>

</li>
<!-- /mt = 1551481609 -->
                <!-- mt = 1551481607 -->

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/granada/" title="Granada">
            Granada
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/granada/" title="Granada">
                                    Granada
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/on_granada_-_tech_city/" title="OnGranada">
                                    OnGranada
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/igualdad/" title="Mujeres Hoy">
                                    Mujeres Hoy
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/ser_solidarios/" title="Ser solidarios">
                                    Ser solidarios
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1551481450 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/03/01/granada/Aitor-encontrado_1332477638_95856625_230x130.jpg">Aitor ha sido encontrado.</a>

                        <a href="/granada/localizan-aitor-buen-estado-desaparecido-domingo_0_1332467200.html" title="Aitor ha sido encontrado." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/03/01/granada/Aitor-encontrado_1332477638_95856625_230x130.jpg" width="230" height="130" alt="Aitor ha sido encontrado.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.granadahoy.com/granada/localizan-aitor-buen-estado-desaparecido-domingo_0_1332467200.html" title="Encuentran a Aitor, el hombre desaparecido el domingo" >Encuentran a Aitor, el hombre desaparecido el domingo</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/03/01/granada/Francisco-Cuenca-mesa-redonda_1332477300_95841022_230x130.jpg">Francisco Cuenca, durante la mesa redonda</a>

                        <a href="/granada/alcalde-presume-calidad-agua-Granada-emasagra_0_1332467137.html" title="Francisco Cuenca, durante la mesa redonda" class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/03/01/granada/Francisco-Cuenca-mesa-redonda_1332477300_95841022_230x130.jpg" width="230" height="130" alt="Francisco Cuenca, durante la mesa redonda">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.granadahoy.com/granada/alcalde-presume-calidad-agua-Granada-emasagra_0_1332467137.html" title="El alcalde presume de la calidad de agua de Granada" >El alcalde presume de la calidad de agua de Granada</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.granadahoy.com/granada/Pedro-Sanchez-visita-Granada-lunes_0_1332467120.html" title="Pedro Sánchez visita Granada el lunes" >Pedro Sánchez visita Granada el lunes</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.granadahoy.com/granada/Ayudas-tratamiento-menores-riesgo-exclusion-desprotegidos_0_1332467118.html" title="La Junta destina 1,6 millones al tratamiento de menores desprotegidos" >La Junta destina 1,6 millones al tratamiento de menores desprotegidos</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.granadahoy.com/granada/Bendodo-revitalizar-Granada-Sierra-Alhambra_0_1332467094.html" title="Bendodo apuesta por revitalizar las &quot;marcas&quot; de Granada como la Sierra o la Alhambra" >Bendodo apuesta por revitalizar las &quot;marcas&quot; de Granada como la Sierra o la Alhambra</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.granadahoy.com/granada/Coviran-Cajamar-jornadas-Gobierno-Corporativo_0_1332467089.html" title="Covirán y Cajamar organizan una jornada empresarial sobre Gobierno Corporativo" >Covirán y Cajamar organizan una jornada empresarial sobre Gobierno Corporativo</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1551481450 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/provincia/" title="Provincia">
            Provincia
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/provincia/" title="Provincia">
                                    Provincia
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1551481450 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/03/01/andalucia/Imagen-archivo-religiosa_1332477837_95865871_230x130.jpg">Imagen de archivo de una religiosa.</a>

                        <a href="/provincia/monjas-abusos-sexuales-loja-investigacion-claretianos_0_1332467162.html" title="Imagen de archivo de una religiosa." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/03/01/andalucia/Imagen-archivo-religiosa_1332477837_95865871_230x130.jpg" width="230" height="130" alt="Imagen de archivo de una religiosa.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.granadahoy.com/provincia/monjas-abusos-sexuales-loja-investigacion-claretianos_0_1332467162.html" title="Investigan unos presuntos abusos sexuales en Loja a una monja chilena" >Investigan unos presuntos abusos sexuales en Loja a una monja chilena</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/03/01/provincia/Inauguracion-nuevo-centro-Zafarraya_1332477336_95842671_230x130.jpg">Inauguración del nuevo centro de Zafarraya.</a>

                        <a href="/provincia/enrique-morente-centro-cultural-zafarraya_0_1332467152.html" title="Inauguración del nuevo centro de Zafarraya." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/03/01/provincia/Inauguracion-nuevo-centro-Zafarraya_1332477336_95842671_230x130.jpg" width="230" height="130" alt="Inauguración del nuevo centro de Zafarraya.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.granadahoy.com/provincia/enrique-morente-centro-cultural-zafarraya_0_1332467152.html" title="Zafarraya estrena el Centro Cultural Enrique Morente" >Zafarraya estrena el Centro Cultural Enrique Morente</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.granadahoy.com/provincia/electricista-marihuana-detenido-pinos-puente_0_1332467073.html" title="El electricista de la ‘maría’: enganchó a la luz a todo un bloque en Pinos Puente" >El electricista de la ‘maría’: enganchó a la luz a todo un bloque en Pinos Puente</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.granadahoy.com/provincia/Diputacion-extincion-incendios-presupuesto-2019_0_1332466939.html" title="9,5 millones para apagar y prevenir fuegos en la provincia" >9,5 millones para apagar y prevenir fuegos en la provincia</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.granadahoy.com/provincia/Diputacion-reduce-tiempo-medio-proveedores_0_1331867423.html" title="La Diputación reduce el tiempo medio de pago a proveedores a 14,5 días" >La Diputación reduce el tiempo medio de pago a proveedores a 14,5 días</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.granadahoy.com/provincia/chiringuitos-limpieza-playas-Costa-Tropical-puente_0_1331867228.html" title="Los chiringuitos alertan sobre  &quot;el estado lamentable&quot; de las playas" >Los chiringuitos alertan sobre  &quot;el estado lamentable&quot; de las playas</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1551481450 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/vivir/" title="Vivir">
            Vivir
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/vivir/" title="Vivir">
                                    Vivir
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/comete_granada/" title="Cómete Granada">
                                    Cómete Granada
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1551481450 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/02/28/granada/diseno-Agatha-Ruiz-Prada_1332177824_95813979_230x130.jpg">Un diseño de Agatha Ruiz de la Prada.</a>

                        <a href="/vivir/OCG-viste-moda_0_1332167186.html" title="Un diseño de Agatha Ruiz de la Prada." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/02/28/granada/diseno-Agatha-Ruiz-Prada_1332177824_95813979_230x130.jpg" width="230" height="130" alt="Un diseño de Agatha Ruiz de la Prada.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.granadahoy.com/vivir/OCG-viste-moda_0_1332167186.html" title="La OCG se viste de moda" >La OCG se viste de moda</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/02/28/vivir/Imagenes-Granada-Fashion-Week_1332177799_95812825_230x130.jpg">Imágenes de la Granada Fashion Week</a>

                        <a href="/vivir/Imagenes-Granada-Fashion-Week-agatha-ruiz_3_1332196786.html" title="Imágenes de la Granada Fashion Week" class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/02/28/vivir/Imagenes-Granada-Fashion-Week_1332177799_95812825_230x130.jpg" width="230" height="130" alt="Imágenes de la Granada Fashion Week">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.granadahoy.com/vivir/Imagenes-Granada-Fashion-Week-agatha-ruiz_3_1332196786.html" title="Imágenes de la Granada Fashion Week" >Imágenes de la Granada Fashion Week</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.granadahoy.com/vivir/Parque-Ciencias-Dia-Andalucia-entrada-gratis_0_1331867123.html" title="El Parque de las Ciencias celebra el Día de Andalucía con entrada gratuita" >El Parque de las Ciencias celebra el Día de Andalucía con entrada gratuita</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.granadahoy.com/vivir/joven-orquesta-ciudad-Alhambra-Comercio-Camara_0_1331567299.html" title="La música clásica llega a la Cámara de Comercio" >La música clásica llega a la Cámara de Comercio</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.granadahoy.com/vivir/Alhambra-talleres-dia-andalucia_0_1331567208.html" title="La Alhambra es andalucía" >La Alhambra es andalucía</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.granadahoy.com/vivir/Agotadas-entradas-Pasion-Cantores-Hispalis_0_1331267293.html" title="Agotadas las entradas para la obra sobre la Pasión de Los Cantores de Híspalis" >Agotadas las entradas para la obra sobre la Pasión de Los Cantores de Híspalis</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1551481450 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/andalucia/" title="Andalucía">
            Andalucía
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/andalucia/" title="Andalucía">
                                    Andalucía
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1551481450 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/03/01/sevilla/grupo-ninos-entran-primer-colegio_1332477869_95867379_230x130.jpg">Un grupo de niños entran en clase en su primer día de colegio.</a>

                        <a href="/andalucia/natalidad-reduce-oferta-escolar-plazas_0_1332467318.html" title="Un grupo de niños entran en clase en su primer día de colegio." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/03/01/sevilla/grupo-ninos-entran-primer-colegio_1332477869_95867379_230x130.jpg" width="230" height="130" alt="Un grupo de niños entran en clase en su primer día de colegio.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.granadahoy.com/andalucia/natalidad-reduce-oferta-escolar-plazas_0_1332467318.html" title="La baja natalidad reduce la oferta escolar en 2.000 plazas" >La baja natalidad reduce la oferta escolar en 2.000 plazas</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/03/01/sevilla/Madres-supervisan-colegio-alumnos-solicitantes_1332477870_95867425_230x130.jpg">Madres supervisan en un colegio la lista de alumnos solicitantes de plaza.</a>

                        <a href="/andalucia/conciliacion-juega-marzo_0_1332467319.html" title="Madres supervisan en un colegio la lista de alumnos solicitantes de plaza." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/03/01/sevilla/Madres-supervisan-colegio-alumnos-solicitantes_1332477870_95867425_230x130.jpg" width="230" height="130" alt="Madres supervisan en un colegio la lista de alumnos solicitantes de plaza.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.granadahoy.com/andalucia/conciliacion-juega-marzo_0_1332467319.html" title="La conciliación se juega en marzo" >La conciliación se juega en marzo</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.granadahoy.com/andalucia/Gobierno-Junta-eliminacion-aforamientos_0_1332466950.html" title="El Gobierno de la Junta impulsará la eliminación de los aforamientos la semana próxima" >El Gobierno de la Junta impulsará la eliminación de los aforamientos la semana próxima</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.granadahoy.com/provincia/monjas-abusos-sexuales-loja-investigacion-claretianos_0_1332467162.html" title="Investigan unos presuntos abusos sexuales en Loja a una monja chilena" >Investigan unos presuntos abusos sexuales en Loja a una monja chilena</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.granadahoy.com/andalucia/PP-PSOE-enzarzar-situacion-financiera-Junta_0_1332467158.html" title="PP y PSOE se vuelven a enzarzar por la situación financiera de la Junta" >PP y PSOE se vuelven a enzarzar por la situación financiera de la Junta</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.granadahoy.com/provincia/electricista-marihuana-detenido-pinos-puente_0_1332467073.html" title="El electricista de la ‘maría’: enganchó a la luz a todo un bloque en Pinos Puente" >El electricista de la ‘maría’: enganchó a la luz a todo un bloque en Pinos Puente</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1551481450 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/espana/" title="Panorama">
            Panorama
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/espana/" title="España">
                                    España
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/mundo/" title="Mundo">
                                    Mundo
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/economia/" title="Economía">
                                    Economía
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/sociedad/" title="Sociedad">
                                    Sociedad
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1551481450 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/03/01/campo-de-gibraltar/Pedro-Sanchez-Theresa-May-Bruselas_1332477622_95855882_230x130.jpg">Pedro Sánchez y Theresa May se saludan en Bruselas en octubre.</a>

                        <a href="/espana/Espana-mantendra-derechos-gibrantarenos-Brexit-union-europea_0_1332467046.html" title="Pedro Sánchez y Theresa May se saludan en Bruselas en octubre." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/03/01/campo-de-gibraltar/Pedro-Sanchez-Theresa-May-Bruselas_1332477622_95855882_230x130.jpg" width="230" height="130" alt="Pedro Sánchez y Theresa May se saludan en Bruselas en octubre.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.granadahoy.com/espana/Espana-mantendra-derechos-gibrantarenos-Brexit-union-europea_0_1332467046.html" title="España mantendrá los derechos de los gibraltareños incluso tras un Brexit sin acuerdo" >España mantendrá los derechos de los gibraltareños incluso tras un Brexit sin acuerdo</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/03/01/espana/Oriol-Junqueras-declaracion-Supremo-juicio_1332477345_95843096_230x130.jpg">Oriol Junqueras, durante su declaración en el Supremo en el juicio del &#039;procés&#039;.</a>

                        <a href="/espana/Junqueras-responsable-Unipost-destruir-pruebas_0_1332467160.html" title="Oriol Junqueras, durante su declaración en el Supremo en el juicio del &#039;procés&#039;." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/03/01/espana/Oriol-Junqueras-declaracion-Supremo-juicio_1332477345_95843096_230x130.jpg" width="230" height="130" alt="Oriol Junqueras, durante su declaración en el Supremo en el juicio del &#039;procés&#039;.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.granadahoy.com/espana/Junqueras-responsable-Unipost-destruir-pruebas_0_1332467160.html" title="Un afín de Junqueras se vio con el responsable de Unipost para &quot;destruir pruebas&quot;" >Un afín de Junqueras se vio con el responsable de Unipost para &quot;destruir pruebas&quot;</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.granadahoy.com/espana/republica-bananera-gobernar-decretos_0_1332467088.html" title="Pablo Casado: &quot;Es de república bananera gobernar con 30 decretos&quot;" >Pablo Casado: &quot;Es de república bananera gobernar con 30 decretos&quot;</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.granadahoy.com/sociedad/permiso-paternidad-amplia-ocho-semanas_0_1332467035.html" title="El permiso de paternidad se amplía a ocho semanas" >El permiso de paternidad se amplía a ocho semanas</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.granadahoy.com/espana/Congreso-aprueba-dictamen-instituciones-crisis_0_1332167177.html" title="El Congreso aprueba un dictamen que culpa a instituciones de la crisis" >El Congreso aprueba un dictamen que culpa a instituciones de la crisis</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.granadahoy.com/espana/Zoido-fuerza-proporcionada-cargas-proces_0_1332167042.html" title="Juan Ignacio Zoido defiende como &quot;proporcionado y racional&quot; el uso de la fuerza el 1-O" >Juan Ignacio Zoido defiende como &quot;proporcionado y racional&quot; el uso de la fuerza el 1-O</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1551481450 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/deportes/" title="Deportes">
            Deportes
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/deportes/" title="Deportes">
                                    Deportes
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1551481450 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/03/01/deportes/Laura-Bueno-queda-puertas-final_1332477780_95863242_230x130.jpg">La granadina durante una de las pruebas disputadas este viernes.</a>

                        <a href="/deportes/laura-bueno-glasgow_0_1332467290.html" title="La granadina durante una de las pruebas disputadas este viernes." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/03/01/deportes/Laura-Bueno-queda-puertas-final_1332477780_95863242_230x130.jpg" width="230" height="130" alt="La granadina durante una de las pruebas disputadas este viernes.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.granadahoy.com/deportes/laura-bueno-glasgow_0_1332467290.html" title="Laura Bueno se queda a las puertas de la final" >Laura Bueno se queda a las puertas de la final</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/03/01/deportes/Luka-Modric-entrenamiento-partido-Barcelona_1332477739_95861348_230x130.jpg">Luka Modric, en la sesión de entrenamiento previa al partido contra el Barcelona.</a>

                        <a href="/deportes/Nuevo-test-Madrid_0_1332467284.html" title="Luka Modric, en la sesión de entrenamiento previa al partido contra el Barcelona." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/03/01/deportes/Luka-Modric-entrenamiento-partido-Barcelona_1332477739_95861348_230x130.jpg" width="230" height="130" alt="Luka Modric, en la sesión de entrenamiento previa al partido contra el Barcelona.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.granadahoy.com/deportes/Nuevo-test-Madrid_0_1332467284.html" title="Nuevo test en Madrid" >Nuevo test en Madrid</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.granadahoy.com/granadacf/granada-cf-diego-martinez_0_1332467265.html" title="“El Rayo cuenta con argumentos”" >“El Rayo cuenta con argumentos”</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.granadahoy.com/granadacf/granada-rayo-majadahonda_0_1332467249.html" title="Problemas en la zaga para Iriondo" >Problemas en la zaga para Iriondo</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.granadahoy.com/deportes/previa-coviran-granada-tau-castello_0_1332467226.html" title="El Covirán no quiere perder su propia ilusión" >El Covirán no quiere perder su propia ilusión</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.granadahoy.com/deportes/pablo-pin-previa-coviran-granada-tau-castello_0_1332467222.html" title="Pablo Pin: &quot;Veo al equipo con muchísimas ganas de cara al partido&quot;" >Pablo Pin: &quot;Veo al equipo con muchísimas ganas de cara al partido&quot;</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1551481450 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/granadacf/" title="Granada CF">
            Granada CF
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/granadacf/" title="Granada CF">
                                    Granada CF
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1551481450 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/03/01/deportes/tecnico-rojiblanco-pensativo-entrenamiento-rojiblancos_1332477710_95860007_230x130.jpg">El técnico rojiblanco se muestra pensativo en un entrenamiento de los rojiblancos.</a>

                        <a href="/granadacf/granada-cf-diego-martinez_0_1332467265.html" title="El técnico rojiblanco se muestra pensativo en un entrenamiento de los rojiblancos." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/03/01/deportes/tecnico-rojiblanco-pensativo-entrenamiento-rojiblancos_1332477710_95860007_230x130.jpg" width="230" height="130" alt="El técnico rojiblanco se muestra pensativo en un entrenamiento de los rojiblancos.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.granadahoy.com/granadacf/granada-cf-diego-martinez_0_1332467265.html" title="“El Rayo cuenta con argumentos”" >“El Rayo cuenta con argumentos”</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/03/01/deportes/Antonio-Iriondo-banquillo-Estadio-Carmenes_1332477691_95859125_230x130.jpg">Antonio Iriondo en el banquillo del Estadio de Los Cármenes.</a>

                        <a href="/granadacf/granada-rayo-majadahonda_0_1332467249.html" title="Antonio Iriondo en el banquillo del Estadio de Los Cármenes." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/03/01/deportes/Antonio-Iriondo-banquillo-Estadio-Carmenes_1332477691_95859125_230x130.jpg" width="230" height="130" alt="Antonio Iriondo en el banquillo del Estadio de Los Cármenes.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.granadahoy.com/granadacf/granada-rayo-majadahonda_0_1332467249.html" title="Problemas en la zaga para Iriondo" >Problemas en la zaga para Iriondo</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.granadahoy.com/granadacf/recreatiivo-granada_0_1332467237.html" title="Pedro Morilla: “Hay que quitarse la ansiedad”" >Pedro Morilla: “Hay que quitarse la ansiedad”</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.granadahoy.com/granadacf/entrevista-alvaro-vadillo_0_1332167015.html" title="Álvaro Vadillo: “A nuestro mejor nivel no hay ningún equipo mejor que nosotros”" >Álvaro Vadillo: “A nuestro mejor nivel no hay ningún equipo mejor que nosotros”</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.granadahoy.com/granadacf/Imagenes-entrenamiento-abiertas-Granada-CF_3_1332196781.html" title="Imágenes del entrenamiento a puertas abiertas del Granada CF." >Imágenes del entrenamiento a puertas abiertas del Granada CF.</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.granadahoy.com/granadacf/septimo-dia-vuelve-jugar_0_1331867414.html" title="Y al séptimo día... vuelve a jugar" >Y al séptimo día... vuelve a jugar</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1551481450 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/ocio/" title="Actual">
            Actual
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/cine/" title="Cine">
                                    Cine
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/mapademusicas/" title="Mapa de músicas">
                                    Mapa de músicas
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/delibros/" title="De libros">
                                    De libros
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/comics/" title="Cómics">
                                    Cómics
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1551481450 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/03/01/ocio/Imagenes-concierto-Pasion-Vega_1332477820_95865089_230x130.jpg">Imágenes del concierto de Pasión Vega</a>

                        <a href="/ocio/Imagenes-concierto-Pasion-Vega_3_1332496763.html" title="Imágenes del concierto de Pasión Vega" class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/03/01/ocio/Imagenes-concierto-Pasion-Vega_1332477820_95865089_230x130.jpg" width="230" height="130" alt="Imágenes del concierto de Pasión Vega">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.granadahoy.com/ocio/Imagenes-concierto-Pasion-Vega_3_1332496763.html" title="Imágenes del concierto de Pasión Vega" >Imágenes del concierto de Pasión Vega</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/03/01/ocio/Violeta-Font-premio-Valparaiso-Poesia_1332477101_95831714_230x130.jpg">Violeta Font gana el premio Valparaíso de Poesía.</a>

                        <a href="/ocio/Violeta-Font-Premio-Vaparaiso-Poesia_0_1332467003.html" title="Violeta Font gana el premio Valparaíso de Poesía." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/03/01/ocio/Violeta-Font-premio-Valparaiso-Poesia_1332477101_95831714_230x130.jpg" width="230" height="130" alt="Violeta Font gana el premio Valparaíso de Poesía.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.granadahoy.com/ocio/Violeta-Font-Premio-Vaparaiso-Poesia_0_1332467003.html" title="Violeta Font gana el premio Valparaíso de Poesía" >Violeta Font gana el premio Valparaíso de Poesía</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.granadahoy.com/ocio/entrevista-montserrat-marti_0_1332167140.html" title="&quot;Las nuevas tecnologías están acercando la ópera a la gente&quot;" >&quot;Las nuevas tecnologías están acercando la ópera a la gente&quot;</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.granadahoy.com/ocio/Arte-andaluz-Arco_0_1332167108.html" title="La diáspora del arte andaluz" >La diáspora del arte andaluz</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.granadahoy.com/ocio/reyes-inauguran-Arco-Bassat-golpe-efecto_0_1332167079.html" title="Los reyes inauguran Arco y Bassat da un golpe de efecto" >Los reyes inauguran Arco y Bassat da un golpe de efecto</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.granadahoy.com/ocio/Sistema-big-data-libros-sin-vendar_0_1332167034.html" title="Un sistema de big data minimizará los libros que se quedan si vender" >Un sistema de big data minimizará los libros que se quedan si vender</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1551481450 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/opinion/" title="Opinión">
            Opinión
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/opinion/editorial/" title="Editorial">
                                    Editorial
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/opinion/articulos/" title="Artículos">
                                    Artículos
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/opinion/tribuna/" title="Tribuna">
                                    Tribuna
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/opinion/analisis/" title="Análisis">
                                    Análisis
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1551481527 -->
<section class="md-header-opinion">

    <div class="row row-x3">

                    <div class="col">
                <article class="item">
                        
            <div class="mg opinion-author-image">
  
  
    <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

      <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="https://www.granadahoy.com/luis_sanchez-molini/">Luis Sánchez-Moliní</a>

      <a href="https://www.granadahoy.com/luis_sanchez-molini/" class="lnk ">
        <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.diariodesevilla.es/2016/10/12/Luis_Sanchez-Molini.jpg?hash=9a2e0bf5cd3114c6d5cfe1c3b9a84d3fd2992308" width="151" height="151" alt="Luis Sánchez-Moliní">
      </a>
    </span><!-- .obj-image -->

  
  </div>
    
    <address class="byline">
        <em><a class="lnk" href="/luis_sanchez-molini/">Luis Sánchez-Moliní</a></em>
    </address>

    <h1 class="section-title">
        <a class="lnk" href="/luis_sanchez-molini/">¡Oh, Fabio!</a>
    </h1>

                    <h2 class="headline " >
            <a class="lnk " href="https://www.granadahoy.com/opinion/articulos/arte-asustaviejas_0_1332466813.html" title="El arte &#039;asustaviejas&#039;" >El arte &#039;asustaviejas&#039;</a>
    </h2>
                </article>
            </div>
                    <div class="col">
                <article class="item">
                        
            <div class="mg opinion-author-image">
  
  
    <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

      <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="https://www.granadahoy.com/manuel_barea/">Manuel Barea</a>

      <a href="https://www.granadahoy.com/manuel_barea/" class="lnk ">
        <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.diariodesevilla.es/2016/10/12/Manuel_Barea.jpg?hash=334934e1cba967e8980e113a16d3c7ee78f29860" width="151" height="151" alt="Manuel Barea">
      </a>
    </span><!-- .obj-image -->

  
  </div>
    
    <address class="byline">
        <em><a class="lnk" href="/manuel_barea/">Manuel Barea</a></em>
    </address>

    <h1 class="section-title">
        <a class="lnk" href="/manuel_barea/">Un día en la vida</a>
    </h1>

                    <h2 class="headline " >
            <a class="lnk " href="https://www.granadahoy.com/opinion/articulos/Chivatos_0_1332466789.html" title="Chivatos" >Chivatos</a>
    </h2>
                </article>
            </div>
        
                    <div class="col">
                <article class="item">

                                            <div class="mg opinion-author-image">
    
    <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

        <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/03/01/opinion/tribuna/herencia-verde-Union-Europea_1332476788_95817116_151x151.jpg">La herencia verde de la Unión Europea</a>

                <a href="/opinion/tribuna/herencia-verde-Union-Europea_0_1332466835.html" title="La herencia verde de la Unión Europea" class="lnk">
            
            <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/03/01/opinion/tribuna/herencia-verde-Union-Europea_1332476788_95817116_151x151.jpg" width="151" height="151" alt="La herencia verde de la Unión Europea" >
                                        
                    </a>
        
    </span><!-- .obj-image -->

    </div>
                    
                    <address class="byline"><em>Francisco Fonseca Morillo</em></address>
                    <h1 class="section-title">La tribuna</h1>
                    <h2 class="headline " >
            <a class="lnk " href="https://www.granadahoy.com/opinion/tribuna/herencia-verde-Union-Europea_0_1332466835.html" title="La herencia verde de la Unión Europea" >La herencia verde de la Unión Europea</a>
    </h2>
                </article>
            </div>
        
    </div>

    <div class="list">
                    <article>
                <h1 class="section-title">
                    <a class="lnk" href="/juan_manuel_marques_perales/">J. M. Marqués Perales</a>
    </h1><!-- .kicker -->

                <h2 class="headline">
                    <a class="lnk " href="https://www.granadahoy.com/opinion/articulos/juicio_0_1332466820.html" title="En el juicio" >En el juicio</a>
                </h2>
            </article>
                    <article>
                <h1 class="section-title">
                    <a class="lnk" href="/juan_carlos_lopez_eisman/">Juan Carlos López Eisman</a>
    </h1><!-- .kicker -->

                <h2 class="headline">
                    <a class="lnk " href="https://www.granadahoy.com/opinion/articulos/manera-expresarse_0_1332466850.html" title="Una manera 	de expresarse" >Una manera 	de expresarse</a>
                </h2>
            </article>
                    <article>
                <h1 class="section-title">
                    <a class="lnk" href="/pilar_cernuda/">Pilar Cernuda</a>
    </h1><!-- .kicker -->

                <h2 class="headline">
                    <a class="lnk " href="https://www.granadahoy.com/opinion/articulos/apestado_0_1332466804.html" title="El apestado" >El apestado</a>
                </h2>
            </article>
                    <article>
                <h1 class="section-title">
                    <a class="lnk" href="/juan_pablo_luque_martin/">Juan Pablo Luque Martín</a>
    </h1><!-- .kicker -->

                <h2 class="headline">
                    <a class="lnk " href="https://www.granadahoy.com/opinion/articulos/marzo_0_1332466856.html" title="Uno de marzo" >Uno de marzo</a>
                </h2>
            </article>
            </div>

</section>
<!-- /mt = 1551481527 -->
                                                </div>
        </div>
    </li>
    
<!-- /mt = 1551481607 -->
            </ul>
        </nav>
        
    </div>
</header><!-- .home-header #header -->
    <div class="page-wrap">

        <div id="ad-stickers" class="sticker-160x600">

    <div class="ad-stickers-wrap">

        <div class="ad-sticker-L">
            
    <div id="bbt-ad-slot-skyizda" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-skyizda -->
        </div><!-- .ad-sticker-L -->

        <div class="ad-sticker-R">
            
    <div id="bbt-ad-slot-skydcha" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-skydcha -->
        </div><!-- .ad-sticker-R -->

    </div><!-- .ad-stickers-inner -->

</div><!-- #ad-stickers -->

        <main id="main">

                            <!-- mt = 1551481607 -->
<!-- /mt = 1551481607 -->
            
            
            <div class="pg-article details">
    <div class="gd">
        <div class="gdu u24">

            <article itemtype="http://schema.org/Article" class="pg-content">

                <header class="pg-head">

                    
        
<span class="pg-bkn-kicker kicker-seo ">
      <p class="text">Política</p>
  </span>

    <h1 itemprop="headline" class="pg-bkn-headline">Pedro Sánchez visita Granada el lunes</h1>

                    <ul class="summary">

      <li class="summary-entry fa-i">
      <p>Es su primera visita como presidente del Gobierno, que coincide con la disoluci&oacute;n de las Cortes, que firmar&aacute; el mismo d&iacute;a</p>
    </li><!-- .summary-entry -->
  
</ul><!-- .summary -->

                </header><!-- .pg-head -->

                <div class="gd">
                    <div class="gdu u16 u-first">

                        <div class="pg-media">

    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/03/01/granada/Pedro-Sanchez-visita-capital_1332477274_95839797_667x375.jpg">Pedro Sánchez en su visita a la capital en 2016</a>

            
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/03/01/granada/Pedro-Sanchez-visita-capital_1332477274_95839797_667x375.jpg" width="667" height="375" alt="Pedro Sánchez en su visita a la capital en 2016">
                
                
        </span><!-- .obj-image -->

                    <figcaption>
                <div class="footnote">
    <p class="text">
        Pedro Sánchez en su visita a la capital en 2016
        <wbr></wbr>

        
            
            
            
        
    </p>
</div><!-- .footnote -->
            </figcaption>
        
        
    </figure><!-- .image-holder -->

    </div>

                        <div class="pg-body">

                            <section class="nws-data">

                                <p class="byline">
    <small>

        <small class="author">
  Redacción

</small>
        
        
                                    
            <time itemprop="datePublished" class="dateline">01 Marzo, 2019 - 18:46h</time>
        
    </small>
</p><!-- .byline -->

                                <div class="md-lite-share">
  <p>
          <a class="btn  facebook small" href="https://www.facebook.com/sharer/sharer.php?u=https://www.granadahoy.com/granada/Pedro-Sanchez-visita-Granada-lunes_0_1332467120.html" title="FACEBOOK" rel="popup" data-pop-size = "width=450, height=250" data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">
  <span class="fa ico ico-facebook-circle">
    <span class="inner-text">FACEBOOK</span>
  </span>
</a><!-- .share-btn -->          <a class="btn  twitter small" href="https://twitter.com/intent/tweet?original_referer=https://www.granadahoy.com/granada/Pedro-Sanchez-visita-Granada-lunes_0_1332467120.html&amp;tw_p=tweetbutton&amp;url=https://www.granadahoy.com/_4f6bd5b0&amp;text=Pedro+S%C3%A1nchez+visita+Granada+el+lunes&amp;via=granadahoy" title="TWITTER" rel="popup" data-pop-size = "width=450, height=300" data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">
  <span class="fa ico ico-twitter-circle">
    <span class="inner-text">TWITTER</span>
  </span>
</a><!-- .share-btn -->          <a class="btn  google-plus small" href="https://plus.google.com/share?url=https://www.granadahoy.com/granada/Pedro-Sanchez-visita-Granada-lunes_0_1332467120.html" title="GOOGLE-PLUS" rel="popup" data-pop-size = "width=520, height=350" data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">
  <span class="fa ico ico-google-plus-circle">
    <span class="inner-text">GOOGLE-PLUS</span>
  </span>
</a><!-- .share-btn -->      </p>
</div>

                                
                            </section><!-- . nws-data -->

                            <div itemprop="articleBody" class="mce-body "><p class="mce">El presidente del Gobierno y secretario general del PSOE, <strong class="mce">Pedro S&aacute;nchez</strong>, <a href="https://www.granadahoy.com/granada/Pedro-Sanchez-balada-Granada-presidente_0_1328267757.html" title="relaci&oacute;n con Granada" class="mce">visitar&aacute;</a> Granada el pr&oacute;ximo lunes 4 de marzo. En su agenda tendr&aacute; la participaci&oacute;n en un <strong class="mce">acto institucional</strong> por la ma&ntilde;ana y en otro de partido por la tarde. Una visita que se realiza un d&iacute;a antes de hacerse efectiva la <strong class="mce">disoluci&oacute;n</strong> de las <strong class="mce">Cortes</strong> tras el anuncio de <strong class="mce">elecciones</strong> generales para el pr&oacute;ximo 28 de abril.</p>
<p class="mce">El mitin tendr&aacute; lugar a las 19:00 horas en el <strong class="mce">Hotel Abades</strong> de Granada, el mismo d&iacute;a que <strong class="mce">firmar&aacute;</strong> el Real <strong class="mce">Decreto</strong> por el que ordenar&aacute; disolver las Cortes, decisi&oacute;n que se har&aacute; efectiva al d&iacute;a siguiente, cuando se publique en el Bolet&iacute;n Oficial del Estado (BOE).</p><!-- mt = 1551481607 -->
<script async type="application/javascript" src="https://static.addevweb.com/integrations/ab31bd4b-8504-478f-9cb5-f24e2f71b994/ab31bd4b-8504-478f-9cb5-f24e2f71b994.js"></script>
<!-- /mt = 1551481607 -->

<p class="mce">Adem&aacute;s, est&aacute; previsto que Pedro S&aacute;nchez clausure como presidente del Gobierno, a las 11:30 horas en el Palacio de Exposiciones y Congresos de Granada, la presentaci&oacute;n de la <strong class="mce">Estrategia</strong> para la <strong class="mce">Inteligencia</strong> <strong class="mce">Artificial</strong> en I+D+I, acto al que tambi&eacute;n acudir&aacute; el ministro de Ciencia, Innovaci&oacute;n y Universidades, Pedro <strong class="mce">Duque</strong>, que presentar&aacute; dicha estrategia.</p>
<p class="mce">Durante el acto tambi&eacute;n intervendr&aacute; el <strong class="mce">alcalde</strong> de Granada, Francisco Cuenca, y participar&aacute; el profesor de la Universidad Pompeu Fabra Luc Steels; el director del Instituto de Investigaci&oacute;n en Inteligencia Artificial, Ram&oacute;n L&oacute;pez de Matar&aacute;s; la vicerrectora de Investigaci&oacute;n, Innovaci&oacute;n y Doctorado de la Universidad Polit&eacute;cnica de Madrid, Asunci&oacute;n G&oacute;mez-P&eacute;rez; la doctora de la Universidad de Barcelona Itziar Lecuona; y el director de BIGML, Francisco Mart&iacute;n.</p>
<p class="mce">Se trata de la <strong class="mce">primera visita</strong> de S&aacute;nchez como <strong class="mce">presidente</strong> del Gobierno a Granada. La &uacute;ltima visita que realiz&oacute; por la provincia lo hizo en enero de 2018 en un acto en la capital, donde se estrenaba como Secretario General del PSOE. Fue para arrancar las Asambleas Abiertas, con los que los socialistas debatieron sobre las pensiones.</p></div>                                                    </div><!-- .pg-body -->

                        <div class="tagbar">
  <h3 class="tagbar-title"><span>Etiquetas</span></h3><!-- .tagbar-title -->
  <p class="tags">
          <a class="lnk tag" href="https://www.granadahoy.com/tag/granada/" title="Granada" rel = tag>Granada</a>
,          <a class="lnk tag" href="https://www.granadahoy.com/tag/psoe/" title="PSOE" rel = tag>PSOE</a>
,          <a class="lnk tag" href="https://www.granadahoy.com/tag/politica/" title="politica" rel = tag>politica</a>
,          <a class="lnk tag" href="https://www.granadahoy.com/tag/elecciones/" title="Elecciones" rel = tag>Elecciones</a>
      </p><!-- .tags -->
</div><!-- .tagbar -->
                        <!-- mt = 1551481625 -->
<!-- /mt = 1551481625 -->
                        <!-- mt = 1551481400 -->
<!-- /mt = 1551481400 -->
                        <!-- mt = 1551481607 -->
    <!--Código Strossle-->
<div data-spklw-widget="widget-5559c7a8296d0"></div><script src="https://widgets.sprinklecontent.com/v2/sprinkle.js" async></script>
<!--Fin código Strossle-->

<!--Código PAN-->
 <div id="lagora-space-1" class="lagora-space-1">
 <div id="pan_desktop"></div>
 </div>
 <script>
 (function() {
	var d = document,
	e = d.createElement('script'),
	p = d.getElementById('lagora-space-1');
	e.type = 'text/javascript'; 
	p.insertBefore(e, p.firstChild);
	e.src = 'https://s3.eu-west-3.amazonaws.com/lagora-evolution/js/grupojoly/granadahoypie.js'; }());
 </script>
<!--Fin código PAN-->
<!-- /mt = 1551481607 -->
                        <section id="comments" class="md-comments" data-comments-src="/bb3comment/JOLNWS20190301_0380.json">

    <div class="hd">
        <h2 class="md-title">Comentar</h2>
        <div class="comment-userbox">

  <div class="md-lite-login md">
    <a class="lnk" href="https://www.granadahoy.com/usuarios/login.html?backURL=https://www.granadahoy.com/granada/Pedro-Sanchez-visita-Granada-lunes_0_1332467120.html" title="Iniciar sesión" rel="nofollow">
      Iniciar sesión
    </a><!-- .lnk -->
  </div><!-- .md-lite-login -->

  <div class="md-lite-register md">

    o

    <a class="lnk " href="https://www.granadahoy.com/usuarios/registro.html" title="Regístrate">
      Regístrate
    </a><!-- .lnk -->
  </div><!-- .md-lite-register -->

</div><!-- .comment-userbox -->

<form id="form_user-comment" action="/bb3comment/JOLNWS20190301_0380" data-messages-src="/bb3htmlform/messages.json" data-controller="formComments" method="POST">
  <div class="form-field">
      <label for="comment-text" class="form-label hidden">
    <span class="text">Introducir comentario</span>
  </label>

<span class="form-textarea ">

  <!-- Optional icon -->
  
  <textarea

    	  name="text"
    
    
    	  placeholder="Escribe tu comentario..."
    
    	  id="comment-text"
    
    
    	  data-validation0 = empty
    	  data-validation1 = length
    
    	  data-lengthmin = 2
    	  data-lengthmax = 500
    
	  class="default comment-text bbt-field"
	  ></textarea>
</span>
  </div>
  <div class="cf">
    <div class="form-slat hidden">
      <p class="text message">
      </p>
    </div>
  </div>

  <div class="form-buttons cf">
    <div class="fr">
      <button class="form-button primary" type="submit">
	<span class="text">
	  Enviar comentario
	</span>
	<span class="fa ico ico-spinner fa-spin" style="display: none;"></span>
      </button>
    </div>
  </div>

  <div class="login-message">
    <p class="text">Tienes que estar registrado para poder escribir comentarios.</p>
    <p class="text">Puedes registrarte gratis <a href="https://www.granadahoy.com/usuarios/login.html?backURL=https://www.granadahoy.com/granada/Pedro-Sanchez-visita-Granada-lunes_0_1332467120.html" class="lnk" rel="nofollow">aquí</a>.</p>
  </div>

</form>
    </div><!-- .hd -->

    <div class="bd">

        <p class="comment-count"><strong><span class="count-number">0</span> <span class="count-txt">Comentarios</span></strong></p>

        <ol class="comment-list" id="comments-target"></ol>

        <p class="pagebrowse">
            <a class="btn browse-comments" href="/bb3comment/JOLNWS20190301_0380.json?page=2" title="Más comentarios">
                <span class="text">Más comentarios</span>
                <span class="fa ico ico-spinner fa-spin"></span>
            </a><!-- .btn -->
        </p>

    </div><!-- .bd -->

    <div class="preloader"></div><!-- .preloader -->

</section><!-- .md-comments -->

                    </div><!-- .gdu .u16 .u-first -->

                    <aside class="gdu u8 u-last">
                        <!-- mt = 1551481625 -->
<!-- mt = 1551481481 -->

    
    




<div class="ad-v">
  <div class="ad">
<a href="https://www.aedashomes.com/viviendas-obra-nueva-granada?utm_source=granadahoy.com&utm_medium=referral&utm_campaign=banner-granadahoy-300x100" target="_blank" rel="nofollow"><img src="/bbtfile/1000001_20190201f6Ks3n.jpg" /></a>
</div>
</div>


    
    
    
    <div class="ad-v ad-300x250">

    
            <div id="bbt-ad-slot-right1" class="ad bbt-adv-container" style="display:none;">
        </div><!-- #bbt-ad-slot-right1 -->
    
</div><!-- .ad-v -->

    
    
    
    <div class="md-topmost md tabbed" id="topmost">

    <div class="hd">
        <h2 class="cp-tabs ">

            <a class="tab active" href="#pane-1" title="Últimas noticias">
                <span class="inner-text">Últimas noticias</span>
            </a>

            <a class="tab" href="#pane-2" title="Más leído">
                <span class="inner-text">Más leído</span>
            </a>

        </h2><!-- .cp-tabs -->

        
    </div><!-- .hd -->

    <div class="bd">

        <div id="pane-1" class="tabbed-pane" style="display: block;">
            <ol class="list">
                <!-- mt = 1551481486 -->
    <li class="item">
        <a class="lnk " href="/andalucia/conciliacion-juega-marzo_0_1332467319.html" title="La conciliación se juega en marzo">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/03/01/sevilla/Madres-supervisan-colegio-alumnos-solicitantes_1332477870_95867436_108x61.jpg" width="108" height="61" alt="Madres supervisan en un colegio la lista de alumnos solicitantes de plaza." >
</span>            
            <span class="mt">
                La conciliación se juega en marzo
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/andalucia/natalidad-reduce-oferta-escolar-plazas_0_1332467318.html" title="La baja natalidad reduce la oferta escolar en 2.000 plazas">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/03/01/sevilla/grupo-ninos-entran-primer-colegio_1332477869_95867390_108x61.jpg" width="108" height="61" alt="Un grupo de niños entran en clase en su primer día de colegio." >
</span>            
            <span class="mt">
                La baja natalidad reduce la oferta escolar en 2.000 plazas
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/mundo/Pence-palabra-Trump-acabara-muro_0_1332467291.html" title="Pence da su palabra de que Trump acabará el muro">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/03/01/mundo/Conferencia-Accion-Politica-Conservadora-National_1332477784_95863438_108x61.jpg" width="108" height="61" alt="Mike Pence interviene en la Conferencia de Acción Política Conservadora en National Harbor." >
</span>            
            <span class="mt">
                Pence da su palabra de que Trump acabará el muro
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/mundo/protestas-desbordan-Argel-Buteflika_0_1332467287.html" title="Las protestas desbordan Argel contra Buteflika">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/03/01/mundo/Manifestantes-enfrentan-Policia-calles-Argel_1332477777_95863113_108x61.jpg" width="108" height="61" alt="Manifestantes se enfrentan ayer a la Policía en las calles de Argel." >
</span>            
            <span class="mt">
                Las protestas desbordan Argel contra Buteflika
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/deportes/Nuevo-test-Madrid_0_1332467284.html" title="Nuevo test en Madrid">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/03/01/deportes/Luka-Modric-entrenamiento-partido-Barcelona_1332477739_95861359_108x61.jpg" width="108" height="61" alt="Luka Modric, en la sesión de entrenamiento previa al partido contra el Barcelona." >
</span>            
            <span class="mt">
                Nuevo test en Madrid
            </span>
        </a>
    </li><!-- .item -->
<!-- /mt = 1551481486 -->
            </ol>
        </div>

        <div id="pane-2" class="tabbed-pane" style="display: none;">
            <ol class="list">
                <!-- mt = 1551481618 -->
    <li class="item">
        <a class="lnk " href="/granada/Neptuno-reforma-Bulevar-restaurantes-ventanales_0_1332466946.html"
           title="Bulevar Neptuno: la reforma más radical de la historia del centro comercial">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/03/01/granada/imagen-exterior-comercial-Neptuno-reforma_1332477253_95838858_108x61.jpg" width="108" height="61" alt="La nueva imagen exterior del centro comercial Neptuno vista de noche tras la reforma" >
</span>            
            <span class="mt">
                Bulevar Neptuno: la reforma más radical de la historia del centro comercial
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/provincia/electricista-marihuana-detenido-pinos-puente_0_1332467073.html"
           title="El electricista de la ‘maría’: enganchó a la luz a todo un bloque en Pinos Puente">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/03/01/area_metropolitana/detencion-produjo-barrio-Flores_1332477195_95836187_108x61.jpg" width="108" height="61" alt="La detención se produjo en el barrio de Las Flores." >
</span>            
            <span class="mt">
                El electricista de la ‘maría’: enganchó a la luz a todo un bloque en Pinos Puente
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/granada/Ayuntamiento-reduce-velocidad-capital-contaminacion_0_1332466951.html"
           title="La capital reduce la velocidad máxima a 30 km/h por la contaminación">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/03/01/granada/mantendra-niveles-recuperen_1332477640_95856728_108x61.jpg" width="108" height="61" alt="Se mantendrá hasta que los niveles se recuperen" >
</span>            
            <span class="mt">
                La capital reduce la velocidad máxima a 30 km/h por la contaminación
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/granada/Metro-Granada-Carazo-nuevos-contratos-mantenimiento_0_1332466911.html"
           title="Plan de choque en el Metro: 4 millones para mejorar la frecuencia de paso">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/03/01/granada/consejera-Fomento-viajado-Metro-manana_1332476957_95824946_108x61.jpg" width="108" height="61" alt="La consejera de Fomento ha viajado en Metro esta mañana." >
</span>            
            <span class="mt">
                Plan de choque en el Metro: 4 millones para mejorar la frecuencia de paso
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/granada/guarderias-privadas-granada-convenio-junta_0_1331867037.html"
           title="La Junta amplía la oferta de escuelas infantiles con seis centros más">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/02/27/granada/trabajadora-prepara-material-escuela-infantil_1331877179_95727015_108x61.jpg" width="108" height="61" alt="Una trabajadora prepara el material en un aula de una escuela infantil." >
</span>            
            <span class="mt">
                La Junta amplía la oferta de escuelas infantiles con seis centros más
            </span>
        </a>
    </li><!-- .item -->
<!-- /mt = 1551481618 -->
            </ol>
        </div>
    </div><!-- .bd -->

</div><!-- .md-topmost -->

    
    
    
    <!-- mt = 1551481609 -->

    
    




<div class="ad-v">
<div class="ad">
<script type="application/javascript" src="//ced.sascdn.com/tag/2483/smart.js"
async></script>
<div id="sas_53828"></div>
<script type="application/javascript">
var sas = sas || {};
sas.cmd = sas.cmd || [];
sas.cmd.push(
function () {
sas.call(
{ siteId: 162055, pageId: 817573, formatId: 53828, tagId: "sas_53828" },
{ networkId: 2483, domain: "//www8.smartadserver.com" /*, onNoad: function() {} */
}
);
}
);
</script>
</div>
</div>


    
    <!-- /mt = 1551481609 -->

    
    
    
    <!-- mt = 1551481609 -->

    
    




<div class="ad-v">
  <div class="ad">
 <div id="lagora-space-3" class="lagora-space-3">
 <div id="pan_lateral"></div>
 </div>
 <script>
 (function() {
	var d = document,
	e = d.createElement('script'),
	p = d.getElementById('lagora-space-3');
	e.type = 'text/javascript'; 
	p.insertBefore(e, p.firstChild);
	e.src = 'https://s3.eu-west-3.amazonaws.com/lagora-evolution/js/grupojoly/granadahoylateral.js'; }());
 </script>


</div>
</div>



    
    <!-- /mt = 1551481609 -->

    
    
    
    <div class="ad-v ad-300x250">

    
            <div id="bbt-ad-slot-right2" class="ad bbt-adv-container" style="display:none;">
        </div><!-- #bbt-ad-slot-right2 -->
    
</div><!-- .ad-v -->

    
    
    
    




<div class="ad-v">
  <div class="ad">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- roba_interiores -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-3050320825083603"
     data-ad-slot="4587489431"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div>


    
    <!-- /mt = 1551481481 -->
<!-- /mt = 1551481625 -->
                    </aside><!-- .gdu .u8 .u-last -->

                </div><!-- .gd -->

            </article><!-- .pg-content -->

        </div><!-- .gdu .u24 -->
    </div><!-- .gd -->
</div><!-- .pg-article -->

        </main><!-- #main.page-wrap -->

        <footer id="footer" class="footer">
    <div class="limiter">

        <div class="footer-site">
            <a href="/" title="Granada Hoy">
                <img class="logo" src="https://www.granadahoy.com/static/BB3HTML/images/footer-site-logo.svg?hash=5f19a7f6e7b6e495e849e3ad33d6f239" alt="Granada Hoy" height="37" />
            </a>
            <a class="btn top small" href="#" title="Subir" rel = "nofollow"data-action = "goTop">


    <span class="text">Subir</span>

    <span class="fa ico ico-arrow-up">
            </span>

</a>
        </div>

        <!-- mt = 1551481607 -->

<div class="md-links md">
    <ul class="row">

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Suscripción
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="/usuarios/login.html" title="Iniciar sesión" >
                                Iniciar sesión
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/usuarios/registro.html" title="Registro" >
                                Registro
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.pdfinteractivo.es/granada" title="PDF Interactivo" target="_blank" >
                                PDF Interactivo
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="https://granadahoy.clubsuscriptor.es/" title="Club del suscriptor" target="_blank" >
                                Club del suscriptor
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/promociones/" title="Promociones" >
                                Promociones
                            </a>
                        </li>
                                                </ul>
            </div>

            <div class="footer-brand">
                <a href="http://www.grupojoly.com/" target="_blank" title="Grupo Joly">
                    <img src="https://www.granadahoy.com/static/BB3HTML/images/footer-brand-logo.png?hash=735c1916f20ccae891f6a8fb47dbf0d2" alt="Grupo Joly" width="130" height="71" />
                </a>
            </div>

        </li>

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Publicaciones
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="http://www.diariodecadiz.es/" title="Diario de Cádiz" target="_blank" >
                                Diario de Cádiz
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.diariodejerez.es/" title="Diario de Jerez" target="_blank" >
                                Diario de Jerez
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.europasur.es/" title="Europa Sur" target="_blank" >
                                Europa Sur
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.diariodesevilla.es/" title="Diario de Sevilla" target="_blank" >
                                Diario de Sevilla
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.huelvainformacion.es/" title="Huelva Información" target="_blank" >
                                Huelva Información
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.eldiadecordoba.es/" title="El Día de Córdoba" target="_blank" >
                                El Día de Córdoba
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.malagahoy.es/" title="Málaga Hoy" target="_blank" >
                                Málaga Hoy
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.granadahoy.com/" title="Granada Hoy" target="_blank" >
                                Granada Hoy
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.elalmeria.es/" title="Diario de Almería" target="_blank" >
                                Diario de Almería
                            </a>
                        </li>
                                                </ul>
            </div>
        </li>

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Canales
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="http://concuchilloytenedor.es/" title="Con Cuchillo y Tenedor" target="_blank" >
                                Con Cuchillo y Tenedor
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/wappissima/" title="Wappíssima" target="_blank" >
                                Wappíssima
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="https://www.vuelosbaratos.es/" title="Vuelos baratos" target="_blank" >
                                Vuelos baratos
                            </a>
                        </li>
                                                </ul>
            </div>
        </li>

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Redes sociales
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="https://www.facebook.com/granadahoy/" title="Facebook" target="_blank" >
                                Facebook
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="https://twitter.com/granadahoy?lang=es" title="Twitter" target="_blank" >
                                Twitter
                            </a>
                        </li>
                                                </ul>
            </div>
        </li>

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Website
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="/avisolegal/" title="Aviso legal" >
                                Aviso legal
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/politica_de_privacidad/" title="Política de Privacidad" >
                                Política de Privacidad
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/cookies/" title="Política de cookies" >
                                Política de cookies
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/quienes/" title="Quiénes somos" >
                                Quiénes somos
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/contacto/" title="Contacto" >
                                Contacto
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/rss/" title="RSS" target="_blank" >
                                RSS
                            </a>
                        </li>
                                                </ul>
            </div>
                    </li>

    </ul>
</div><!-- .md-links -->
<!-- /mt = 1551481607 -->

        <div class="md-legal md" itemscope itemtype="http://schema.org/Organization">
	<p>
		<span itemprop="name">&copy; Joly Digital</span> | <span itemprop="address" itemscope itemtype="http://schema.org/PostalAddress">
			<span itemprop="streetAddress">Rioja, 14-16.</span>
			<span itemprop="postalCode">41001</span>
			<span itemprop="addressLocality">Sevilla</span>
		</span>
	</p>
</div><!-- .md-legal -->

    </div>
</footer><!-- .footer -->

    </div><!-- .page-wrap -->

</div><!-- #pagedoc -->

<!-- mt = 1551481559 -->
<script src="https://www.granadahoy.com/static/BB3HTML/js/granadahoy.joly.init.min.js?hash=30dd0ebcf0c19edfb8ccc743061d1b9b" type="text/javascript"></script>
<!-- /mt = 1551481559 -->

<!-- mt = 1551481607 -->
<!-- /mt = 1551481607 -->

<script>
    (function(d,s,id,h,t){
        var js,r,djs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement('script');js.id =id;js.async=1;
        js.h=h;js.t=t;
        r=encodeURI(btoa(d.referrer));
        js.src="//"+h+"/pixel/js/"+t+"/"+r;
        djs.parentNode.insertBefore(js, djs);
    }(document, 'script', 'dogtrack-pixel','spixel.socy.es', 'JOLYOzD0eCrpfv'));
</script>

<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=30&entityId=7001000" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=30&entityId=7001000&rand=1477977277" />
</noscript>


<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=1&entityId=JOLNWS20190301_0380" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=1&entityId=JOLNWS20190301_0380&rand=250032505" />
</noscript>
</body>
</html>