<!DOCTYPE html><!--[if lt IE 7]>      <html class='no-js lt-ie9 lt-ie8 lt-ie7'> <![endif]-->
			 <!--[if IE 7]>         <html class='no-js lt-ie9 lt-ie8'> <![endif]-->
			 <!--[if IE 8]>         <html class='no-js lt-ie9'> <![endif]-->
			 <!--[if gt IE 8]><!--><html class='no-js a-grade' lang='es'> <!--<![endif]--><head>

        <meta name="lang" content="es"/>

    <link href="/2016/10/19/grandahoy.png?hash=3a0f738e761e1ea692ca181ae62b1f30f4dc1341" rel="shortcut icon" type="image/x-icon">

    <title>Vox señala en su mapa de la reconquista a la Costa Tropical</title>

        <meta name="language" content="es_ES"/>

      <meta property="article:modified_time" content="2019-01-19T12:48:15+01:00"/>
  <meta property="article:published_time" content="2019-01-19T12:48:13+01:00"/>
  <meta property="article:section" content="Granada"/>
  <meta property="article:tag" content="Vox Granada,costa tropical,Política Granada"/>
  <meta name="author" content="Granada Hoy"/>
  <meta http-equiv="Content-Language" content="es"/>
  <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
  <meta name="description" content="El partido de derechas tiene ya estructura en los principales municipios de la comarca
Albuñol y Castell de Ferro, sus ‘bastiones’ donde espera emular el efecto de El Ejido"/>
  <meta name="distribution" content="global"/>
  <meta name="generator" content="BB3 bCube"/>
  <meta name="keywords" content="Vox,senala,mapa,reconquista,Costa,Tropical"/>
  <meta name="locality" content="Granada, España"/>
  <meta name="news_keywords" content="Vox, senala, mapa, reconquista, Costa, Tropical"/>
  <meta property="og:description" content="El partido de derechas tiene ya estructura en los principales municipios de la comarca
Albuñol y Castell de Ferro, sus ‘bastiones’ donde espera emular el efecto de El Ejido"/>
  <meta property="og:image" content="https://www.granadahoy.com/2019/01/18/granada/Vox-visito-Puerto-Motril-campana_1319879283_93702372_640x360.jpg"/>
  <meta property="og:site_name" content="Granada Hoy"/>
  <meta property="og:title" content="Vox señala en su mapa de la reconquista a la Costa Tropical"/>
  <meta property="og:type" content="article"/>
  <meta property="og:url" content="https://www.granadahoy.com/granada/Vox-senala-mapa-reconquista-Costa-Tropical_0_1319868614.html"/>
  <meta name="organization" content="Granada Hoy"/>
  <meta name="resource-type" content="document"/>
  <meta name="title" content="Vox señala en su mapa de la reconquista a la Costa Tropical - Granada - Noticias, última hora, vídeos y fotos de Granada"/>
  <meta name="twitter:card" content="summary_large_image"/>
  <meta name="twitter:description" content="El partido de derechas tiene ya estructura en los principales municipios de la comarca
Albuñol y Castell de Ferro, sus ‘bastiones’ donde espera emular el efecto de El Ejido"/>
  <meta name="twitter:image" content="https://www.granadahoy.com/2019/01/18/granada/Vox-visito-Puerto-Motril-campana_1319879283_93702372_640x360.jpg"/>
  <meta name="twitter:site" content="@granadahoy"/>
  <meta name="twitter:title" content="Vox señala en su mapa de la reconquista a la Costa Tropical"/>


            <link rel="stylesheet" href="//fonts.googleapis.com/css?family=Roboto:300,400,400i,700,700i|Roboto+Slab:300,400,700">
            <link rel="stylesheet" href="//maxcdn.bootstrapcdn.com/font-awesome/4.5.0/css/font-awesome.min.css">
    
        <!-- mt = 1547899323 -->
<link href="/static/BB3HTML/css/granadahoy.joly.min.css?hash=7694e7247ed75413424face92027078e" rel="stylesheet" type="text/css" />
<!-- /mt = 1547899323 -->
    <!-- mt = 1547899328 -->
<!-- /mt = 1547899328 -->
    

    <script type="application/ld+json">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</script>
        <!-- mt = 1547899324 -->
<script type="text/javascript" src="/static/BB3HTML/js/granadahoy.joly.min.js?hash=aae2150734b0ee6648f43cd47f9c2ff1"></script>
<!-- /mt = 1547899324 -->

    <!-- mt = 1547899328 -->
<!-- /mt = 1547899328 -->
    

            <link rel="alternate" title="Granada" href="/rss/section/7001000/" type="application/rss+xml"/>
    
            <!-- Quantcast Choice. Consent Manager Tag -->
<script type="text/javascript" async=true>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</script>
<!-- End Quantcast Choice. Consent Manager Tag -->
<style>
    .qc-cmp-button {
        background-color: #007bff !important;
        border-color: #007bff !important;
    }

    .qc-cmp-button:hover {
        background-color: transparent !important;
        border-color: #007bff !important;
    }

    .qc-cmp-alt-action,
    .qc-cmp-link {
        color: #007bff !important;
    }

    .qc-cmp-button {
        color: #FFFFFF !important;
    }

    .qc-cmp-button:hover {
        color: #64abf7 !important;
    }

    .qc-cmp-button.qc-cmp-secondary-button {
        color: #007bff !important;
    }

    .qc-cmp-button.qc-cmp-button.qc-cmp-secondary-button:hover {
        color: #ffffff !important;
    }

    .qc-cmp-button.qc-cmp-secondary-button {
        border-color: #64abf7 !important;
        background-color: transparent !important;
    }

    .qc-cmp-button.qc-cmp-secondary-button:hover {
        background-color: #007bff !important;
    }

    .qc-cmp-ui,
    .qc-cmp-ui .qc-cmp-main-messaging,
    .qc-cmp-ui .qc-cmp-messaging,
    .qc-cmp-ui .qc-cmp-beta-messaging,
    .qc-cmp-ui .qc-cmp-title,
    .qc-cmp-ui .qc-cmp-sub-title,
    .qc-cmp-ui .qc-cmp-purpose-info,
    .qc-cmp-ui .qc-cmp-table,
    .qc-cmp-ui .qc-cmp-table-header,
    .qc-cmp-ui .qc-cmp-vendor-list,
    .qc-cmp-ui .qc-cmp-vendor-list-title {
        color: #000000 !important;
    }

    .qc-cmp-ui a,
    .qc-cmp-ui .qc-cmp-alt-action {
        color: #000 !important;
    }

    .qc-cmp-ui {
        background-color: #FFFFFF !important;
    }

    .qc-cmp-publisher-purposes-table .qc-cmp-table-header {
        background-color: #fafafa !important;
    }

    .qc-cmp-publisher-purposes-table .qc-cmp-table-row {
        background-color: #ffffff !important;
    }
</style>
<!-- mt = 1547899327 -->
<script type='text/javascript'>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function () {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') +
                '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
    })();
</script>

<script type="text/javascript">
    googletag.cmd.push(function () {
                                                        googletag.defineOutOfPageSlot('/45462163/grh/local/granada', 'bbt-ad-slot-int').addService(googletag.pubads()).setTargeting('pos', ["int"]).setCollapseEmptyDiv(true,true);
                
                                                                googletag.defineSlot('/45462163/grh/local/granada',[1,1],'div-gpt-ad-skin').addService(googletag.pubads()).setTargeting('pos', ["skin"]).setCollapseEmptyDiv(true,true);
                                                                                googletag.defineSlot('/45462163/grh/local/granada',[[980, 90], [980, 250], [728, 90]],'bbt-ad-slot-top1').addService(googletag.pubads()).setTargeting('pos', ["top1"]);
                                                                                googletag.defineSlot('/45462163/grh/local/granada',[[120, 600], [120, 900]],'bbt-ad-slot-skyizda').addService(googletag.pubads()).setTargeting('pos', ["skyizda"]);
                                                                                googletag.defineSlot('/45462163/grh/local/granada',[[120, 601], [120, 600], [120, 901], [120, 900]],'bbt-ad-slot-skydcha').addService(googletag.pubads()).setTargeting('pos', ["skydcha"]);
                                                                                googletag.defineSlot('/45462163/grh/local/granada',[[300, 301], [300, 300], [300, 251], [ 300, 250], [300, 101], [300, 100], [300, 601], [300, 600]],'bbt-ad-slot-right1').addService(googletag.pubads()).setTargeting('pos', ["right1"]);
                                                                                googletag.defineSlot('/45462163/grh/local/granada',[[300, 302], [300, 300], [300, 252], [ 300, 250], [300, 102], [300, 100], [300, 602], [300, 600]],'bbt-ad-slot-right2').addService(googletag.pubads()).setTargeting('pos', ["right2"]);
                                                                                googletag.defineSlot('/45462163/grh/local/granada',[[300, 303], [300, 300], [300, 253], [ 300, 250], [300, 103], [300, 100], [300, 603], [300, 600]],'bbt-ad-slot-right3').addService(googletag.pubads()).setTargeting('pos', ["right3"]);
                                                                                googletag.defineSlot('/45462163/grh/local/granada',[[300, 304], [300, 300], [300, 254], [ 300, 250], [300, 104], [300, 100], [300, 604], [300, 600]],'bbt-ad-slot-right4').addService(googletag.pubads()).setTargeting('pos', ["right4"]);
        
        googletag.pubads().collapseEmptyDivs();
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
</script>
<!-- /mt = 1547899327 -->

            <link rel="amphtml" href="https://m.granadahoy.com/granada/Vox-senala-mapa-reconquista-Costa-Tropical_0_1319868614.amp.html"/>
            <link rel="canonical" href="https://www.granadahoy.com/granada/Vox-senala-mapa-reconquista-Costa-Tropical_0_1319868614.html"/>
            <link rel="alternate" href="https://m.granadahoy.com/granada/Vox-senala-mapa-reconquista-Costa-Tropical_0_1319868614.html" />
    
    <!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
    _comscore.push({ c1: "2", c2: "14621244" });
    (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0];
        s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>
<noscript>
    <img src="https://sb.scorecardresearch.com/p?c1=2&c2=14621244&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->

<script>
    window.dataLayer = window.dataLayer || []
    window.dataLayer.push({
        'section': 'Granada',
        'author': 'Enrique Abuín',
        'user': 'eabuin',
        'contentType': 'NWS',
        'title': 'Vox señala en su mapa de la reconquista a la Costa Tropical'        
    });
</script>

    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-57FMMR');</script>
    <!-- End Google Tag Manager -->


<!-- Cxense script begin -->
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1129401794762390561']);
cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense script end -->

<!--Chartbeat head-->
<script type="text/javascript">
    var _sf_async_config = _sf_async_config || {};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 65808;
    _sf_async_config.domain = 'granadahoy.es';
    _sf_async_config.flickerControl = false;
    _sf_async_config.useCanonical = true;
    _sf_async_config.useCanonicalDomain = true;
    /** CONFIGURATION END **/
</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<!--End Chartbeat head-->

</head>
<!-- t = 1547898500 -->
<body>
<!-- IE chromeframe alert -->
<!--[if lt IE 7]><p class=chromeframe>Your browser is <em>ancient!</em> <a href="http://browsehappy.com/">Upgrade to a different browser</a> to experience this site.</p><![endif]-->

<!-- mt = 1547899200 -->
    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-57FMMR" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->
<!-- /mt = 1547899200 -->


    <div id="div-gpt-ad-skin" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #div-gpt-ad-skin -->


    <div id="bbt-ad-slot-int" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-int -->

<!-- Main page -->
<div id="pagedoc">

    <div class="ad-h ad-980x90">
    <div class="ad-wrap">

        
                    <div id="bbt-ad-slot-top1" class="ad bbt-adv-container" style="display:none;">
            </div><!-- #bbt-ad-slot-top1 -->
        
    </div><!-- .ad-wrap -->
</div><!-- .ad-h -->

    <div id="toolbar" class="toolbar">
    <div class="limiter">

        <!-- mt = 1547899325 -->
<p class="timezone">
    <time class="datetime" datetime="2019/01/19">sábado, 19 de enero, 2019</time>
</p><!-- /mt = 1547899325 -->

        <div class="box">
                            <a class="lnk " href="/suscribete/" title="SUSCRÍBETE 900 199 931" >SUSCRÍBETE 900 199 931</a>
            
            <a class="lnk " href="http://www.granadahoy.com/promociones/" title="Promociones" >Promociones</a>
        </div>

        <div class="box">

            <div class="md-login md">
    <ul class="not-logged">
        <li>
            <a class="lnk lnk marked" href="https://www.granadahoy.com/usuarios/registro.html" title="Regístrate" >Regístrate</a>
        </li>
        <li>
            <a id="onsite-bar-login" class="lnk btn-login" href="https://www.granadahoy.com/usuarios/login.html" title="Iniciar sesión" rel = nofollow>Iniciar sesión</a>
        </li>
    </ul>

    <span class="logged">
                    Hola,
        <a id="onsite-bar-nick" class="lnk" href="/usuarios/perfil.html"></a>

        <a id="onsite-bar-logout" class="btn" href="https://www.granadahoy.com/usuarios/logout.json" title="SALIR" ><span class="text">SALIR</span></n></a>

    </span>
</div><!-- .md-login -->
            <a class="btn search" href="#search-engine"  title = "Buscar"rel = "nofollow"data-action = "searchEngine">

    <span class="fa ico ico-search">
                    <span class="inner-text">Buscar</span>
            </span>



</a>

            <div class="md-search-engine md" id="search-engine" data-toggle="collapse">

    <a class="btn search-engine-overlay-close" href="#!"  title = "Cerrar"aria-hidden = "true">

    <span class="fa ico ico-close-circle">
                    <span class="inner-text">Cerrar</span>
            </span>



</a>

    <div class="limiter">
        <form action="/buscador/">
            <div class="fieldset">
                
<span class="form-text ">

  <!-- Optional icon -->
            <span class="fa ico ico-close"></span>
    
    <input
            type="text"
                            name="text"
            
            
                            placeholder="Buscar en web"
            
            
            
            
            
            class=""

            
    >

    <!-- Optional btn -->
            <a class="btn " href="#"  >



    <span class="fa ico ico-search">
            </span>

</a>
    

</span>
            </div>
        </form>
    </div>
</div>

        </div>

    </div>
</div><!-- .toolbar -->

<header id="header" class="section-header">
    <div class="limiter">

        <!-- mt = 1547899328 -->
<div id="masthead" class="section-masthead">

    <h1 class="sitehead">
        <a href="/" title="Granada Hoy" rel="home">
            <img class="logo" src="/static/BB3HTML/images/header-site-logo.svg?hash=bd0cdf6bc970ce49cba0966aba7ae860" alt="Granada Hoy" height="45"/>
        </a>
    </h1>

    <div class="box">
                            <h2 class="section-title">
                <a class="lnk" href="/granada/">
                    Granada
                </a>
            </h2>
            </div><!-- .box -->

    <div class="home-header-box"></div>
</div><!-- #masthead --><!-- /mt = 1547899328 -->

        <div class="box" aria-hidden="true">
            <a class="btn search" href="#search-engine"  title = "Buscar"rel = "nofollow"data-action = "searchEngine">

    <span class="fa ico ico-search">
                    <span class="inner-text">Buscar</span>
            </span>



</a>
        </div>

        <nav class="nav" id="nav">
            <ul class="nav-join">
                <!-- mt = 1547899325 -->
<li class="nav-item droptab dropnav-sections right">

    <a class="btn droptab-link droptab-all" href="#layerNavAll" title="Ver todas las secciones" rel="nofollow">
        <span class="fa ico ico-panel"></span>
        <span class="text">Todas las secciones</span>
    </a>

    <div id="layerNavAll" class="droplayer">
        <div class="inner">
            <div class="inner-nav">

                <div class="nav-section-layer limiter">

                    <div class="inner-nav-header">
                        <div class="inner-nav-row">
                            <p class="nav-title">Menú</p>
                            <div class="box">
                                                                <p></p>
                                <div class="md-lite-share">
    <p>
                    <a class="btn facebook small" href="https://www.facebook.com/granadahoy/"  target = "_blank">



    <span class="fa ico ico-facebook-circle">
                    <span class="inner-text">Facebook</span>
            </span>

</a>
        
                    <a class="btn twitter small" href="https://twitter.com/granadahoy"  target = "_blank">



    <span class="fa ico ico-twitter-circle">
                    <span class="inner-text">Twitter</span>
            </span>

</a>
        
            </p>
</div><!-- .md-lite-share -->
                            </div>
                        </div>
                    </div>

                    <div class="inner-nav-body">

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/granada/" title="Granada">
                                    Granada
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/granada/" title="Granada">
                                                            Granada
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/provincia/" title="Provincia">
                                                            Provincia
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/vivir/" title="Vivir">
                                                            Vivir
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/comete_granada/" title="Cómete Granada">
                                                            Cómete Granada
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/la_feria/" title="La Feria">
                                                            La Feria
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/on_granada_-_tech_city/" title="OnGranada">
                                                            OnGranada
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/igualdad/" title="Mujeres Hoy">
                                                            Mujeres Hoy
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/ser_solidarios/" title="Ser solidarios">
                                                            Ser solidarios
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/corpus/" title="Corpus">
                                                            Corpus
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/semanasanta/" title="Semana Santa">
                                                            Semana Santa
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/festival_internacional_de_musica_y_danza/" title="Festival de Música y Danza">
                                                            Festival de Música y Danza
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                                                                                    <a class="lnk" href="#" title="Panorama">
                                    Panorama
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/andalucia/" title="Andalucía">
                                                            Andalucía
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/espana/" title="España">
                                                            España
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/mundo/" title="Mundo">
                                                            Mundo
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/economia/" title="Economía">
                                                            Economía
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/entrevistas/" title="Entrevistas">
                                                            Entrevistas
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/agr_andalucia/" title="AGR">
                                                            AGR
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/deportes/" title="Deportes">
                                    Deportes
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/deportes/" title="Deportes">
                                                            Deportes
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/granadacf/" title="Granada CF">
                                                            Granada CF
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/motociclismo/" title="Motociclismo">
                                                            Motociclismo
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/formula1/" title="Fórmula 1">
                                                            Fórmula 1
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/resultados_deportivos/" title="Resultados deportivos">
                                                            Resultados deportivos
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/ocio/" title="Actual">
                                    Actual
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/ocio/" title="Actual">
                                                            Actual
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/cine/" title="Cine">
                                                            Cine
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/delibros/" title="De libros">
                                                            De libros
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/mapademusicas/" title="Mapa de músicas">
                                                            Mapa de músicas
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/comics/" title="Cómics">
                                                            Cómics
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/gente/" title="Pasarela">
                                                            Pasarela
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/flamenco/" title="Flamenco">
                                                            Flamenco
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/television/" title="TV - Comunicación">
                                                            TV - Comunicación
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/motor/" title="Motor">
                                                            Motor
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/wappissima/" title="Wappíssima" target="_blank">
                                                            Wappíssima
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="http://www.concuchilloytenedor.es/" title="Con Cuchillo y Tenedor" target="_blank">
                                                            Con Cuchillo y Tenedor
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/sociedad/" title="Sociedad">
                                    Sociedad
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/sociedad/" title="Sociedad">
                                                            Sociedad
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/salud/" title="Salud">
                                                            Salud
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="http://saberuniversidad.es/" title="Saber Universidad" target="_blank">
                                                            Saber Universidad
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/toros/" title="Toros">
                                    Toros
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/toros/" title="Toros">
                                                            Toros
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/tecnologia/" title="Tecnología">
                                    Tecnología
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/tecnologia/" title="Tecnología">
                                                            Tecnología
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/suplementotecnologico/" title="Suplemento Tecnológico">
                                                            Suplemento Tecnológico
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/videojuegos/" title="Videojuegos">
                                                            Videojuegos
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/opinion/" title="Opinión">
                                    Opinión
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/" title="Opinión">
                                                            Opinión
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/editorial/" title="Editorial">
                                                            Editorial
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/articulos/" title="Artículos">
                                                            Artículos
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/tribuna/" title="Tribuna">
                                                            Tribuna
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/analisis/" title="Análisis">
                                                            Análisis
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="http://blogs.granadahoy.com/" title="Blogs" target="_blank">
                                                            Blogs
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/promociones/" title="Promociones">
                                    Promociones
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/promociones/" title="Promociones">
                                                            Promociones
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="https://granadahoy.clubsuscriptor.es/" title="Suscripción al Diario en papel" target="_blank">
                                    Suscripción al Diario en papel
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="https://granadahoy.clubsuscriptor.es/" title="Suscríbete a la edición de papel de Granada Hoy" target="_blank">
                                                            Suscríbete a la edición de papel de Granada Hoy
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="http://www.pdfinteractivo.es/granada" title="Suscripción al Diario en PDF" target="_blank">
                                    Suscripción al Diario en PDF
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                                                            <div class="md-pdf-link md">

    <div class="image">
        <img src="https://www.granadahoy.com/static/BB3HTML/images/devices.png?hash=7626712fc5a45e45982059abe2351069" alt="Multiple devices">
    </div>

    <div class="claim">
        <p><b>Consulta en PDF</b> <i>toda la información</i> en tu dispositivo favorito</p>
    </div>

    <a class="btn primary small" href="http://www.pdfinteractivo.es/granada" title="Suscríbete" target = "_blank">


    <span class="text">Suscríbete</span>


</a>

</div><!-- .md-pdf-link -->
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                                            </div>

                </div>

            </div>
        </div>
    </div>

</li>
<!-- /mt = 1547899325 -->
                <!-- mt = 1547899325 -->

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/granada/" title="Granada">
            Granada
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/granada/" title="Granada">
                                    Granada
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/on_granada_-_tech_city/" title="OnGranada">
                                    OnGranada
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/igualdad/" title="Mujeres Hoy">
                                    Mujeres Hoy
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/ser_solidarios/" title="Ser solidarios">
                                    Ser solidarios
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1547899044 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/01/18/granada/mitin-Santiago-Abacal-Granada-campana_1319879289_93702655_230x130.jpg">El mitin de Santiago Abacal en Granada durante la campaña del 2-D</a>

                        <a href="/granada/Vox-Granada-600-afiliados-base-datos-hackeada_0_1319868616.html" title="El mitin de Santiago Abacal en Granada durante la campaña del 2-D" class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/01/18/granada/mitin-Santiago-Abacal-Granada-campana_1319879289_93702655_230x130.jpg" width="230" height="130" alt="El mitin de Santiago Abacal en Granada durante la campaña del 2-D">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.granadahoy.com/granada/Vox-Granada-600-afiliados-base-datos-hackeada_0_1319868616.html" title="Vox Granada: 600 afiliados y la base de datos &#039;hackeada&#039;" >Vox Granada: 600 afiliados y la base de datos &#039;hackeada&#039;</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/01/18/granada/Campana-Vox-elecciones-andaluzas-Motril_1319879282_93702332_230x130.jpg">Campaña de Vox para las elecciones andaluzas en Motril</a>

                        <a href="/granada/Vox-senala-mapa-reconquista-Costa-Tropical_0_1319868614.html" title="Campaña de Vox para las elecciones andaluzas en Motril" class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/01/18/granada/Campana-Vox-elecciones-andaluzas-Motril_1319879282_93702332_230x130.jpg" width="230" height="130" alt="Campaña de Vox para las elecciones andaluzas en Motril">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.granadahoy.com/granada/Vox-senala-mapa-reconquista-Costa-Tropical_0_1319868614.html" title="Vox señala en su mapa de la reconquista a la Costa Tropical" >Vox señala en su mapa de la reconquista a la Costa Tropical</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.granadahoy.com/granada/tiroteo-zona-norte-culpable-carcel_0_1320168176.html" title="13 años y medio de cárcel por matar a joven en tiroteo en la Zona Norte" >13 años y medio de cárcel por matar a joven en tiroteo en la Zona Norte</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.granadahoy.com/granada/Correos-caso-nazari-telesfora-Lorente-negocios-Arrabal_0_1319868430.html" title="Los hijos de Telesfora Ruiz y Lorente llevaban los negocios de García Arrabal" >Los hijos de Telesfora Ruiz y Lorente llevaban los negocios de García Arrabal</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.granadahoy.com/granada/pruebas-AVE-antequera-estacion-andaluces-madrugada_0_1319868622.html" title="Madrugada de pruebas de seguridad en la línea de AVE con Antequera" >Madrugada de pruebas de seguridad en la línea de AVE con Antequera</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.granadahoy.com/costa_tropical/motril-rebela-negativa-bloque-centro-inmigrantes-clh_0_1319868593.html" title="Motril se rebela: negativa en bloque a ubicar el centro de inmigrantes junto a la central de CLH" >Motril se rebela: negativa en bloque a ubicar el centro de inmigrantes junto a la central de CLH</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1547899044 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/provincia/" title="Provincia">
            Provincia
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/provincia/" title="Provincia">
                                    Provincia
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1547899044 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/01/18/provincia/Granada-Mezquita-Albaicin-hace-anos_1319879272_93701872_230x130.jpg">Granada tiene una Mezquita en el Albaicín desde hace 15 años.</a>

                        <a href="/costa_tropical/polemica-construccion-mezquita-barrio-santa-adela-motril_0_1319868603.html" title="Granada tiene una Mezquita en el Albaicín desde hace 15 años." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/01/18/provincia/Granada-Mezquita-Albaicin-hace-anos_1319879272_93701872_230x130.jpg" width="230" height="130" alt="Granada tiene una Mezquita en el Albaicín desde hace 15 años.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.granadahoy.com/costa_tropical/polemica-construccion-mezquita-barrio-santa-adela-motril_0_1319868603.html" title="Polémica por la construcción de una mezquita en el barrio de Santa Adela de Motril" >Polémica por la construcción de una mezquita en el barrio de Santa Adela de Motril</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/01/18/provincia/Lojilla-celebra-Fiesta-Tontos_1319879258_93701223_230x130.jpg">Lojilla celebra la Fiesta de los Tontos</a>

                        <a href="/provincia/Lojilla-celebra-Fiesta-Tontos_0_1319868590.html" title="Lojilla celebra la Fiesta de los Tontos" class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/01/18/provincia/Lojilla-celebra-Fiesta-Tontos_1319879258_93701223_230x130.jpg" width="230" height="130" alt="Lojilla celebra la Fiesta de los Tontos">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.granadahoy.com/provincia/Lojilla-celebra-Fiesta-Tontos_0_1319868590.html" title="Lojilla celebra la Fiesta de los Tontos" >Lojilla celebra la Fiesta de los Tontos</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.granadahoy.com/provincia/ayuntamiento-Chaparral-Albolote-obras-inauguracion_0_1319868584.html" title="Concluyen las obras de la sede del Ayuntamiento de Albolote en El Chaparral" >Concluyen las obras de la sede del Ayuntamiento de Albolote en El Chaparral</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.granadahoy.com/provincia/maracena-camino-nuevo-obras-metro_0_1319868578.html" title="Fomento arregla el Camino Nuevo, afectado por las obras del Metro" >Fomento arregla el Camino Nuevo, afectado por las obras del Metro</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.granadahoy.com/provincia/JYSK-tienda-muebles-decoracion-Motril_0_1319568181.html" title="JYSK abre una tienda en Motril" >JYSK abre una tienda en Motril</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.granadahoy.com/provincia/Visogsa-viviendas-VPO-valderribio-alicun-valle_0_1319568573.html" title="Visogsa promueve  18 viviendas protegidas destinadas a jóvenes" >Visogsa promueve  18 viviendas protegidas destinadas a jóvenes</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1547899044 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/vivir/" title="Vivir">
            Vivir
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/vivir/" title="Vivir">
                                    Vivir
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/comete_granada/" title="Cómete Granada">
                                    Cómete Granada
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1547899044 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/01/18/granada/Primera-sesion-Olimpiada-Matematica-Ciencias_1319878529_93667328_230x130.jpg">Primera sesión de la Olimpiada Matemática en Ciencias.</a>

                        <a href="/granada/olimpiada-matematica-UGR-provincia-RSME_0_1319868266.html" title="Primera sesión de la Olimpiada Matemática en Ciencias." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/01/18/granada/Primera-sesion-Olimpiada-Matematica-Ciencias_1319878529_93667328_230x130.jpg" width="230" height="130" alt="Primera sesión de la Olimpiada Matemática en Ciencias.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.granadahoy.com/granada/olimpiada-matematica-UGR-provincia-RSME_0_1319868266.html" title="Matemáticos sin complejos" >Matemáticos sin complejos</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/01/17/vivir/aceite-oro-liquido-salud_1319578625_93631607_230x130.jpg">El aceite, oro líquido para la salud.</a>

                        <a href="/vivir/aceite-oliva-podria-eficaz-cancer_0_1319568474.html" title="El aceite, oro líquido para la salud." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/01/17/vivir/aceite-oro-liquido-salud_1319578625_93631607_230x130.jpg" width="230" height="130" alt="El aceite, oro líquido para la salud.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.granadahoy.com/vivir/aceite-oliva-podria-eficaz-cancer_0_1319568474.html" title="El aceite de oliva podría ser eficaz contra el cáncer de mama" >El aceite de oliva podría ser eficaz contra el cáncer de mama</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.granadahoy.com/vivir/Armilla-debate-cafe-Europa_0_1319568390.html" title="Armilla dedica la pausa del café a hablar de Europa" >Armilla dedica la pausa del café a hablar de Europa</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.granadahoy.com/vivir/ruta-olla-San-Anton-Monachil_0_1319268526.html" title="La ruta de la olla de San Antón por Monachil" >La ruta de la olla de San Antón por Monachil</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.granadahoy.com/vivir/Global-Game-Jam-Granada-videojuegos_0_1319268516.html" title="Granada, epicentro del videojuego" >Granada, epicentro del videojuego</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.granadahoy.com/vivir/Ingenieros-granadinos-disenan-granja-insectos-Murcia_0_1318368518.html" title="Ingenieros granadinos diseñan una granja de insectos" >Ingenieros granadinos diseñan una granja de insectos</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1547899044 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/andalucia/" title="Andalucía">
            Andalucía
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/andalucia/" title="Andalucía">
                                    Andalucía
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1547899044 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/01/19/andalucia/secretaria-PSOE-A-Susana-Diaz-interviene_1320178412_93723954_230x130.jpg">La secretaria general del PSOE-A, Susana Díaz,  interviene en un encuentro con mujeres.</a>

                        <a href="/andalucia/Susana-Diaz-volver-gobernar_0_1320168172.html" title="La secretaria general del PSOE-A, Susana Díaz,  interviene en un encuentro con mujeres." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/01/19/andalucia/secretaria-PSOE-A-Susana-Diaz-interviene_1320178412_93723954_230x130.jpg" width="230" height="130" alt="La secretaria general del PSOE-A, Susana Díaz,  interviene en un encuentro con mujeres.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.granadahoy.com/andalucia/Susana-Diaz-volver-gobernar_0_1320168172.html" title="Susana Díaz: &quot;Ya falta un día menos para volver a gobernar&quot;" >Susana Díaz: &quot;Ya falta un día menos para volver a gobernar&quot;</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/01/19/andalucia/Rocio-Blanco-Empleo-Asuntos-Sociales_1320178404_93723579_230x130.jpg">Rocío Blanco y Rocío Ruiz, consejeras de Empleo y Asuntos Sociales.</a>

                        <a href="/andalucia/Gobierno-andaluz-consejera-Empleo-Asuntos-Sociales_0_1320168169.html" title="Rocío Blanco y Rocío Ruiz, consejeras de Empleo y Asuntos Sociales." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/01/19/andalucia/Rocio-Blanco-Empleo-Asuntos-Sociales_1320178404_93723579_230x130.jpg" width="230" height="130" alt="Rocío Blanco y Rocío Ruiz, consejeras de Empleo y Asuntos Sociales.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.granadahoy.com/andalucia/Gobierno-andaluz-consejera-Empleo-Asuntos-Sociales_0_1320168169.html" title="La consejera de Empleo será Rocío Blanco, y Rocío Ruiz, de Asuntos Sociales" >La consejera de Empleo será Rocío Blanco, y Rocío Ruiz, de Asuntos Sociales</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.granadahoy.com/andalucia/muere-joven-punalada-reyerta_0_1320168162.html" title="Muere una joven de 20 años en Algeciras por una puñalada al mediar en una reyerta" >Muere una joven de 20 años en Algeciras por una puñalada al mediar en una reyerta</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.granadahoy.com/andalucia/Presupuestos-alma-justos-Andalucia_0_1320167984.html" title="Unos Presupuestos con alma, justos con Andalucía" >Unos Presupuestos con alma, justos con Andalucía</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.granadahoy.com/andalucia/rescate-Julen-Totalan-objetivo-lunes_0_1319868612.html" title="Objetivo: Rescate antes del lunes" >Objetivo: Rescate antes del lunes</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.granadahoy.com/andalucia/toma-posesion-juanma-moreno_0_1319868570.html" title="Andalucía oriental a los mandos" >Andalucía oriental a los mandos</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1547899044 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/espana/" title="Panorama">
            Panorama
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/espana/" title="España">
                                    España
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/mundo/" title="Mundo">
                                    Mundo
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/economia/" title="Economía">
                                    Economía
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/sociedad/" title="Sociedad">
                                    Sociedad
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1547899044 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/01/19/espana/Pablo-Casado-Maria-Aznar-PP_1320178414_93724052_230x130.jpg">Pablo Casado junto a José María Aznar en la convención nacional del PP.</a>

                        <a href="/espana/convencion-PP-alcaldables-Andalucia-Reconquista_0_1320168182.html" title="Pablo Casado junto a José María Aznar en la convención nacional del PP." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/01/19/espana/Pablo-Casado-Maria-Aznar-PP_1320178414_93724052_230x130.jpg" width="230" height="130" alt="Pablo Casado junto a José María Aznar en la convención nacional del PP.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.granadahoy.com/espana/convencion-PP-alcaldables-Andalucia-Reconquista_0_1320168182.html" title="Los alcaldables del PP en Andalucía también reivindican la &quot;Reconquista&quot;" >Los alcaldables del PP en Andalucía también reivindican la &quot;Reconquista&quot;</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/01/19/espana/agentes-Guardia-Urbana-desarrollo-protesta_1320178389_93722856_230x130.jpg">Dos agentes de la Guardia Urbana vigilan el desarrollo de la protesta.</a>

                        <a href="/espana/detenidos-desordenes-danos-protestas-taxis-Barcelona_0_1320168157.html" title="Dos agentes de la Guardia Urbana vigilan el desarrollo de la protesta." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/01/19/espana/agentes-Guardia-Urbana-desarrollo-protesta_1320178389_93722856_230x130.jpg" width="230" height="130" alt="Dos agentes de la Guardia Urbana vigilan el desarrollo de la protesta.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.granadahoy.com/espana/detenidos-desordenes-danos-protestas-taxis-Barcelona_0_1320168157.html" title="Siete detenidos por desórdenes y daños en las protestas del taxi en Barcelona" >Siete detenidos por desórdenes y daños en las protestas del taxi en Barcelona</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.granadahoy.com/espana/Interior-concertinas-Ceuta-Melilla_0_1319868534.html" title="Interior retirará concertinas de las zonas más vulnerables de Ceuta y Melilla" >Interior retirará concertinas de las zonas más vulnerables de Ceuta y Melilla</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.granadahoy.com/espana/Andalucia-convencion-PP-Moreno-Bonilla_0_1319868488.html" title="Andalucía &quot;rearma&quot; la convención del PP pese a la ausencia del nuevo presidente Moreno Bonilla" >Andalucía &quot;rearma&quot; la convención del PP pese a la ausencia del nuevo presidente Moreno Bonilla</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.granadahoy.com/espana/Moncloa-descarta-inconstitucional_0_1319868402.html" title="Moncloa descarta el 155 por &quot;inconstitucional&quot;" >Moncloa descarta el 155 por &quot;inconstitucional&quot;</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.granadahoy.com/espana/Puente-plata-Errejon_0_1319868366.html" title="Puente de plata para Errejón" >Puente de plata para Errejón</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1547899044 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/deportes/" title="Deportes">
            Deportes
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/deportes/" title="Deportes">
                                    Deportes
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1547899044 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/01/19/deportes/Marin-encuentro_1320178388_93722809_230x130.jpg">Marín, durante el encuentro.</a>

                        <a href="/deportes/Carolina-Marin-final-Masters-Malasia-badmiton_0_1320168155.html" title="Marín, durante el encuentro." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/01/19/deportes/Marin-encuentro_1320178388_93722809_230x130.jpg" width="230" height="130" alt="Marín, durante el encuentro.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.granadahoy.com/deportes/Carolina-Marin-final-Masters-Malasia-badmiton_0_1320168155.html" title="Carolina Marín, a la final del Masters de Malasia" >Carolina Marín, a la final del Masters de Malasia</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/01/18/deportes/cuerpo-tecnico-rojiblanco-completo-entrenador_1319879095_93693580_230x130.jpg">El cuerpo técnico rojiblanco al completo con su entrenador en el centro.</a>

                        <a href="/granadacf/entrevista-diego-martinez_0_1319868482.html" title="El cuerpo técnico rojiblanco al completo con su entrenador en el centro." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/01/18/deportes/cuerpo-tecnico-rojiblanco-completo-entrenador_1319879095_93693580_230x130.jpg" width="230" height="130" alt="El cuerpo técnico rojiblanco al completo con su entrenador en el centro.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.granadahoy.com/granadacf/entrevista-diego-martinez_0_1319868482.html" title="“Si nos salimos del camino que llevamos vendrán los problemas”" >“Si nos salimos del camino que llevamos vendrán los problemas”</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.granadahoy.com/deportes/previa-sima-peligros-victoria-kent_0_1319868573.html" title="El Sima Peligros recupera efectivos para iniciar la segunda vuelta" >El Sima Peligros recupera efectivos para iniciar la segunda vuelta</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.granadahoy.com/deportes/raca-canoe_0_1319868551.html" title="El Raca se viste de estreno ante el Canoe" >El Raca se viste de estreno ante el Canoe</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.granadahoy.com/deportes/previa-ourense-coviran-granada_0_1319868487.html" title="El Covirán Granada quiere seguir la racha en Ourense" >El Covirán Granada quiere seguir la racha en Ourense</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.granadahoy.com/deportes/Eliminatorias-Cuartos-Copa-Rey-Sorteo_0_1319868314.html" title="El Sevilla se enfrentará al Barcelona y el Betis al Espanyol en cuartos de final de la Copa" >El Sevilla se enfrentará al Barcelona y el Betis al Espanyol en cuartos de final de la Copa</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1547899044 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/granadacf/" title="Granada CF">
            Granada CF
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/granadacf/" title="Granada CF">
                                    Granada CF
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1547899044 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/01/18/deportes/cuerpo-tecnico-rojiblanco-completo-entrenador_1319879095_93693580_230x130.jpg">El cuerpo técnico rojiblanco al completo con su entrenador en el centro.</a>

                        <a href="/granadacf/entrevista-diego-martinez_0_1319868482.html" title="El cuerpo técnico rojiblanco al completo con su entrenador en el centro." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/01/18/deportes/cuerpo-tecnico-rojiblanco-completo-entrenador_1319879095_93693580_230x130.jpg" width="230" height="130" alt="El cuerpo técnico rojiblanco al completo con su entrenador en el centro.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.granadahoy.com/granadacf/entrevista-diego-martinez_0_1319868482.html" title="“Si nos salimos del camino que llevamos vendrán los problemas”" >“Si nos salimos del camino que llevamos vendrán los problemas”</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/01/17/granadacf/Granada-vuelve-ejercitarse-viernes-despues_1319578845_93641807_230x130.jpg">El Granada vuelve a ejercitarse este viernes después de dos días</a>

                        <a href="/granadacf/Jornada-descanso-coger-impulso_0_1319568583.html" title="El Granada vuelve a ejercitarse este viernes después de dos días" class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/01/17/granadacf/Granada-vuelve-ejercitarse-viernes-despues_1319578845_93641807_230x130.jpg" width="230" height="130" alt="El Granada vuelve a ejercitarse este viernes después de dos días">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.granadahoy.com/granadacf/Jornada-descanso-coger-impulso_0_1319568583.html" title="Jornada de descanso para coger impulso" >Jornada de descanso para coger impulso</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.granadahoy.com/granadacf/Pedro-Morilla-Recreativo-realice-segunda_0_1319568531.html" title="Pedro Morilla confía en que el Recreativo realice una  buena segunda vuelta" >Pedro Morilla confía en que el Recreativo realice una  buena segunda vuelta</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.granadahoy.com/granadacf/repoquer-ases_0_1319268627.html" title="Un repóquer de ases" >Un repóquer de ases</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.granadahoy.com/granadacf/Entremamiento-especial-Sierra-Huetor_0_1319268557.html" title="Entrenamiento especial en la Sierra de Huétor" >Entrenamiento especial en la Sierra de Huétor</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.granadahoy.com/granadacf/granada-ficha-ojeda_0_1318968624.html" title="Dani Ojeda, polivalencia para el ataque" >Dani Ojeda, polivalencia para el ataque</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1547899044 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/ocio/" title="Actual">
            Actual
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/cine/" title="Cine">
                                    Cine
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/mapademusicas/" title="Mapa de músicas">
                                    Mapa de músicas
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/delibros/" title="De libros">
                                    De libros
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/comics/" title="Cómics">
                                    Cómics
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1547899044 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/01/18/ocio/Jose-Antonio-Bayona-Jurassic-World_1319879298_93703073_230x130.jpg">José Antonio Bayona durante el rodaje de &#039;Jurassic World: el reino caído&#039;.</a>

                        <a href="/ocio/La-editorial-Berenice-publica-monografia-sobre-Juan-Antonio-Bayona-Jurassic-World_0_1319868619.html" title="José Antonio Bayona durante el rodaje de &#039;Jurassic World: el reino caído&#039;." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/01/18/ocio/Jose-Antonio-Bayona-Jurassic-World_1319879298_93703073_230x130.jpg" width="230" height="130" alt="José Antonio Bayona durante el rodaje de &#039;Jurassic World: el reino caído&#039;.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.granadahoy.com/ocio/La-editorial-Berenice-publica-monografia-sobre-Juan-Antonio-Bayona-Jurassic-World_0_1319868619.html" title="El hombre que susurraba a los dinosarios" >El hombre que susurraba a los dinosarios</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/01/18/ocio/obra-Carne-acompanada-explica-criticar_1319879288_93702609_230x130.jpg">La obra &#039;Carne de vulva&#039; está acompañada de un texto donde se explica el fin de la obra: criticar la trata de mujeres.</a>

                        <a href="/ocio/expertos-opinan-sobre-polemica-carne-de-vulva-exposicion-A-la-calle_0_1319868609.html" title="La obra &#039;Carne de vulva&#039; está acompañada de un texto donde se explica el fin de la obra: criticar la trata de mujeres." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/01/18/ocio/obra-Carne-acompanada-explica-criticar_1319879288_93702609_230x130.jpg" width="230" height="130" alt="La obra &#039;Carne de vulva&#039; está acompañada de un texto donde se explica el fin de la obra: criticar la trata de mujeres.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.granadahoy.com/ocio/expertos-opinan-sobre-polemica-carne-de-vulva-exposicion-A-la-calle_0_1319868609.html" title="El arte de provocar (opiniones)" >El arte de provocar (opiniones)</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.granadahoy.com/ocio/SGAE-fraude-Sabina-Alejando-Sanz_0_1319868413.html" title="La SGAE acusa a Alejandro Sanz, Joaquín Sabina y Pau Donés de fraude fiscal" >La SGAE acusa a Alejandro Sanz, Joaquín Sabina y Pau Donés de fraude fiscal</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.granadahoy.com/ocio/Sanchez-Ruzafa-Ciclo-Jovenes-Pianistas_0_1319868151.html" title="Sánchez Ruzafa dirige el segundo concierto del Ciclo de Jóvenes Pianistas" >Sánchez Ruzafa dirige el segundo concierto del Ciclo de Jóvenes Pianistas</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.granadahoy.com/granada/Polemica-escultura-Carne-vulva_0_1319568571.html" title="Los estudiantes de Bellas Artes critican que “algunos presumen de ser liberales...”" >Los estudiantes de Bellas Artes critican que “algunos presumen de ser liberales...”</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.granadahoy.com/ocio/Estrenos-de-cine-18-enero_0_1319568535.html" title="La variedad reina en taquilla: de lo nuevo de Lanthimos a la terrorífica Glass" >La variedad reina en taquilla: de lo nuevo de Lanthimos a la terrorífica Glass</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1547899044 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/opinion/" title="Opinión">
            Opinión
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/opinion/editorial/" title="Editorial">
                                    Editorial
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/opinion/articulos/" title="Artículos">
                                    Artículos
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/opinion/tribuna/" title="Tribuna">
                                    Tribuna
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/opinion/analisis/" title="Análisis">
                                    Análisis
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1547899291 -->
<section class="md-header-opinion">

    <div class="row row-x3">

                    <div class="col">
                <article class="item">
                        
            <div class="mg opinion-author-image">
  
  
    <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

      <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="https://www.granadahoy.com/ignacio_martinez/">Ignacio Martínez</a>

      <a href="https://www.granadahoy.com/ignacio_martinez/" class="lnk ">
        <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.diariodesevilla.es/2016/10/12/Ignacio_Martinez.jpg?hash=2186afd8dac6354f3aeb69f401383091d8998f93" width="151" height="151" alt="Ignacio Martínez">
      </a>
    </span><!-- .obj-image -->

  
  </div>
    
    <address class="byline">
        <em><a class="lnk" href="/ignacio_martinez/">Ignacio Martínez</a></em>
    </address>

    <h1 class="section-title">
        <a class="lnk" href="/ignacio_martinez/">El balcón</a>
    </h1>

                    <h2 class="headline " >
            <a class="lnk " href="https://www.granadahoy.com/opinion/articulos/imposible_0_1320168051.html" title="Lo imposible" >Lo imposible</a>
    </h2>
                </article>
            </div>
                    <div class="col">
                <article class="item">
                        
            <div class="mg opinion-author-image">
  
  
    <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

      <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="https://www.granadahoy.com/jose_aguilar/">José Aguilar</a>

      <a href="https://www.granadahoy.com/jose_aguilar/" class="lnk ">
        <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.diariodesevilla.es/2016/10/12/Jose_Aguilar.jpg?hash=8122a6d447b14be00b5a2c3f19085bf83cfe5102" width="151" height="151" alt="José Aguilar">
      </a>
    </span><!-- .obj-image -->

  
  </div>
    
    <address class="byline">
        <em><a class="lnk" href="/jose_aguilar/">José Aguilar</a></em>
    </address>

    <h1 class="section-title">
        <a class="lnk" href="/jose_aguilar/">La esquina</a>
    </h1>

                    <h2 class="headline " >
            <a class="lnk " href="https://www.granadahoy.com/opinion/articulos/Juanma-agua_0_1320168014.html" title="A Juanma,  ni agua" >A Juanma,  ni agua</a>
    </h2>
                </article>
            </div>
        
                    <div class="col">
                <article class="item">

                                            <div class="mg opinion-author-image">
    
    <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

        <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/01/19/opinion/tribuna/dirige-nave-Reino-Unido_1320178356_93721305_151x151.jpg">¿Quién dirige la nave en el Reino Unido?</a>

                <a href="/opinion/tribuna/dirige-nave-Reino-Unido_0_1320168087.html" title="¿Quién dirige la nave en el Reino Unido?" class="lnk">
            
            <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/01/19/opinion/tribuna/dirige-nave-Reino-Unido_1320178356_93721305_151x151.jpg" width="151" height="151" alt="¿Quién dirige la nave en el Reino Unido?" >
                                        
                    </a>
        
    </span><!-- .obj-image -->

    </div>
                    
                    <address class="byline"><em>JAVIER GARCÍA OLIVA</em></address>
                    <h1 class="section-title">La tribuna</h1>
                    <h2 class="headline " >
            <a class="lnk " href="https://www.granadahoy.com/opinion/tribuna/dirige-nave-Reino-Unido_0_1320168087.html" title="¿Quién dirige la nave en el Reino Unido?" >¿Quién dirige la nave en el Reino Unido?</a>
    </h2>
                </article>
            </div>
        
    </div>

    <div class="list">
                    <article>
                <h1 class="section-title">
                    <a class="lnk" href="/marilo_montero/">Mariló Montero</a>
    </h1><!-- .kicker -->

                <h2 class="headline">
                    <a class="lnk " href="https://www.granadahoy.com/opinion/articulos/taxis_0_1320168057.html" title="Otra de taxis" >Otra de taxis</a>
                </h2>
            </article>
                    <article>
                <h1 class="section-title">
                    <a class="lnk" href="/eduardo_jorda/">Eduardo Jordá</a>
    </h1><!-- .kicker -->

                <h2 class="headline">
                    <a class="lnk " href="https://www.granadahoy.com/opinion/articulos/va-Errejon_0_1320168066.html" title="Se va Errejón" >Se va Errejón</a>
                </h2>
            </article>
                    <article>
                <h1 class="section-title">
                    <a class="lnk" href="/juan_jose_ruiz_molinero/">Juan José Ruiz Molinero</a>
    </h1><!-- .kicker -->

                <h2 class="headline">
                    <a class="lnk " href="https://www.granadahoy.com/opinion/articulos/San-Telmo-Waterloo_0_1320168036.html" title="De San Telmo a Waterloo" >De San Telmo a Waterloo</a>
                </h2>
            </article>
                    <article>
                <h1 class="section-title">
                    <a class="lnk" href="/luis_sanchez-molini/">Luis Sánchez-Moliní</a>
    </h1><!-- .kicker -->

                <h2 class="headline">
                    <a class="lnk " href="https://www.granadahoy.com/opinion/articulos/Extremos-parlamentarios_0_1319868078.html" title="Extremos parlamentarios" >Extremos parlamentarios</a>
                </h2>
            </article>
            </div>

</section>
<!-- /mt = 1547899291 -->
                                                </div>
        </div>
    </li>
    
<!-- /mt = 1547899325 -->
            </ul>
        </nav>
        
    </div>
</header><!-- .home-header #header -->
    <div class="page-wrap">

        <div id="ad-stickers" class="sticker-160x600">

    <div class="ad-stickers-wrap">

        <div class="ad-sticker-L">
            
    <div id="bbt-ad-slot-skyizda" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-skyizda -->
        </div><!-- .ad-sticker-L -->

        <div class="ad-sticker-R">
            
    <div id="bbt-ad-slot-skydcha" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-skydcha -->
        </div><!-- .ad-sticker-R -->

    </div><!-- .ad-stickers-inner -->

</div><!-- #ad-stickers -->

        <main id="main">

                            <!-- mt = 1547899325 -->
<!-- /mt = 1547899325 -->
            
            
            <div class="pg-article details">
    <div class="gd">
        <div class="gdu u24">

            <article itemtype="http://schema.org/Article" class="pg-content">

                <header class="pg-head">

                    
        
<span class="pg-bkn-kicker kicker-seo ">
      <p class="text">Política</p>
  </span>

    <h1 itemprop="headline" class="pg-bkn-headline">Vox señala en su mapa de la reconquista a la Costa Tropical</h1>

                    <ul class="summary">

      <li class="summary-entry fa-i">
      <p>El partido de derechas tiene ya estructura en los principales municipios de la comarca</p>
    </li><!-- .summary-entry -->
      <li class="summary-entry fa-i">
      <p>Albu&ntilde;ol y Castell de Ferro, sus &lsquo;bastiones&rsquo; donde espera emular el efecto de El Ejido</p>
    </li><!-- .summary-entry -->
  
</ul><!-- .summary -->

                </header><!-- .pg-head -->

                <div class="gd">
                    <div class="gdu u16 u-first">

                        <div class="pg-media">
    <div class="md-gallery md" data-gallery-navigation="true" data-gallery-lazy-loading="true">

        <div class="gallery-slider swiper-container">

            <div class="swiper-wrapper">

                                    <div class="gallery-slide swiper-slide">
                        <div class="inner">
                                <!-- IMAGE OBJECT (STANDARD) -->


<figure id="media-holder_87566478" class="image-holder">

  <span class="obj-img ">
    
    <img src="/2019/01/18/granada/Campana-Vox-elecciones-andaluzas-Motril_1319879282_93702307_667x375.jpg" width="667" height="375" alt="Campaña de Vox para las elecciones andaluzas en Motril" >

    
    
  </span><!-- .obj-image -->


      <figcaption>
      <div class="footnote">
    <p class="text">
        Campaña de Vox para las elecciones andaluzas en Motril
        <wbr></wbr>

        
                            <span class="source">G. H.</span>
            
            
        
    </p>
</div><!-- .footnote -->
    </figcaption>
  

</figure><!-- .image-holder -->


                        </div>
                    </div><!-- .swiper-slide -->
                                    <div class="gallery-slide swiper-slide">
                        <div class="inner">
                                <!-- IMAGE OBJECT (STANDARD) -->


<figure id="media-holder_126585059" class="image-holder">

  <span class="obj-img ">
    
    <img src="/2019/01/18/granada/Vox-visito-Puerto-Motril-campana_1319879283_93702353_667x375.jpg" width="667" height="375" alt="Vox visitó el Puerto de Motril durante la campaña" >

    
    
  </span><!-- .obj-image -->


      <figcaption>
      <div class="footnote">
    <p class="text">
        Vox visitó el Puerto de Motril durante la campaña
        <wbr></wbr>

        
                            <span class="source">G. H.</span>
            
            
        
    </p>
</div><!-- .footnote -->
    </figcaption>
  

</figure><!-- .image-holder -->


                        </div>
                    </div><!-- .swiper-slide -->
                
            </div>

            <div class="gallery-slide-next swiper-button-next swiper-button-white"></div>
            <div class="gallery-slide-prev swiper-button-prev swiper-button-white swiper-button-disabled"></div>

        </div>

    </div><!-- .md-gallery -->
</div>

                        <div class="pg-body">

                            <section class="nws-data">

                                <p class="byline">
    <small>

        <small class="author">
          <a class="lnk" href="/enrique_abuin/">Enrique Abuín</a>
            
</small>
        
        
                                                                
            <time itemprop="datePublished" class="dateline">Granada, 19 Enero, 2019 - 12:48h</time>
        
    </small>
</p><!-- .byline -->

                                <div class="md-lite-share">
  <p>
          <a class="btn  facebook small" href="https://www.facebook.com/sharer/sharer.php?u=https://www.granadahoy.com/granada/Vox-senala-mapa-reconquista-Costa-Tropical_0_1319868614.html" title="FACEBOOK" rel="popup" data-pop-size = "width=450, height=250" data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">
  <span class="fa ico ico-facebook-circle">
    <span class="inner-text">FACEBOOK</span>
  </span>
</a><!-- .share-btn -->          <a class="btn  twitter small" href="https://twitter.com/intent/tweet?original_referer=https://www.granadahoy.com/granada/Vox-senala-mapa-reconquista-Costa-Tropical_0_1319868614.html&amp;tw_p=tweetbutton&amp;url=https://www.granadahoy.com/_4eab98c6&amp;text=Vox+se%C3%B1ala+en+su+mapa+de+la+reconquista+a+la+Costa+Tropical&amp;via=granadahoy" title="TWITTER" rel="popup" data-pop-size = "width=450, height=300" data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">
  <span class="fa ico ico-twitter-circle">
    <span class="inner-text">TWITTER</span>
  </span>
</a><!-- .share-btn -->          <a class="btn  google-plus small" href="https://plus.google.com/share?url=https://www.granadahoy.com/granada/Vox-senala-mapa-reconquista-Costa-Tropical_0_1319868614.html" title="GOOGLE-PLUS" rel="popup" data-pop-size = "width=520, height=350" data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">
  <span class="fa ico ico-google-plus-circle">
    <span class="inner-text">GOOGLE-PLUS</span>
  </span>
</a><!-- .share-btn -->      </p>
</div>

                                
                            </section><!-- . nws-data -->

                            <div itemprop="articleBody" class="mce-body "><p class="mce">Aunque en el Parlamento de Andaluc&iacute;a andan de momento m&aacute;s callados que otra cosa y su actividad la centran en redes sociales, en <a href="/granada/Establecer-cuotas-empresa-ofensa-mujer_0_1315068918.html" class="mce">Vox ya va calibrando sus posibilidades de cara a las municipales del pr&oacute;ximo 26 de mayo</a>. El partido m&aacute;s escorado a la derecha del abanico pol&iacute;tico es consciente de que no se podr&aacute; presentar a los m&aacute;s de 170 municipios granadinos, pero ya est&aacute; trabajando en formar a sus equipos locales.</p>
<p class="mce">Y en su estrategia dentro de la provincia, la formaci&oacute;n quiere plantarle una dura batalla a los otros partidos &ndash;y en especial a Ciudadanos&ndash; en una zona decisiva como es la Costa Tropical.</p><!-- mt = 1547899328 -->
<script async type="application/javascript" src="https://static.addevweb.com/integrations/ab31bd4b-8504-478f-9cb5-f24e2f71b994/ab31bd4b-8504-478f-9cb5-f24e2f71b994.js"></script>
<!-- /mt = 1547899328 -->

<p class="mce">El litoral granadino ha sido siempre un <strong class="mce">punto caliente de la pol&iacute;tica provincial</strong> con partidos alternativos plantando cara a los tradicionales y fragmentado el voto desde hace d&eacute;cadas.</p>
<p class="mce">El caso del <strong class="mce">PA de Juan Carlos Benavides</strong> y su implantaci&oacute;n en la tierra de los chirimoyos y los aguacates es digno de estudio. Los votos que se echan mirando a las playas de la provincia tienen una incidencia directa en cualquier tipo de comicio y, por ejemplo, en las municipales la suma de toda la comarca se traduce en tres diputados provinciales que son los que le corresponden a este partido judicial.</p>
<p class="mce">Es por ello que esta misma semana Vox ha iniciado una sigilosa campa&ntilde;a en redes sociales para propagarse con perfiles personalizados en <strong class="mce">Motril y Salobre&ntilde;a</strong>. "Estamos en ello, planteando y reconstruyendo nuestra estrategia", apunta el presidente de Vox Granada, Julio Vao, sobre el nuevo desembarco de su formaci&oacute;n en la Costa Tropical con el viento a su favor que traen de las elecciones andaluzas del 2-D.</p>
<p class="mce">"En Motril concretamente creemos que hay una perspectiva de futuro muy buena y tenemos proyectos comunes para que la Costa de Granada sea tan importante como la de M&aacute;laga", se&ntilde;ala Vao.</p>
<p class="mce">Los <strong class="mce">resultados de Vox en la Costa</strong> en los comicios andaluces fueron <strong class="mce">discretos en comparaci&oacute;n con los de la capital y el &Aacute;rea Metropolitana</strong>. Eso s&iacute;, el partido liderado por Santiago Abascal hizo campa&ntilde;a el pasado noviembre en el litoral granadino las visitas de Javier Ortega Smith al Puerto de Motril y a Salvamento Mar&iacute;timo, adem&aacute;s de sendos m&iacute;tines en Almu&ntilde;&eacute;car y Salobre&ntilde;a.</p>
<p class="mce">No obstante, los grandes esfuerzos de Vox no se centrar&aacute;n solamente en los grandes municipios costeros de Motril, Almu&ntilde;&eacute;car y Salobre&ntilde;a, sino que ser&aacute;n todav&iacute;a mayores en municipios con mayor tasa de inmigraci&oacute;n como <strong class="mce">Gualchos-Castell de Ferro</strong> y, sobre todo, <strong class="mce">Albu&ntilde;ol</strong>, donde sus resultados fueron porcentualmente los mejores de la provincia, aunque a menor escala que en las poblaciones vecinas del Poniente almeriense como El Ejido.</p>
<p class="mce">"Las elecciones del 2-D van a ser nuestro baremo para las municipales", resalta Vao, que ve s&oacute;lida la estructura de Vox Granada y detalla que aunque <strong class="mce">los pueblos m&aacute;s chicos de la provincia son dif&iacute;ciles de alcanzar</strong>, su partido s&iacute; presentar&aacute; candidaturas a algunas localidades alpujarre&ntilde;as como C&aacute;diar, Trev&eacute;lez o Ug&iacute;jar.</p>
<p class="mce">Aunque m&aacute;s all&aacute; de que Vox pueda alcanzar municipios de la Alpujarra, el Norte y el Poniente, donde se librar&aacute; la segunda gran batalla entre Vox y Ciudadanos ser&aacute; en la Costa. La primera, en la capital y el Cintur&oacute;n.</p></div>                                                    </div><!-- .pg-body -->

                        <div class="tagbar">
  <h3 class="tagbar-title"><span>Etiquetas</span></h3><!-- .tagbar-title -->
  <p class="tags">
          <a class="lnk tag" href="https://www.granadahoy.com/tag/vox_granada/" title="Vox Granada" rel = tag>Vox Granada</a>
,          <a class="lnk tag" href="https://www.granadahoy.com/tag/costa_tropical/" title="costa tropical" rel = tag>costa tropical</a>
,          <a class="lnk tag" href="https://www.granadahoy.com/tag/politica_granada/" title="Política Granada" rel = tag>Política Granada</a>
      </p><!-- .tags -->
</div><!-- .tagbar -->
                        <!-- mt = 1547899328 -->
<!-- /mt = 1547899328 -->
                        <!-- mt = 1547899193 -->
<!-- /mt = 1547899193 -->
                        <!-- mt = 1547899320 -->
    <!--Código Strossle-->
<div data-spklw-widget="widget-5559c7a8296d0"></div><script src="https://widgets.sprinklecontent.com/v2/sprinkle.js" async></script>
<!--Fin código Strossle-->

<!--Código PAN-->
 <div id="lagora-space-1" class="lagora-space-1">
 <div id="pan_desktop"></div>
 </div>
 <script>
 (function() {
	var d = document,
	e = d.createElement('script'),
	p = d.getElementById('lagora-space-1');
	e.type = 'text/javascript'; 
	p.insertBefore(e, p.firstChild);
	e.src = 'https://s3.eu-west-3.amazonaws.com/lagora-evolution/js/grupojoly/granadahoypie.js'; }());
 </script>
<!--Fin código PAN-->
<!-- /mt = 1547899320 -->
                        <section id="comments" class="md-comments" data-comments-src="/bb3comment/JOLNWS20190118_0614.json">

    <div class="hd">
        <h2 class="md-title">Comentar</h2>
        <div class="comment-userbox">

  <div class="md-lite-login md">
    <a class="lnk" href="https://www.granadahoy.com/usuarios/login.html?backURL=https://www.granadahoy.com/granada/Vox-senala-mapa-reconquista-Costa-Tropical_0_1319868614.html" title="Iniciar sesión" rel="nofollow">
      Iniciar sesión
    </a><!-- .lnk -->
  </div><!-- .md-lite-login -->

  <div class="md-lite-register md">

    o

    <a class="lnk " href="https://www.granadahoy.com/usuarios/registro.html" title="Regístrate">
      Regístrate
    </a><!-- .lnk -->
  </div><!-- .md-lite-register -->

</div><!-- .comment-userbox -->

<form id="form_user-comment" action="/bb3comment/JOLNWS20190118_0614" data-messages-src="/bb3htmlform/messages.json" data-controller="formComments" method="POST">
  <div class="form-field">
      <label for="comment-text" class="form-label hidden">
    <span class="text">Introducir comentario</span>
  </label>

<span class="form-textarea ">

  <!-- Optional icon -->
  
  <textarea

    	  name="text"
    
    
    	  placeholder="Escribe tu comentario..."
    
    	  id="comment-text"
    
    
    	  data-validation0 = empty
    	  data-validation1 = length
    
    	  data-lengthmin = 2
    	  data-lengthmax = 500
    
	  class="default comment-text bbt-field"
	  ></textarea>
</span>
  </div>
  <div class="cf">
    <div class="form-slat hidden">
      <p class="text message">
      </p>
    </div>
  </div>

  <div class="form-buttons cf">
    <div class="fr">
      <button class="form-button primary" type="submit">
	<span class="text">
	  Enviar comentario
	</span>
	<span class="fa ico ico-spinner fa-spin" style="display: none;"></span>
      </button>
    </div>
  </div>

  <div class="login-message">
    <p class="text">Tienes que estar registrado para poder escribir comentarios.</p>
    <p class="text">Puedes registrarte gratis <a href="https://www.granadahoy.com/usuarios/login.html?backURL=https://www.granadahoy.com/granada/Vox-senala-mapa-reconquista-Costa-Tropical_0_1319868614.html" class="lnk" rel="nofollow">aquí</a>.</p>
  </div>

</form>
    </div><!-- .hd -->

    <div class="bd">

        <p class="comment-count"><strong><span class="count-number">0</span> <span class="count-txt">Comentarios</span></strong></p>

        <ol class="comment-list" id="comments-target"></ol>

        <p class="pagebrowse">
            <a class="btn browse-comments" href="/bb3comment/JOLNWS20190118_0614.json?page=2" title="Más comentarios">
                <span class="text">Más comentarios</span>
                <span class="fa ico ico-spinner fa-spin"></span>
            </a><!-- .btn -->
        </p>

    </div><!-- .bd -->

    <div class="preloader"></div><!-- .preloader -->

</section><!-- .md-comments -->

                    </div><!-- .gdu .u16 .u-first -->

                    <aside class="gdu u8 u-last">
                        <!-- mt = 1547899328 -->
<!-- mt = 1547899328 -->

    
    <div class="ad-v ad-300x250">

    
            <div id="bbt-ad-slot-right1" class="ad bbt-adv-container" style="display:none;">
        </div><!-- #bbt-ad-slot-right1 -->
    
</div><!-- .ad-v -->

    
    
    
    <div class="md-topmost md tabbed" id="topmost">

    <div class="hd">
        <h2 class="cp-tabs ">

            <a class="tab active" href="#pane-1" title="Últimas noticias">
                <span class="inner-text">Últimas noticias</span>
            </a>

            <a class="tab" href="#pane-2" title="Más leído">
                <span class="inner-text">Más leído</span>
            </a>

        </h2><!-- .cp-tabs -->

        <p class="topmost-sponsor">
            <a href="http://www.movistar.es/" class="lnk" target="_blank">
                <img src="https://www.granadahoy.com/static/BB3HTML/images/movistar-sponsor.png?hash=a85a934d8c7a2cd20640107e36902e10"
                     alt="promo" title="Movistar te trae la últimas noticias">
            </a><!-- /.lnk -->
        </p>

    </div><!-- .hd -->

    <div class="bd">

        <div id="pane-1" class="tabbed-pane" style="display: block;">
            <ol class="list">
                <!-- mt = 1547899044 -->
    <li class="item">
        <a class="lnk " href="/espana/convencion-PP-alcaldables-Andalucia-Reconquista_0_1320168182.html" title="Los alcaldables del PP en Andalucía también reivindican la &quot;Reconquista&quot;">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/01/19/espana/Pablo-Casado-Maria-Aznar-PP_1320178414_93724063_108x61.jpg" width="108" height="61" alt="Pablo Casado junto a José María Aznar en la convención nacional del PP." >
</span>            
            <span class="mt">
                Los alcaldables del PP en Andalucía también reivindican la &quot;Reconquista&quot;
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/granada/Vox-Granada-600-afiliados-base-datos-hackeada_0_1319868616.html" title="Vox Granada: 600 afiliados y la base de datos &#039;hackeada&#039;">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/01/18/granada/mitin-Santiago-Abacal-Granada-campana_1319879289_93702666_108x61.jpg" width="108" height="61" alt="El mitin de Santiago Abacal en Granada durante la campaña del 2-D" >
</span>            
            <span class="mt">
                Vox Granada: 600 afiliados y la base de datos &#039;hackeada&#039;
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/granada/Vox-senala-mapa-reconquista-Costa-Tropical_0_1319868614.html" title="Vox señala en su mapa de la reconquista a la Costa Tropical">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/01/18/granada/Campana-Vox-elecciones-andaluzas-Motril_1319879282_93702343_108x61.jpg" width="108" height="61" alt="Campaña de Vox para las elecciones andaluzas en Motril" >
</span>            
            <span class="mt">
                Vox señala en su mapa de la reconquista a la Costa Tropical
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/granada/tiroteo-zona-norte-culpable-carcel_0_1320168176.html" title="13 años y medio de cárcel por matar a joven en tiroteo en la Zona Norte">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/01/19/granada/Operativo-policial-Zona-Norte_1320178413_93724016_108x61.jpg" width="108" height="61" alt="Operativo policial en la Zona Norte." >
</span>            
            <span class="mt">
                13 años y medio de cárcel por matar a joven en tiroteo en la Zona Norte
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/andalucia/Susana-Diaz-volver-gobernar_0_1320168172.html" title="Susana Díaz: &quot;Ya falta un día menos para volver a gobernar&quot;">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/01/19/andalucia/secretaria-PSOE-A-Susana-Diaz-interviene_1320178412_93723965_108x61.jpg" width="108" height="61" alt="La secretaria general del PSOE-A, Susana Díaz,  interviene en un encuentro con mujeres." >
</span>            
            <span class="mt">
                Susana Díaz: &quot;Ya falta un día menos para volver a gobernar&quot;
            </span>
        </a>
    </li><!-- .item -->
<!-- /mt = 1547899044 -->
            </ol>
        </div>

        <div id="pane-2" class="tabbed-pane" style="display: none;">
            <ol class="list">
                <!-- mt = 1547899044 -->
    <li class="item">
        <a class="lnk " href="/granada/Correos-caso-nazari-telesfora-Lorente-negocios-Arrabal_0_1319868430.html"
           title="Los hijos de Telesfora Ruiz y Lorente llevaban los negocios de García Arrabal">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2018/04/05/granada/Isabel-Manuel-Lorente-Nazari-Agreda_1233486870_83066154_108x61.jpg" width="108" height="61" alt="Isabel Nieto y Manuel Lorente están investigados en los casos Nazarí y Agreda." >
</span>            
            <span class="mt">
                Los hijos de Telesfora Ruiz y Lorente llevaban los negocios de García Arrabal
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/granada/AVE-Granada-Antequera-pruebas-seguridad-Adif_0_1319868415.html"
           title="Adif ultima esta noche las pruebas de seguridad de la línea con Antequera con trenes AVE">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/01/18/granada/laboratorio-Seneca-Serie-Renfe-mediciones_1319878984_93688465_108x61.jpg" width="108" height="61" alt="El tren laboratorio Séneca pertenece a la Serie 102 de Renfe, y realiza mediciones de pruebas" >
</span>            
            <span class="mt">
                Adif ultima esta noche las pruebas de seguridad de la línea con Antequera con trenes AVE
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/granada/pruebas-AVE-antequera-estacion-andaluces-madrugada_0_1319868622.html"
           title="Madrugada de pruebas de seguridad en la línea de AVE con Antequera">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/01/18/granada/laboratorio-Seneca-Serie-Renfe-mediciones_1319879304_93703362_108x61.jpg" width="108" height="61" alt="El tren laboratorio Séneca pertenece a la Serie 102 de Renfe, y realiza mediciones de pruebas" >
</span>            
            <span class="mt">
                Madrugada de pruebas de seguridad en la línea de AVE con Antequera
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/granada/Gestion-alhambra-Cetursa-PP-Granada_0_1319868385.html"
           title="José Entrena pide lealtad en la gestión de la Alhambra y Sierra Nevada">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/01/18/granada/Jose-Entrena-Alhambra-Sierra-Nevada_1319878865_93682951_108x61.jpg" width="108" height="61" alt="José Entrena pide lealtal en la gestión de la Alhambra y Sierra Nevada" >
</span>            
            <span class="mt">
                José Entrena pide lealtad en la gestión de la Alhambra y Sierra Nevada
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/granadacf/entrevista-diego-martinez_0_1319868482.html"
           title="“Si nos salimos del camino que llevamos vendrán los problemas”">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/01/18/deportes/cuerpo-tecnico-rojiblanco-completo-entrenador_1319879095_93693591_108x61.jpg" width="108" height="61" alt="El cuerpo técnico rojiblanco al completo con su entrenador en el centro." >
</span>            
            <span class="mt">
                “Si nos salimos del camino que llevamos vendrán los problemas”
            </span>
        </a>
    </li><!-- .item -->
<!-- /mt = 1547899044 -->
            </ol>
        </div>
    </div><!-- .bd -->

</div><!-- .md-topmost -->

    
    
    
    <!-- mt = 1547899326 -->

    
    




<div class="ad-v">
<div class="ad">
<script type="application/javascript" src="//ced.sascdn.com/tag/2483/smart.js"
async></script>
<div id="sas_53828"></div>
<script type="application/javascript">
var sas = sas || {};
sas.cmd = sas.cmd || [];
sas.cmd.push(
function () {
sas.call(
{ siteId: 162055, pageId: 817573, formatId: 53828, tagId: "sas_53828" },
{ networkId: 2483, domain: "//www8.smartadserver.com" /*, onNoad: function() {} */
}
);
}
);
</script>
</div>
</div>


    
    <!-- /mt = 1547899326 -->

    
    
    
    <!-- mt = 1547899326 -->

    
    




<div class="ad-v">
  <div class="ad">
 <div id="lagora-space-3" class="lagora-space-3">
 <div id="pan_lateral"></div>
 </div>
 <script>
 (function() {
	var d = document,
	e = d.createElement('script'),
	p = d.getElementById('lagora-space-3');
	e.type = 'text/javascript'; 
	p.insertBefore(e, p.firstChild);
	e.src = 'https://s3.eu-west-3.amazonaws.com/lagora-evolution/js/grupojoly/granadahoylateral.js'; }());
 </script>


</div>
</div>



    
    <!-- /mt = 1547899326 -->

    
    
    
    <div class="ad-v ad-300x250">

    
            <div id="bbt-ad-slot-right2" class="ad bbt-adv-container" style="display:none;">
        </div><!-- #bbt-ad-slot-right2 -->
    
</div><!-- .ad-v -->

    
    
    
    




<div class="ad-v">
  <div class="ad">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- roba_interiores -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-3050320825083603"
     data-ad-slot="4587489431"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div>


    
    <!-- /mt = 1547899328 -->
<!-- /mt = 1547899328 -->
                    </aside><!-- .gdu .u8 .u-last -->

                </div><!-- .gd -->

            </article><!-- .pg-content -->

        </div><!-- .gdu .u24 -->
    </div><!-- .gd -->
</div><!-- .pg-article -->

        </main><!-- #main.page-wrap -->

        <footer id="footer" class="footer">
    <div class="limiter">

        <div class="footer-site">
            <a href="/" title="Granada Hoy">
                <img class="logo" src="https://www.granadahoy.com/static/BB3HTML/images/footer-site-logo.svg?hash=5f19a7f6e7b6e495e849e3ad33d6f239" alt="Granada Hoy" height="37" />
            </a>
            <a class="btn top small" href="#" title="Subir" rel = "nofollow"data-action = "goTop">


    <span class="text">Subir</span>

    <span class="fa ico ico-arrow-up">
            </span>

</a>
        </div>

        <!-- mt = 1547899325 -->

<div class="md-links md">
    <ul class="row">

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Suscripción
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="/usuarios/login.html" title="Iniciar sesión" >
                                Iniciar sesión
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/usuarios/registro.html" title="Registro" >
                                Registro
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.pdfinteractivo.es/granada" title="PDF Interactivo" target="_blank" >
                                PDF Interactivo
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="https://granadahoy.clubsuscriptor.es/" title="Club del suscriptor" target="_blank" >
                                Club del suscriptor
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/promociones/" title="Promociones" >
                                Promociones
                            </a>
                        </li>
                                                </ul>
            </div>

            <div class="footer-brand">
                <a href="http://www.grupojoly.com/" target="_blank" title="Grupo Joly">
                    <img src="https://www.granadahoy.com/static/BB3HTML/images/footer-brand-logo.png?hash=735c1916f20ccae891f6a8fb47dbf0d2" alt="Grupo Joly" width="130" height="71" />
                </a>
            </div>

        </li>

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Publicaciones
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="http://www.diariodecadiz.es/" title="Diario de Cádiz" target="_blank" >
                                Diario de Cádiz
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.diariodejerez.es/" title="Diario de Jerez" target="_blank" >
                                Diario de Jerez
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.europasur.es/" title="Europa Sur" target="_blank" >
                                Europa Sur
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.diariodesevilla.es/" title="Diario de Sevilla" target="_blank" >
                                Diario de Sevilla
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.huelvainformacion.es/" title="Huelva Información" target="_blank" >
                                Huelva Información
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.eldiadecordoba.es/" title="El Día de Córdoba" target="_blank" >
                                El Día de Córdoba
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.malagahoy.es/" title="Málaga Hoy" target="_blank" >
                                Málaga Hoy
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.granadahoy.com/" title="Granada Hoy" target="_blank" >
                                Granada Hoy
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.elalmeria.es/" title="Diario de Almería" target="_blank" >
                                Diario de Almería
                            </a>
                        </li>
                                                </ul>
            </div>
        </li>

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Canales
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="http://concuchilloytenedor.es/" title="Con Cuchillo y Tenedor" target="_blank" >
                                Con Cuchillo y Tenedor
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/wappissima/" title="Wappíssima" target="_blank" >
                                Wappíssima
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="https://www.vuelosbaratos.es/" title="Vuelos baratos" target="_blank" >
                                Vuelos baratos
                            </a>
                        </li>
                                                </ul>
            </div>
        </li>

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Redes sociales
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="https://www.facebook.com/granadahoy/" title="Facebook" target="_blank" >
                                Facebook
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="https://twitter.com/granadahoy?lang=es" title="Twitter" target="_blank" >
                                Twitter
                            </a>
                        </li>
                                                </ul>
            </div>
        </li>

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Website
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="/avisolegal/" title="Aviso legal" >
                                Aviso legal
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/politica_de_privacidad/" title="Política de Privacidad" >
                                Política de Privacidad
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/cookies/" title="Política de cookies" >
                                Política de cookies
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/quienes/" title="Quiénes somos" >
                                Quiénes somos
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/contacto/" title="Contacto" >
                                Contacto
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/rss/" title="RSS" target="_blank" >
                                RSS
                            </a>
                        </li>
                                                </ul>
            </div>
                    </li>

    </ul>
</div><!-- .md-links -->
<!-- /mt = 1547899325 -->

        <div class="md-legal md" itemscope itemtype="http://schema.org/Organization">
	<p>
		<span itemprop="name">&copy; Joly Digital</span> | <span itemprop="address" itemscope itemtype="http://schema.org/PostalAddress">
			<span itemprop="streetAddress">Rioja, 14-16.</span>
			<span itemprop="postalCode">41001</span>
			<span itemprop="addressLocality">Sevilla</span>
		</span>
	</p>
</div><!-- .md-legal -->

    </div>
</footer><!-- .footer -->

    </div><!-- .page-wrap -->

</div><!-- #pagedoc -->

<!-- mt = 1547899200 -->
<script src="https://www.granadahoy.com/static/BB3HTML/js/granadahoy.joly.init.min.js?hash=30dd0ebcf0c19edfb8ccc743061d1b9b" type="text/javascript"></script>
<!-- /mt = 1547899200 -->

<!-- mt = 1547899325 -->
<!-- /mt = 1547899325 -->

<script>
    (function(d,s,id,h,t){
        var js,r,djs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement('script');js.id =id;js.async=1;
        js.h=h;js.t=t;
        r=encodeURI(btoa(d.referrer));
        js.src="//"+h+"/pixel/js/"+t+"/"+r;
        djs.parentNode.insertBefore(js, djs);
    }(document, 'script', 'dogtrack-pixel','spixel.socy.es', 'JOLYOzD0eCrpfv'));
</script>

<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=30&entityId=7001000" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=30&entityId=7001000&rand=1598405075" />
</noscript>


<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=1&entityId=JOLNWS20190118_0614" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=1&entityId=JOLNWS20190118_0614&rand=384047333" />
</noscript>
</body>
</html>