<!DOCTYPE html><!--[if lt IE 7]>      <html class='no-js lt-ie9 lt-ie8 lt-ie7'> <![endif]-->
			 <!--[if IE 7]>         <html class='no-js lt-ie9 lt-ie8'> <![endif]-->
			 <!--[if IE 8]>         <html class='no-js lt-ie9'> <![endif]-->
			 <!--[if gt IE 8]><!--><html class='no-js a-grade' lang='es'> <!--<![endif]--><head>

        <meta name="lang" content="es"/>

    <link href="/2016/10/19/grandahoy.png?hash=3a0f738e761e1ea692ca181ae62b1f30f4dc1341" rel="shortcut icon" type="image/x-icon">

    <title>Necesidad de la segunda vuelta</title>

        <meta name="language" content="es_ES"/>

      <meta property="article:modified_time" content="2019-06-05T05:26:14+02:00"/>
  <meta property="article:published_time" content="2019-06-05T02:37:00+02:00"/>
  <meta property="article:section" content="Artículos"/>
  <meta name="author" content="Granada Hoy"/>
  <meta http-equiv="Content-Language" content="es"/>
  <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
  <meta name="description" content="Progresista es una palabra mágica, como la capa de Harry Potter. Todo queda invisible y disculpado bajo ella"/>
  <meta name="distribution" content="global"/>
  <meta name="generator" content="BB3 bCube"/>
  <meta name="keywords" content="Necesidad,segunda,vuelta"/>
  <meta name="locality" content="Granada, España"/>
  <meta name="news_keywords" content="Necesidad, segunda, vuelta"/>
  <meta property="og:description" content="Progresista es una palabra mágica, como la capa de Harry Potter. Todo queda invisible y disculpado bajo ella"/>
  <meta property="og:image" content="https://www.granadahoy.com/static/JOLContent/images/granada.png"/>
  <meta property="og:site_name" content="Granada Hoy"/>
  <meta property="og:title" content="Necesidad de la segunda vuelta"/>
  <meta property="og:type" content="article"/>
  <meta property="og:url" content="https://www.granadahoy.com/opinion/articulos/Necesidad-segunda-vuelta_0_1361263956.html"/>
  <meta name="organization" content="Granada Hoy"/>
  <meta name="resource-type" content="document"/>
  <meta name="title" content="Necesidad de la segunda vuelta - Opinión - Noticias, última hora, vídeos y fotos de Opinión"/>
  <meta name="twitter:card" content="summary_large_image"/>
  <meta name="twitter:description" content="Progresista es una palabra mágica, como la capa de Harry Potter. Todo queda invisible y disculpado bajo ella"/>
  <meta name="twitter:image" content="https://www.granadahoy.com/static/JOLContent/images/granada.png"/>
  <meta name="twitter:site" content="@granadahoy"/>
  <meta name="twitter:title" content="Necesidad de la segunda vuelta"/>


            <link rel="stylesheet" href="//fonts.googleapis.com/css?family=Roboto:300,400,400i,700,700i|Roboto+Slab:300,400,700">
            <link rel="stylesheet" href="//maxcdn.bootstrapcdn.com/font-awesome/4.5.0/css/font-awesome.min.css">
            <link href="https://fonts.googleapis.com/css?family=Raleway" rel="stylesheet">
            <link href="https://fonts.googleapis.com/css?family=Source+Sans+Pro" rel="stylesheet">
    
        <!-- mt = 1559723681 -->
<link href="/static/BB3HTML/css/granadahoy.joly.min.css?hash=1f921429be31bbc6618c07760ac3f327" rel="stylesheet" type="text/css" />
<!-- /mt = 1559723681 -->
    <!-- mt = 1559723637 -->
<!-- /mt = 1559723637 -->
    

    <script type="application/ld+json">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</script>
        <!-- mt = 1559723648 -->
<script type="text/javascript" src="/static/BB3HTML/js/granadahoy.joly.min.js?hash=aae2150734b0ee6648f43cd47f9c2ff1"></script>
<!-- /mt = 1559723648 -->

    <!-- mt = 1559723637 -->
<!-- /mt = 1559723637 -->
    

            <link rel="alternate" title="Artículos" href="/rss/section/7004001/" type="application/rss+xml"/>
    
            <script>
    user_logged = 0;
    user_id = '';
    if (app.usr.isLogged()) {
        user_logged = 1;
        user_id = $.cookie("a00bcafe07a2851fd5ea7f9a41e4dab0");
    }
    window.dataLayer = window.dataLayer || [];
    window.dataLayer.push({
        'categoria': 'Opinión',
        'subcategoria': 'Artículos',
        'secundarias': '',
        'createdby': '',
        'layout': 'noticias',
        'titular': 'Necesidad-de-la-segunda-vuelta',
        'fechapublicacion': '20190605',
        'keywords': 'Necesidad,segunda,vuelta',
        'noticia_id': 'JOLNWS20190605_0096',
        'seotag': '',
        'platform': 'Desktop',
        'lastmodify': '',
        'title': 'Necesidad de la segunda vuelta',
        'section': 'Opinión',
        'author': '',
        'user': '',
        'firma': 'Carlos Colón',
        'mediatype': '',
        'user_logged': user_logged,
        'user_id': user_id,
        'gaid': '',
        'su': '',
        'kid': ''
    });
</script>

    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-57FMMR');</script>
    <!-- End Google Tag Manager -->
<!-- Quantcast Choice. Consent Manager Tag -->
<script type="text/javascript" async=true>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</script>
<!-- End Quantcast Choice. Consent Manager Tag -->
<style>
    .qc-cmp-button {
        background-color: #007bff !important;
        border-color: #007bff !important;
    }

    .qc-cmp-button:hover {
        background-color: transparent !important;
        border-color: #007bff !important;
    }

    .qc-cmp-alt-action,
    .qc-cmp-link {
        color: #007bff !important;
    }

    .qc-cmp-button {
        color: #FFFFFF !important;
    }

    .qc-cmp-button:hover {
        color: #64abf7 !important;
    }

    .qc-cmp-button.qc-cmp-secondary-button {
        color: #007bff !important;
    }

    .qc-cmp-button.qc-cmp-button.qc-cmp-secondary-button:hover {
        color: #ffffff !important;
    }

    .qc-cmp-button.qc-cmp-secondary-button {
        border-color: #64abf7 !important;
        background-color: transparent !important;
    }

    .qc-cmp-button.qc-cmp-secondary-button:hover {
        background-color: #007bff !important;
    }

    .qc-cmp-ui,
    .qc-cmp-ui .qc-cmp-main-messaging,
    .qc-cmp-ui .qc-cmp-messaging,
    .qc-cmp-ui .qc-cmp-beta-messaging,
    .qc-cmp-ui .qc-cmp-title,
    .qc-cmp-ui .qc-cmp-sub-title,
    .qc-cmp-ui .qc-cmp-purpose-info,
    .qc-cmp-ui .qc-cmp-table,
    .qc-cmp-ui .qc-cmp-table-header,
    .qc-cmp-ui .qc-cmp-vendor-list,
    .qc-cmp-ui .qc-cmp-vendor-list-title {
        color: #000000 !important;
    }

    .qc-cmp-ui a,
    .qc-cmp-ui .qc-cmp-alt-action {
        color: #000 !important;
    }

    .qc-cmp-ui {
        background-color: #FFFFFF !important;
    }

    .qc-cmp-publisher-purposes-table .qc-cmp-table-header {
        background-color: #fafafa !important;
    }

    .qc-cmp-publisher-purposes-table .qc-cmp-table-row {
        background-color: #ffffff !important;
    }
</style>
<!-- mt = 1559723636 -->
<script type='text/javascript'>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function () {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') +
                '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
    })();
</script>

<script type="text/javascript">
    googletag.cmd.push(function () {
                                                        googletag.defineOutOfPageSlot('/45462163/grh/opinion', 'bbt-ad-slot-int').addService(googletag.pubads()).setTargeting('pos', ["int"]).setCollapseEmptyDiv(true,true);
                
                                                                googletag.defineSlot('/45462163/grh/opinion',[1,1],'div-gpt-ad-skin').addService(googletag.pubads()).setTargeting('pos', ["skin"]).setCollapseEmptyDiv(true,true);
                                                                                googletag.defineSlot('/45462163/grh/opinion',[[980, 90], [980, 250], [728, 90]],'bbt-ad-slot-top1').addService(googletag.pubads()).setTargeting('pos', ["top1"]);
                                                                                googletag.defineSlot('/45462163/grh/opinion',[[120, 600], [120, 900]],'bbt-ad-slot-skyizda').addService(googletag.pubads()).setTargeting('pos', ["skyizda"]);
                                                                                googletag.defineSlot('/45462163/grh/opinion',[[120, 601], [120, 600], [120, 901], [120, 900]],'bbt-ad-slot-skydcha').addService(googletag.pubads()).setTargeting('pos', ["skydcha"]);
                                                                                googletag.defineSlot('/45462163/grh/opinion',[[300, 301], [300, 300], [300, 251], [ 300, 250], [300, 101], [300, 100], [300, 601], [300, 600]],'bbt-ad-slot-right1').addService(googletag.pubads()).setTargeting('pos', ["right1"]);
                                                                                googletag.defineSlot('/45462163/grh/opinion',[[300, 302], [300, 300], [300, 252], [ 300, 250], [300, 102], [300, 100], [300, 602], [300, 600]],'bbt-ad-slot-right2').addService(googletag.pubads()).setTargeting('pos', ["right2"]);
                                                                                googletag.defineSlot('/45462163/grh/opinion',[[300, 303], [300, 300], [300, 253], [ 300, 250], [300, 103], [300, 100], [300, 603], [300, 600]],'bbt-ad-slot-right3').addService(googletag.pubads()).setTargeting('pos', ["right3"]);
                                                                                googletag.defineSlot('/45462163/grh/opinion',[[300, 304], [300, 300], [300, 254], [ 300, 250], [300, 104], [300, 100], [300, 604], [300, 600]],'bbt-ad-slot-right4').addService(googletag.pubads()).setTargeting('pos', ["right4"]);
        
        googletag.pubads().collapseEmptyDivs();
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
</script>
<!-- /mt = 1559723636 -->

            <link rel="amphtml" href="https://m.granadahoy.com/opinion/articulos/Necesidad-segunda-vuelta_0_1361263956.amp.html"/>
            <link rel="canonical" href="https://www.granadahoy.com/opinion/articulos/Necesidad-segunda-vuelta_0_1361263956.html"/>
            <link rel="alternate" href="https://m.granadahoy.com/opinion/articulos/Necesidad-segunda-vuelta_0_1361263956.html" />
    
    <!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
    _comscore.push({ c1: "2", c2: "14621244" });
    (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0];
        s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>
<noscript>
    <img src="https://sb.scorecardresearch.com/p?c1=2&c2=14621244&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->


<!-- Cxense script begin -->
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1129401794762390561']);
cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense script end -->

<!--Chartbeat head-->
<script type="text/javascript">
    var _sf_async_config = _sf_async_config || {};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 65808;
    _sf_async_config.domain = 'granadahoy.com';
    _sf_async_config.flickerControl = false;
    _sf_async_config.useCanonical = true;
    _sf_async_config.useCanonicalDomain = true;
    /** CONFIGURATION END **/
</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<!--End Chartbeat head-->

</head>
<!-- t = 1559705225 -->
<body>
<!-- IE chromeframe alert -->
<!--[if lt IE 7]><p class=chromeframe>Your browser is <em>ancient!</em> <a href="http://browsehappy.com/">Upgrade to a different browser</a> to experience this site.</p><![endif]-->

<!-- mt = 1559723409 -->
    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-57FMMR" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->
<!-- /mt = 1559723409 -->


    <div id="div-gpt-ad-skin" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #div-gpt-ad-skin -->


    <div id="bbt-ad-slot-int" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-int -->

<!-- Main page -->
<div id="pagedoc">

    <div class="ad-h ad-980x90">
    <div class="ad-wrap">

        
                    <div id="bbt-ad-slot-top1" class="ad bbt-adv-container" style="display:none;">
            </div><!-- #bbt-ad-slot-top1 -->
        
    </div><!-- .ad-wrap -->
</div><!-- .ad-h -->

    <div id="toolbar" class="toolbar">
    <div class="limiter">

        <!-- mt = 1559723679 -->
<p class="timezone">
    <time class="datetime" datetime="2019/06/05">miércoles,  5 de junio, 2019</time>
</p><!-- /mt = 1559723679 -->

        <div class="box">
                            <a class="lnk " href="/suscribete/" title="SUSCRÍBETE 900 199 931" >SUSCRÍBETE 900 199 931</a>
            
            <a class="lnk " href="http://www.granadahoy.com/promociones/" title="Promociones" >Promociones</a>
        </div>

        <div class="box">

            <div class="md-login md">
    <ul class="not-logged">
        <li>
            <a class="lnk lnk marked" href="https://www.granadahoy.com/usuarios/registro.html" title="Regístrate" >Regístrate</a>
        </li>
        <li>
            <a id="onsite-bar-login" class="lnk btn-login" href="https://www.granadahoy.com/usuarios/login.html" title="Iniciar sesión" rel = nofollow>Iniciar sesión</a>
        </li>
    </ul>

    <span class="logged">
                    Hola,
        <a id="onsite-bar-nick" class="lnk" href="/usuarios/perfil.html"></a>

        <a id="onsite-bar-logout" class="btn" href="https://www.granadahoy.com/usuarios/logout.json" title="SALIR" ><span class="text">SALIR</span></n></a>

    </span>
</div><!-- .md-login -->
            <a class="btn search" href="#search-engine"  title = "Buscar"rel = "nofollow"data-action = "searchEngine">

    <span class="fa ico ico-search">
                    <span class="inner-text">Buscar</span>
            </span>



</a>

            <div class="md-search-engine md" id="search-engine" data-toggle="collapse">

    <a class="btn search-engine-overlay-close" href="#!"  title = "Cerrar"aria-hidden = "true">

    <span class="fa ico ico-close-circle">
                    <span class="inner-text">Cerrar</span>
            </span>



</a>

    <div class="limiter">
        <form action="/buscador/">
            <div class="fieldset">
                
<span class="form-text ">

  <!-- Optional icon -->
            <span class="fa ico ico-close"></span>
    
    <input
            type="text"
                            name="text"
            
            
                            placeholder="Buscar en web"
            
            
            
            
            
            class=""

            
    >

    <!-- Optional btn -->
            <a class="btn " href="#"  >



    <span class="fa ico ico-search">
            </span>

</a>
    

</span>
            </div>
        </form>
    </div>
</div>

        </div>

    </div>
</div><!-- .toolbar -->

<header id="header" class="section-header">
    <div class="limiter">

        <!-- mt = 1559723637 -->
<div id="masthead" class="section-masthead">

    <h1 class="sitehead">
        <a href="/" title="Granada Hoy" rel="home">
            <img class="logo" src="/static/BB3HTML/images/header-site-logo.svg?hash=bd0cdf6bc970ce49cba0966aba7ae860" alt="Granada Hoy" height="45"/>
        </a>
    </h1>

    <div class="box">
                            <h2 class="section-title">
                <a class="lnk" href="/opinion/articulos/">
                    Artículos
                </a>
            </h2>
            </div><!-- .box -->

    <div class="home-header-box"></div>
</div><!-- #masthead --><!-- /mt = 1559723637 -->

        <div class="box" aria-hidden="true">
            <a class="btn search" href="#search-engine"  title = "Buscar"rel = "nofollow"data-action = "searchEngine">

    <span class="fa ico ico-search">
                    <span class="inner-text">Buscar</span>
            </span>



</a>
        </div>

        <nav class="nav" id="nav">
            <ul class="nav-join">
                <!-- mt = 1559723693 -->
<li class="nav-item droptab dropnav-sections right">

    <a class="btn droptab-link droptab-all" href="#layerNavAll" title="Ver todas las secciones" rel="nofollow">
        <span class="fa ico ico-panel"></span>
        <span class="text">Todas las secciones</span>
    </a>

    <div id="layerNavAll" class="droplayer">
        <div class="inner">
            <div class="inner-nav">

                <div class="nav-section-layer limiter">

                    <div class="inner-nav-header">
                        <div class="inner-nav-row">
                            <p class="nav-title">Menú</p>
                            <div class="box">
                                                                <p></p>
                                <div class="md-lite-share">
    <p>
                    <a class="btn facebook small" href="https://www.facebook.com/granadahoy/"  target = "_blank">



    <span class="fa ico ico-facebook-circle">
                    <span class="inner-text">Facebook</span>
            </span>

</a>
        
                    <a class="btn twitter small" href="https://twitter.com/granadahoy"  target = "_blank">



    <span class="fa ico ico-twitter-circle">
                    <span class="inner-text">Twitter</span>
            </span>

</a>
        
            </p>
</div><!-- .md-lite-share -->
                            </div>
                        </div>
                    </div>

                    <div class="inner-nav-body">

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/granada/" title="Granada">
                                    Granada
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/granada/" title="Granada">
                                                            Granada
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/provincia/" title="Provincia">
                                                            Provincia
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/vivir/" title="Vivir">
                                                            Vivir
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/comete_granada/" title="Cómete Granada">
                                                            Cómete Granada
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/la_feria/" title="La Feria">
                                                            La Feria
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/on_granada_-_tech_city/" title="OnGranada">
                                                            OnGranada
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/igualdad/" title="Mujeres Hoy">
                                                            Mujeres Hoy
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/ser_solidarios/" title="Ser solidarios">
                                                            Ser solidarios
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/corpus/" title="Corpus">
                                                            Corpus
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/semanasanta/" title="Semana Santa">
                                                            Semana Santa
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/festival_internacional_de_musica_y_danza/" title="Festival de Música y Danza">
                                                            Festival de Música y Danza
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                                                                                    <a class="lnk" href="#" title="Panorama">
                                    Panorama
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/andalucia/" title="Andalucía">
                                                            Andalucía
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/espana/" title="España">
                                                            España
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/mundo/" title="Mundo">
                                                            Mundo
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/economia/" title="Economía">
                                                            Economía
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/entrevistas/" title="Entrevistas">
                                                            Entrevistas
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/agr_andalucia/" title="AGR">
                                                            AGR
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/deportes/" title="Deportes">
                                    Deportes
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/deportes/" title="Deportes">
                                                            Deportes
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/granadacf/" title="Granada CF">
                                                            Granada CF
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/motociclismo/" title="Motociclismo">
                                                            Motociclismo
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/formula1/" title="Fórmula 1">
                                                            Fórmula 1
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/resultados_deportivos/" title="Resultados deportivos">
                                                            Resultados deportivos
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/ocio/" title="Actual">
                                    Actual
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/ocio/" title="Actual">
                                                            Actual
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/cine/" title="Cine">
                                                            Cine
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/delibros/" title="De libros">
                                                            De libros
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/mapademusicas/" title="Mapa de músicas">
                                                            Mapa de músicas
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/comics/" title="Cómics">
                                                            Cómics
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/gente/" title="Pasarela">
                                                            Pasarela
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/flamenco/" title="Flamenco">
                                                            Flamenco
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/television/" title="TV - Comunicación">
                                                            TV - Comunicación
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/motor/" title="Motor">
                                                            Motor
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/wappissima/" title="Wappíssima" target="_blank">
                                                            Wappíssima
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="http://www.concuchilloytenedor.es/" title="Con Cuchillo y Tenedor" target="_blank">
                                                            Con Cuchillo y Tenedor
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/de_compras/" title="De compras">
                                                            De compras
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/sociedad/" title="Sociedad">
                                    Sociedad
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/sociedad/" title="Sociedad">
                                                            Sociedad
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/salud/" title="Salud">
                                                            Salud
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/toros/" title="Toros">
                                    Toros
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/toros/" title="Toros">
                                                            Toros
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/tecnologia/" title="Tecnología">
                                    Tecnología
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/tecnologia/" title="Tecnología">
                                                            Tecnología
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/suplementotecnologico/" title="Suplemento Tecnológico">
                                                            Suplemento Tecnológico
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/videojuegos/" title="Videojuegos">
                                                            Videojuegos
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/opinion/" title="Opinión">
                                    Opinión
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/" title="Opinión">
                                                            Opinión
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/editorial/" title="Editorial">
                                                            Editorial
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/articulos/" title="Artículos">
                                                            Artículos
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/tribuna/" title="Tribuna">
                                                            Tribuna
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/analisis/" title="Análisis">
                                                            Análisis
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="http://blogs.granadahoy.com/" title="Blogs" target="_blank">
                                                            Blogs
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/promociones/" title="Promociones">
                                    Promociones
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/promociones/" title="Promociones">
                                                            Promociones
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="https://granadahoy.clubsuscriptor.es/" title="Suscripción al Diario en papel" target="_blank">
                                    Suscripción al Diario en papel
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="https://granadahoy.clubsuscriptor.es/" title="Suscríbete a la edición de papel de Granada Hoy" target="_blank">
                                                            Suscríbete a la edición de papel de Granada Hoy
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="http://www.pdfinteractivo.es/granada" title="Suscripción al Diario en PDF" target="_blank">
                                    Suscripción al Diario en PDF
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                                                            <div class="md-pdf-link md">

    <div class="image">
        <img src="https://www.granadahoy.com/static/BB3HTML/images/devices.png?hash=7626712fc5a45e45982059abe2351069" alt="Multiple devices">
    </div>

    <div class="claim">
        <p><b>Consulta en PDF</b> <i>toda la información</i> en tu dispositivo favorito</p>
    </div>

    <a class="btn primary small" href="http://www.pdfinteractivo.es/granada" title="Suscríbete" target = "_blank">


    <span class="text">Suscríbete</span>


</a>

</div><!-- .md-pdf-link -->
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                                            </div>

                </div>

            </div>
        </div>
    </div>

</li>
<!-- /mt = 1559723693 -->
                <!-- mt = 1559723672 -->

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/granada/" title="Granada">
            Granada
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/granada/" title="Granada">
                                    Granada
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/on_granada_-_tech_city/" title="OnGranada">
                                    OnGranada
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/igualdad/" title="Mujeres Hoy">
                                    Mujeres Hoy
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/ser_solidarios/" title="Ser solidarios">
                                    Ser solidarios
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1559723476 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/06/04/granada/Sergio-Castro-presidente-EG_1360974525_100894863_230x130.jpg">Sergio Castro, presidente de la EG.</a>

                        <a href="/granada/dar-oxigeno-pequeno-mediano-empresario_0_1360964390.html" title="Sergio Castro, presidente de la EG." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/06/04/granada/Sergio-Castro-presidente-EG_1360974525_100894863_230x130.jpg" width="230" height="130" alt="Sergio Castro, presidente de la EG.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.granadahoy.com/granada/dar-oxigeno-pequeno-mediano-empresario_0_1360964390.html" title="“Estamos aquí para dar luz y oxígeno al pequeño y mediano empresario”" >“Estamos aquí para dar luz y oxígeno al pequeño y mediano empresario”</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/06/05/granada/Plantilla-temporada-ascendio-Mallorca-Joseito_1361274024_100914802_230x130.jpg">Plantilla de la temporada 67-68 que también ascendió en Mallorca con Joseíto al frente</a>

                        <a href="/granadacf/partidos-solo-triunfo-subir_0_1361263876.html" title="Plantilla de la temporada 67-68 que también ascendió en Mallorca con Joseíto al frente" class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/06/05/granada/Plantilla-temporada-ascendio-Mallorca-Joseito_1361274024_100914802_230x130.jpg" width="230" height="130" alt="Plantilla de la temporada 67-68 que también ascendió en Mallorca con Joseíto al frente">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.granadahoy.com/granadacf/partidos-solo-triunfo-subir_0_1361263876.html" title="Seis partidos y sólo un triunfo para subir" >Seis partidos y sólo un triunfo para subir</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.granadahoy.com/granada/Mercadona-CGE-refuerzo-compromiso-empresas_0_1360964407.html" title="Mercadona y la CGE refuerzan su compromiso con la labor empresarial" >Mercadona y la CGE refuerzan su compromiso con la labor empresarial</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.granadahoy.com/granada/billetes-AVE-venta_0_1360964318.html" title="Los billetes del AVE ya están a la venta" >Los billetes del AVE ya están a la venta</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.granadahoy.com/granada/Spiriman-trabajando-suspension-Colegio-Medicos_0_1360964289.html" title="&#039;Spiriman&#039; seguirá trabajando pese a la suspensión de ejercicio del Colegio de Médicos" >&#039;Spiriman&#039; seguirá trabajando pese a la suspensión de ejercicio del Colegio de Médicos</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.granadahoy.com/granada/billetes-Renfe-emplaza-proximos-iniciar_0_1360964246.html" title="Renfe emplaza a los próximos días para iniciar la venta de billetes" >Renfe emplaza a los próximos días para iniciar la venta de billetes</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1559723476 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/provincia/" title="Provincia">
            Provincia
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/provincia/" title="Provincia">
                                    Provincia
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1559723476 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/06/04/provincia/Denuncian-consultorio-estacion-Sierra-Nevada_1360974621_100899496_230x130.jpg">Denuncian el cierre del consultorio médico de la estación de Sierra Nevada.</a>

                        <a href="/provincia/denuncian-cierre-consultorio-medico-atencion-primaria-estacion_0_1360964454.html" title="Denuncian el cierre del consultorio médico de la estación de Sierra Nevada." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/06/04/provincia/Denuncian-consultorio-estacion-Sierra-Nevada_1360974621_100899496_230x130.jpg" width="230" height="130" alt="Denuncian el cierre del consultorio médico de la estación de Sierra Nevada.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.granadahoy.com/provincia/denuncian-cierre-consultorio-medico-atencion-primaria-estacion_0_1360964454.html" title="Denuncian el cierre del consultorio médico de la estación de Sierra Nevada" >Denuncian el cierre del consultorio médico de la estación de Sierra Nevada</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/06/04/provincia/Inversion-millones-construir-colegio-Chaparral_1360974535_100895388_230x130.jpg">Aula prefabricada del antiguo colegio</a>

                        <a href="/provincia/Inversion-millones-construir-colegio-Chaparral_0_1360964398.html" title="Aula prefabricada del antiguo colegio" class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/06/04/provincia/Inversion-millones-construir-colegio-Chaparral_1360974535_100895388_230x130.jpg" width="230" height="130" alt="Aula prefabricada del antiguo colegio">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.granadahoy.com/provincia/Inversion-millones-construir-colegio-Chaparral_0_1360964398.html" title="Inversión de más de 2,8 millones para construir un nuevo colegio en El Chaparral" >Inversión de más de 2,8 millones para construir un nuevo colegio en El Chaparral</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.granadahoy.com/provincia/promueven-hotel-lujo-salobrena-antiguo-capullitos_0_1360964252.html" title="Promueven un hotel boutique de lujo en el antiguo  &#039;Capullitos&#039; de Salobreña" >Promueven un hotel boutique de lujo en el antiguo  &#039;Capullitos&#039; de Salobreña</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.granadahoy.com/provincia/Caja-Rural-Diputacion-exclusion-financiera-nueve-municipios_0_1360964119.html" title="Caja Rural y Diputación sacan de la exclusión financiera a nueve pueblos" >Caja Rural y Diputación sacan de la exclusión financiera a nueve pueblos</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.granadahoy.com/provincia/bola-fuego-intensa-observatorio-La-Sagra-Granada_0_1360664507.html" title="El observatorio de La Sagra detecta una bola de fuego a 72.000 kilómetros/hora" >El observatorio de La Sagra detecta una bola de fuego a 72.000 kilómetros/hora</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.granadahoy.com/provincia/joven-Salobrena-accidente-moto_0_1360664272.html" title="Muere un joven de Salobreña tras un accidente de moto" >Muere un joven de Salobreña tras un accidente de moto</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1559723476 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/vivir/" title="Vivir">
            Vivir
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/vivir/" title="Vivir">
                                    Vivir
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/comete_granada/" title="Cómete Granada">
                                    Cómete Granada
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1559723476 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/06/04/vivir/imagenes-Feria-Asociaciones_1360974421_100890046_230x130.jpg">Las imágenes de la Feria de Asociaciones</a>

                        <a href="/vivir/imagenes-Feria-Asociaciones_3_1360993899.html" title="Las imágenes de la Feria de Asociaciones" class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/06/04/vivir/imagenes-Feria-Asociaciones_1360974421_100890046_230x130.jpg" width="230" height="130" alt="Las imágenes de la Feria de Asociaciones">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.granadahoy.com/vivir/imagenes-Feria-Asociaciones_3_1360993899.html" title="Las imágenes de la Feria de Asociaciones" >Las imágenes de la Feria de Asociaciones</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/06/04/vivir/actividades-Feria-Asociaciones_1360974414_100889721_230x130.jpg">Una de las actividades en la Feria de Asociaciones</a>

                        <a href="/vivir/Feria-Asociaciones-Granada-personas-capacidades-diferentes_0_1360964312.html" title="Una de las actividades en la Feria de Asociaciones" class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/06/04/vivir/actividades-Feria-Asociaciones_1360974414_100889721_230x130.jpg" width="230" height="130" alt="Una de las actividades en la Feria de Asociaciones">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.granadahoy.com/vivir/Feria-Asociaciones-Granada-personas-capacidades-diferentes_0_1360964312.html" title="Una feria de las oportunidades para mostrar las capacidades" >Una feria de las oportunidades para mostrar las capacidades</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.granadahoy.com/vivir/habitantes-Granada-apenas-ADN-africano-estudio-UGR_0_1360964097.html" title="Los habitantes de Granada apenas tienen ADN africano" >Los habitantes de Granada apenas tienen ADN africano</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.granadahoy.com/vivir/leche-prevenir-enfermedades-cronicas-estudio_0_1360664111.html" title="Tomar leche en cantidades adecuadas ayuda a prevenir enfermedades crónicas" >Tomar leche en cantidades adecuadas ayuda a prevenir enfermedades crónicas</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.granadahoy.com/vivir/Come-todo-dieta-puntos_0_1360364260.html" title="Come de todo con la dieta de los puntos" >Come de todo con la dieta de los puntos</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.granadahoy.com/vivir/Guitarras-hechas-manos-marcar-compas_0_1360364152.html" title="Guitarras hechas con manos de mujer para marcar otro compás" >Guitarras hechas con manos de mujer para marcar otro compás</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1559723476 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/andalucia/" title="Andalucía">
            Andalucía
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/andalucia/" title="Andalucía">
                                    Andalucía
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1559723500 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/06/04/andalucia/Joaquin-Duran-RTVA-comparecencia-Parlamento_1360974615_100899220_230x130.jpg">Joaquín Durán, subdirector general de RTVA, durante una comparecencia en el Parlamento.</a>

                        <a href="/andalucia/direccion-RTVA-sostiene-dejado-piel_0_1360964461.html" title="Joaquín Durán, subdirector general de RTVA, durante una comparecencia en el Parlamento." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/06/04/andalucia/Joaquin-Duran-RTVA-comparecencia-Parlamento_1360974615_100899220_230x130.jpg" width="230" height="130" alt="Joaquín Durán, subdirector general de RTVA, durante una comparecencia en el Parlamento.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.granadahoy.com/andalucia/direccion-RTVA-sostiene-dejado-piel_0_1360964461.html" title="La dirección de RTVA sostiene que se ha &quot;dejado la piel&quot; por el ente" >La dirección de RTVA sostiene que se ha &quot;dejado la piel&quot; por el ente</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/06/04/andalucia/Igualdad-Rocio-Ruiz-Consejo-Gobierno_1360974156_100877610_230x130.jpg">La consejera de Igualdad, Rocío Ruiz, durante su comparecencia tras el Consejo de Gobierno.</a>

                        <a href="/andalucia/sistema-dependencia-rocio-ruiz-acusa-PSOE-muertes-entradas_0_1360964171.html" title="La consejera de Igualdad, Rocío Ruiz, durante su comparecencia tras el Consejo de Gobierno." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/06/04/andalucia/Igualdad-Rocio-Ruiz-Consejo-Gobierno_1360974156_100877610_230x130.jpg" width="230" height="130" alt="La consejera de Igualdad, Rocío Ruiz, durante su comparecencia tras el Consejo de Gobierno.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.granadahoy.com/andalucia/sistema-dependencia-rocio-ruiz-acusa-PSOE-muertes-entradas_0_1360964171.html" title="Ruiz acusa al Gobierno del PSOE de esperar a que hubiera muertes para permitir entradas en dependencia" >Ruiz acusa al Gobierno del PSOE de esperar a que hubiera muertes para permitir entradas en dependencia</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.granadahoy.com/andalucia/Bendodo-Marin-Abascal-Vox-Presupuestos-Junta-Andalucia_0_1360964125.html" title="Bendodo y Marín chocan con Abascal por la enmienda a la totalidad de Vox a los Presupuestos" >Bendodo y Marín chocan con Abascal por la enmienda a la totalidad de Vox a los Presupuestos</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.granadahoy.com/andalucia/Barometro-fundacion-Masfamilia-Cepsa-conciliacion-mejora-Andalucia_0_1360664436.html" title="La conciliación mejora 5,8 puntos respecto a niveles previos a la crisis" >La conciliación mejora 5,8 puntos respecto a niveles previos a la crisis</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.granadahoy.com/andalucia/Vox-compara-brecha-salarial-mujeres_0_1360664407.html" title="Vox compara la brecha salarial de las mujeres con &quot;la chica de la curva&quot;" >Vox compara la brecha salarial de las mujeres con &quot;la chica de la curva&quot;</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.granadahoy.com/andalucia/Podemos-Andalucia-cuestiona-Pablo-Iglesias_0_1360664333.html" title="Podemos Andalucía cuestiona el liderazgo de Pablo Iglesias" >Podemos Andalucía cuestiona el liderazgo de Pablo Iglesias</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1559723500 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/espana/" title="Panorama">
            Panorama
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/espana/" title="España">
                                    España
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/mundo/" title="Mundo">
                                    Mundo
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/economia/" title="Economía">
                                    Economía
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/sociedad/" title="Sociedad">
                                    Sociedad
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1559723500 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/04/30/sevilla/Iglesias-Echenique-rueda-prensa_1350474985_99134844_230x130.jpg">Iglesias y Echenique en rueda de prensa.</a>

                        <a href="/espana/Iglesias-aparta-Echenique-Secretaria-Organizacion-Podemos_0_1361264003.html" title="Iglesias y Echenique en rueda de prensa." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/04/30/sevilla/Iglesias-Echenique-rueda-prensa_1350474985_99134844_230x130.jpg" width="230" height="130" alt="Iglesias y Echenique en rueda de prensa.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.granadahoy.com/espana/Iglesias-aparta-Echenique-Secretaria-Organizacion-Podemos_0_1361264003.html" title="Iglesias aparta a Echenique de la Secretaría de Organización de Podemos" >Iglesias aparta a Echenique de la Secretaría de Organización de Podemos</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/06/04/espana/delegaciones-PP-Vox-alcanzar-poselectorales_1360974626_100899756_230x130.jpg">Las delegaciones de PP y de Vox se reúnen en Madrid para alcanzar pactos poselectorales.</a>

                        <a href="/espana/Vox-derecha-endurece-discurso-Cs_0_1360964463.html" title="Las delegaciones de PP y de Vox se reúnen en Madrid para alcanzar pactos poselectorales." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/06/04/espana/delegaciones-PP-Vox-alcanzar-poselectorales_1360974626_100899756_230x130.jpg" width="230" height="130" alt="Las delegaciones de PP y de Vox se reúnen en Madrid para alcanzar pactos poselectorales.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.granadahoy.com/espana/Vox-derecha-endurece-discurso-Cs_0_1360964463.html" title="Vox atasca los pactos de la derecha mientras endurece su discurso contra Cs" >Vox atasca los pactos de la derecha mientras endurece su discurso contra Cs</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.granadahoy.com/espana/letrados-Congreso-mantener-absoluta-diputados_0_1360964430.html" title="Los letrados del Congreso abogan por mantener la mayoría absoluta en 176 diputados" >Los letrados del Congreso abogan por mantener la mayoría absoluta en 176 diputados</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.granadahoy.com/espana/Juicio-proces-fiscal-acusados-llamaron-ciudadania-enfrentarse_0_1360964187.html" title="El fiscal: &quot;los acusados llamaron a la ciudadanía a enfrentarse&quot;" >El fiscal: &quot;los acusados llamaron a la ciudadanía a enfrentarse&quot;</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.granadahoy.com/espana/supremo-suspension-exhumacion-franco-valle-caidos_0_1360964127.html" title="El Supremo suspende cautelarmente la exhumación de los restos de Franco del Valle de los Caídos" >El Supremo suspende cautelarmente la exhumación de los restos de Franco del Valle de los Caídos</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.granadahoy.com/espana/Radiografia-pactos-autonomicos_0_1360664491.html" title="Radiografía de los pactos autonómicos" >Radiografía de los pactos autonómicos</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1559723500 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/deportes/" title="Deportes">
            Deportes
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/deportes/" title="Deportes">
                                    Deportes
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1559723500 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/06/05/deportes/Lennart-Johansson-imagen-archivo_1361274054_100916248_230x130.jpg">Lennart Johansson, en una imagen de archivo</a>

                        <a href="/deportes/Muere-Lennart-Johansson-Ex-Presidente-UEFA_0_1361264004.html" title="Lennart Johansson, en una imagen de archivo" class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/06/05/deportes/Lennart-Johansson-imagen-archivo_1361274054_100916248_230x130.jpg" width="230" height="130" alt="Lennart Johansson, en una imagen de archivo">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.granadahoy.com/deportes/Muere-Lennart-Johansson-Ex-Presidente-UEFA_0_1361264004.html" title="Muere el expresidente de la UEFA, Lennart Johansson" >Muere el expresidente de la UEFA, Lennart Johansson</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/06/05/granadacf/Vadillo-jugador-Mallorca-banquillo-Granada_1361273982_100912863_230x130.jpg">Vadillo encara a un jugador del Mallorca, con todo el banquillo del Granada de fondo</a>

                        <a href="/granadacf/pase-gol-jugador-clave-Vadillo_0_1361263870.html" title="Vadillo encara a un jugador del Mallorca, con todo el banquillo del Granada de fondo" class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/06/05/granadacf/Vadillo-jugador-Mallorca-banquillo-Granada_1361273982_100912863_230x130.jpg" width="230" height="130" alt="Vadillo encara a un jugador del Mallorca, con todo el banquillo del Granada de fondo">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.granadahoy.com/granadacf/pase-gol-jugador-clave-Vadillo_0_1361263870.html" title="Otro pase de gol de un jugador clave" >Otro pase de gol de un jugador clave</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.granadahoy.com/granadacf/Senas-identidad-jubilo-Mallorca-Granada_0_1361263866.html" title="Señas de identidad y júbilo" >Señas de identidad y júbilo</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.granadahoy.com/granadacf/Granada-CF_0_1360964267.html" title="Las claves del ascenso del Granada CF" >Las claves del ascenso del Granada CF</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.granadahoy.com/granadacf/Granada-CF_0_1360964259.html" title="Diego Martínez, el guía al que todos siguieron" >Diego Martínez, el guía al que todos siguieron</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.granadahoy.com/granadacf/Diego-Martinez-felicidad-plena-GranadaCF_0_1361263878.html" title="Diego Martínez: &quot;La felicidad es plena&quot;" >Diego Martínez: &quot;La felicidad es plena&quot;</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1559723500 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/granadacf/" title="Granada CF">
            Granada CF
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/granadacf/" title="Granada CF">
                                    Granada CF
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1559723500 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/06/05/granadacf/Vadillo-jugador-Mallorca-banquillo-Granada_1361273982_100912863_230x130.jpg">Vadillo encara a un jugador del Mallorca, con todo el banquillo del Granada de fondo</a>

                        <a href="/granadacf/pase-gol-jugador-clave-Vadillo_0_1361263870.html" title="Vadillo encara a un jugador del Mallorca, con todo el banquillo del Granada de fondo" class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/06/05/granadacf/Vadillo-jugador-Mallorca-banquillo-Granada_1361273982_100912863_230x130.jpg" width="230" height="130" alt="Vadillo encara a un jugador del Mallorca, con todo el banquillo del Granada de fondo">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.granadahoy.com/granadacf/pase-gol-jugador-clave-Vadillo_0_1361263870.html" title="Otro pase de gol de un jugador clave" >Otro pase de gol de un jugador clave</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/06/05/granadacf/Fede-San-Emeterio-Salva-Sevilla_1361273974_100912429_230x130.jpg">Fede San Emeterio presiona a Salva Sevilla</a>

                        <a href="/granadacf/Senas-identidad-jubilo-Mallorca-Granada_0_1361263866.html" title="Fede San Emeterio presiona a Salva Sevilla" class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/06/05/granadacf/Fede-San-Emeterio-Salva-Sevilla_1361273974_100912429_230x130.jpg" width="230" height="130" alt="Fede San Emeterio presiona a Salva Sevilla">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.granadahoy.com/granadacf/Senas-identidad-jubilo-Mallorca-Granada_0_1361263866.html" title="Señas de identidad y júbilo" >Señas de identidad y júbilo</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.granadahoy.com/granadacf/Granada-CF_0_1360964267.html" title="Las claves del ascenso del Granada CF" >Las claves del ascenso del Granada CF</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.granadahoy.com/granadacf/Granada-CF_0_1360964259.html" title="Diego Martínez, el guía al que todos siguieron" >Diego Martínez, el guía al que todos siguieron</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.granadahoy.com/granadacf/Diego-Martinez-felicidad-plena-GranadaCF_0_1361263878.html" title="Diego Martínez: &quot;La felicidad es plena&quot;" >Diego Martínez: &quot;La felicidad es plena&quot;</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.granadahoy.com/granadacf/AVE-once-ciudades-Primera_0_1361263879.html" title="En AVE a once ciudades de Primera" >En AVE a once ciudades de Primera</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1559723500 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/ocio/" title="Actual">
            Actual
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/cine/" title="Cine">
                                    Cine
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/mapademusicas/" title="Mapa de músicas">
                                    Mapa de músicas
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/delibros/" title="De libros">
                                    De libros
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/comics/" title="Cómics">
                                    Cómics
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1559723500 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/06/04/ocio/Munir-Hachemi-Madrid-irrumpido-Cosas_1360974662_100901500_230x130.jpg">Munir Hachemi (Madrid, 1989) ha irrumpido con fuerza en el panorama literario con &#039;Cosas vivas&#039;.</a>

                        <a href="/ocio/Munir-Hachemi-entrevista-Cosas-vivas-Periferica_0_1360964479.html" title="Munir Hachemi (Madrid, 1989) ha irrumpido con fuerza en el panorama literario con &#039;Cosas vivas&#039;." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/06/04/ocio/Munir-Hachemi-Madrid-irrumpido-Cosas_1360974662_100901500_230x130.jpg" width="230" height="130" alt="Munir Hachemi (Madrid, 1989) ha irrumpido con fuerza en el panorama literario con &#039;Cosas vivas&#039;.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.granadahoy.com/ocio/Munir-Hachemi-entrevista-Cosas-vivas-Periferica_0_1360964479.html" title="&quot;Prefiero trabajar de otra cosa a vender ese espacio de libertad que es para mí la escritura&quot;" >&quot;Prefiero trabajar de otra cosa a vender ese espacio de libertad que es para mí la escritura&quot;</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/06/04/ocio/Imagen-archivo-concierto_1360974169_100878209_230x130.jpg">Imagen de archivo de un concierto.</a>

                        <a href="/ocio/Laurel-Zubia-Moraima-Loja-festival-musica_0_1360964173.html" title="Imagen de archivo de un concierto." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/06/04/ocio/Imagen-archivo-concierto_1360974169_100878209_230x130.jpg" width="230" height="130" alt="Imagen de archivo de un concierto.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.granadahoy.com/ocio/Laurel-Zubia-Moraima-Loja-festival-musica_0_1360964173.html" title="Los institutos Laurel de La Zubia y Moraima de Loja organizan el festival de música &#039;In the mane of music&#039;" >Los institutos Laurel de La Zubia y Moraima de Loja organizan el festival de música &#039;In the mane of music&#039;</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.granadahoy.com/ocio/municipios-granadinos-acogeran-circuito-EsFlamenco_0_1360964147.html" title="Diez municipios granadinos acogerán la novena edición del circuito &#039;Es.Flamenco&#039;" >Diez municipios granadinos acogerán la novena edición del circuito &#039;Es.Flamenco&#039;</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.granadahoy.com/ocio/Bull-Music-Festival-Granada-balance-2019_0_1360664513.html" title="La cifra de asistentes al Bull Music Festival desciende a 25.000 este año" >La cifra de asistentes al Bull Music Festival desciende a 25.000 este año</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.granadahoy.com/ocio/otra-mirada-Bull-Music-Festival-como-vivio-desde-dentro_0_1360664470.html" title="La otra mirada del Bull Music Festival: cómo se vivió desde dentro" >La otra mirada del Bull Music Festival: cómo se vivió desde dentro</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.granadahoy.com/ocio/Feria-Libro-Granada-propuestas-sector-caida-ventas-visitantes_0_1360664505.html" title="Las propuestas del sector del libro ante la caída de ventas y visitantes en la Feria" >Las propuestas del sector del libro ante la caída de ventas y visitantes en la Feria</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1559723500 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/opinion/" title="Opinión">
            Opinión
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/opinion/editorial/" title="Editorial">
                                    Editorial
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/opinion/articulos/" title="Artículos">
                                    Artículos
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/opinion/tribuna/" title="Tribuna">
                                    Tribuna
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/opinion/analisis/" title="Análisis">
                                    Análisis
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1559723600 -->
<section class="md-header-opinion">

    <div class="row row-x3">

                    <div class="col">
                <article class="item">
                        
            <div class="mg opinion-author-image">
  
  
    <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

      <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="https://www.granadahoy.com/carlos_colon/">Carlos Colón</a>

      <a href="https://www.granadahoy.com/carlos_colon/" class="lnk ">
        <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.diariodesevilla.es/2016/11/15/Carlos_Colon_2_-nov_2016.jpg?hash=da69d457dc2abc8698ee9e1d069c4d5437270a7c" width="151" height="151" alt="Carlos Colón">
      </a>
    </span><!-- .obj-image -->

  
  </div>
    
    <address class="byline">
        <em><a class="lnk" href="/carlos_colon/">Carlos Colón</a></em>
    </address>

    <h1 class="section-title">
        <a class="lnk" href="/carlos_colon/">La ciudad y los días</a>
    </h1>

                    <h2 class="headline " >
            <a class="lnk " href="https://www.granadahoy.com/opinion/articulos/Necesidad-segunda-vuelta_0_1361263956.html" title="Necesidad de la segunda vuelta" >Necesidad de la segunda vuelta</a>
    </h2>
                </article>
            </div>
                    <div class="col">
                <article class="item">
                        
            <div class="mg opinion-author-image">
  
  
    <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

      <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="https://www.granadahoy.com/eduardo_osborne/">Eduardo Osborne</a>

      <a href="https://www.granadahoy.com/eduardo_osborne/" class="lnk ">
        <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.diariodesevilla.es/2016/10/12/Eduardo_Osborne.jpg?hash=a2ac8055fdd7a3db063c1aec5aef29d16108d7ae" width="151" height="151" alt="Eduardo Osborne">
      </a>
    </span><!-- .obj-image -->

  
  </div>
    
    <address class="byline">
        <em><a class="lnk" href="/eduardo_osborne/">Eduardo Osborne</a></em>
    </address>

    <h1 class="section-title">
        <a class="lnk" href="/eduardo_osborne/">Paisaje urbano</a>
    </h1>

                    <h2 class="headline " >
            <a class="lnk " href="https://www.granadahoy.com/opinion/articulos/dilema-naranja_0_1361263926.html" title="El dilema naranja" >El dilema naranja</a>
    </h2>
                </article>
            </div>
        
                    <div class="col">
                <article class="item">

                                            <div class="mg opinion-author-image">
    
    <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

        <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/06/05/opinion/tribuna/viejo-enemigo-rusia_1361274034_100915275_151x151.jpg">¿Nuestro &quot;viejo enemigo&quot; rusia?</a>

                <a href="/opinion/tribuna/viejo-enemigo-rusia_0_1361263966.html" title="¿Nuestro &quot;viejo enemigo&quot; rusia?" class="lnk">
            
            <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/06/05/opinion/tribuna/viejo-enemigo-rusia_1361274034_100915275_151x151.jpg" width="151" height="151" alt="¿Nuestro &quot;viejo enemigo&quot; rusia?" >
                                        
                    </a>
        
    </span><!-- .obj-image -->

    </div>
                    
                    <address class="byline"><em>Francisco núñez roldán</em></address>
                    <h1 class="section-title">La tribuna</h1>
                    <h2 class="headline " >
            <a class="lnk " href="https://www.granadahoy.com/opinion/tribuna/viejo-enemigo-rusia_0_1361263966.html" title="¿Nuestro &quot;viejo enemigo&quot; rusia?" >¿Nuestro &quot;viejo enemigo&quot; rusia?</a>
    </h2>
                </article>
            </div>
        
    </div>

    <div class="list">
                    <article>
                <h1 class="section-title">
                    <a class="lnk" href="/enrique-garcia-maiquez/">Enrique Gª-Máiquez</a>
    </h1><!-- .kicker -->

                <h2 class="headline">
                    <a class="lnk " href="https://www.granadahoy.com/opinion/articulos/Vox-baja_0_1361263931.html" title="En Vox baja" >En Vox baja</a>
                </h2>
            </article>
                    <article>
                <h1 class="section-title">
                    <a class="lnk" href="/manuel_gregorio_gonzalez/">Manuel Gregorio González</a>
    </h1><!-- .kicker -->

                <h2 class="headline">
                    <a class="lnk " href="https://www.granadahoy.com/opinion/articulos/Moloch_0_1361263951.html" title="Moloch" >Moloch</a>
                </h2>
            </article>
                    <article>
                <h1 class="section-title">
                    <a class="lnk" href="/joaquin_a-_abras_santiago/">Joaquín A. Abras Santiago</a>
    </h1><!-- .kicker -->

                <h2 class="headline">
                    <a class="lnk " href="https://www.granadahoy.com/opinion/articulos/Franco-sigue-Valle_0_1361263959.html" title="¿Franco?, sigue en el Valle" >¿Franco?, sigue en el Valle</a>
                </h2>
            </article>
                    <article>
                <h1 class="section-title">
                    <a class="lnk" href="/andres_cardenas/">Andrés Cárdenas</a>
    </h1><!-- .kicker -->

                <h2 class="headline">
                    <a class="lnk " href="https://www.granadahoy.com/opinion/articulos/famosos-casas-apuestas_0_1361263946.html" title="Los famosos y las casas de apuestas" >Los famosos y las casas de apuestas</a>
                </h2>
            </article>
            </div>

</section>
<!-- /mt = 1559723600 -->
                                                </div>
        </div>
    </li>
    
<!-- /mt = 1559723672 -->
            </ul>
        </nav>
        
    </div>
</header><!-- .home-header #header -->
    <div class="page-wrap">

        <div id="ad-stickers" class="sticker-160x600">

    <div class="ad-stickers-wrap">

        <div class="ad-sticker-L">
            
    <div id="bbt-ad-slot-skyizda" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-skyizda -->
        </div><!-- .ad-sticker-L -->

        <div class="ad-sticker-R">
            
    <div id="bbt-ad-slot-skydcha" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-skydcha -->
        </div><!-- .ad-sticker-R -->

    </div><!-- .ad-stickers-inner -->

</div><!-- #ad-stickers -->

        <main id="main">

                            <!-- mt = 1559723672 -->
<!-- /mt = 1559723672 -->
            
            
            <div class="pg-article details">
    <div class="gd">
        <div class="gdu u24">

            <article itemtype="http://schema.org/Article" class="pg-content">

                <header class="pg-head">
                    <div class="md-opinion-infor md image-inside">

        <div class="md-opinion-author-infor md">

      <h2  class="opinion-section">La ciudad y los días</h2>
  
      <div class="mg opinion-author-image">
  
  
    <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

      <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="https://www.granadahoy.com/carlos_colon/">Carlos Colón</a>

      <a href="https://www.granadahoy.com/carlos_colon/" class="lnk ">
        <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.diariodesevilla.es/2016/11/15/Carlos_Colon_2_-nov_2016.jpg?hash=da69d457dc2abc8698ee9e1d069c4d5437270a7c" width="136" height="136" alt="Carlos Colón">
      </a>
    </span><!-- .obj-image -->

  
  </div>
  
  <div class="infor">
    <p class="author">
      <a class="lnk " href="https://www.granadahoy.com/carlos_colon/" title="Carlos Colón" >Carlos Colón</a>
    </p>

          <address>ccolon@grupojoly.com</address>
      </div>

</div><!-- .md-opinion-author-infor -->


    <h1 class="pg-bkn-headline">Necesidad de la segunda vuelta</h1>

                <p>Progresista es una palabra mágica, como la capa de Harry Potter. Todo queda invisible y disculpado bajo ella</p>
    
    <div class="box" >
        <div class="nws-data">
            <div class="md-lite-share">
  <p>
          <a class="btn  facebook small" href="https://www.facebook.com/sharer/sharer.php?u=https://www.granadahoy.com/opinion/articulos/Necesidad-segunda-vuelta_0_1361263956.html" title="FACEBOOK" rel="popup" data-pop-size = "width=450, height=250" data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">
  <span class="fa ico ico-facebook-circle">
    <span class="inner-text">FACEBOOK</span>
  </span>
</a><!-- .share-btn -->          <a class="btn  twitter small" href="https://twitter.com/intent/tweet?original_referer=https://www.granadahoy.com/opinion/articulos/Necesidad-segunda-vuelta_0_1361263956.html&amp;tw_p=tweetbutton&amp;url=https://www.granadahoy.com/_51233d54&amp;text=Necesidad+de+la+segunda+vuelta&amp;via=granadahoy" title="TWITTER" rel="popup" data-pop-size = "width=450, height=300" data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">
  <span class="fa ico ico-twitter-circle">
    <span class="inner-text">TWITTER</span>
  </span>
</a><!-- .share-btn -->          <a class="btn  google-plus small" href="https://plus.google.com/share?url=https://www.granadahoy.com/opinion/articulos/Necesidad-segunda-vuelta_0_1361263956.html" title="GOOGLE-PLUS" rel="popup" data-pop-size = "width=520, height=350" data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">
  <span class="fa ico ico-google-plus-circle">
    <span class="inner-text">GOOGLE-PLUS</span>
  </span>
</a><!-- .share-btn -->      </p>
</div>
                    </div>
    </div>

</div>
                </header><!-- .pg-head -->

                <div class="gd">
                    <div class="gdu u16 u-first">

                        
                        <div class="pg-body">

                                                        <time class="pg-bkn-dateline" datetime="yyyy-mm-dd">05 Junio, 2019 - 02:37h</time>

                            <div itemprop="articleBody" class="mce-body "><p class="mce capitalize-first-letter">No deja de sorprenderme la manga ancha para con la izquierda populista y la manga estrecha para con la derecha populista. &iquest;Imaginan la que se habr&iacute;a armado si un alcalde de Vox amenazara a quienes no le han votado? Pues lo hace S&aacute;nchez Gordillo y no pasa nada. Se le han re&iacute;do durante tanto tiempo las gracias totalitarias que se toma como otra inofensiva extravagancia. Pero no lo es. Promete viviendas a sus votantes, amenaza a la oposici&oacute;n y ni tan siquiera la Junta interviene. &iquest;Est&aacute;n indefensos los ciudadanos de Marinaleda? Parece que s&iacute;, tanto como los ciudadanos no independentistas de Catalu&ntilde;a a los que multan por poner r&oacute;tulos en castellano o quieren una ense&ntilde;anza no manipuladora para sus hijos.
</p><p class="mce">Dado que no tenemos segunda vuelta, lo que permitir&iacute;a que los ciudadanos dieran forma a los gobiernos cuando no se alcancen mayor&iacute;as absolutas, no hay m&aacute;s remedio que someterse a los pactos para llegar a formar gobiernos. Pero se puede y debe hacer con m&aacute;s seriedad y sentido del bien com&uacute;n. Todos tienen derecho a pactar con todos porque han sido elegidos por los ciudadanos. Pero algunos pactos parecen contra natura y el problema se plantea cuando se manipula. Por ejemplo demonizando a Vox pero no a Unidas Podemos ni a Bildu; cuando se considera imposible un bloque constitucionalista -PSOE, PP, Ciudadanos- frente a populistas, independentistas y pos etarras; o cuando se pide a Vox que d&eacute; su apoyo sin tan siquiera sentarse en la misma mesa de negociaci&oacute;n. Porque la izquierda populista es "uno de los nuestros", por lo visto, pero Abascal es lo m&aacute;s parecido a un monstruo con tres cabezas: una calva y con mand&iacute;bula poderosa, otra con flequillo y bigotito, y una tercera pendiente de exhumaci&oacute;n.
</p><!-- mt = 1559723637 -->
<script async type="application/javascript" src="https://static.addevweb.com/integrations/ab31bd4b-8504-478f-9cb5-f24e2f71b994/ab31bd4b-8504-478f-9cb5-f24e2f71b994.js"></script>
<!-- /mt = 1559723637 -->
<p class="mce">Los socialistas de Navarra, en cambio, no tienen ning&uacute;n problema en sumarse a Geroa Bai, Podemos e Izquierda-Ezkerra para, con la abstenci&oacute;n de Bildu, lograr el gobierno. Si en Ferraz dan marcha atr&aacute;s, no por cuesti&oacute;n &eacute;tica sino por el precio a pagar en el resto de Espa&ntilde;a, lo ignoran: "El PSN sigue adelante en su intento de gobernar Navarra pese al rechazo de Ferraz" <i>(Diario de Navarra)</i>. Seg&uacute;n la candidata socialista "doce a&ntilde;os despu&eacute;s, volvemos a tener la oportunidad de liderar un ejecutivo progresista y de izquierdas". Progresista es una palabra tan m&aacute;gica como la capa de Harry Potter, que hace invisible a quienes se la ponen. Todo cabe bajo ella. Todo queda disculpado. </p></div>                                                    </div><!-- .pg-body -->

                                                <!-- mt = 1559723637 -->
<section class="group-opinion-graphic-stories md">

    <div class="hd">
        
  <h1 class="m-title-md">
  MÁS ARTÍCULOS DE OPINIÓN
    <a class="lnk" href="https://www.granadahoy.com/opinion/" title="Ir a la sección Opinión »">  Ir a la sección Opinión »
    </a>  </h1>

    </div>

    <div class="bd">
        <div class="row row-x4">

            
                                                    
                
                    <div class="col">

                        <article class="item">

                                                                                        <div class="mg opinion-author-image">
  
  
    <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

      <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="https://www.granadahoy.com/carlos_colon/">Carlos Colón</a>

      <a href="https://www.granadahoy.com/carlos_colon/" class="lnk ">
        <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.diariodesevilla.es/2016/11/15/Carlos_Colon_2_-nov_2016.jpg?hash=da69d457dc2abc8698ee9e1d069c4d5437270a7c" width="151" height="151" alt="Carlos Colón">
      </a>
    </span><!-- .obj-image -->

  
  </div>
                            
                            <address class="byline">
                                <em><a class="lnk " href="https://www.granadahoy.com/carlos_colon/" title="Carlos Colón" >Carlos Colón</a>
</em>
                            </address>

                            <h1 class="section-title">
                                                                <a class="lnk " href="https://www.granadahoy.com/opinion/articulos/" title="Artículos" >Artículos</a>
                            </h1>

                            <h2 class="headline " >
            <a class="lnk " href="https://www.granadahoy.com/opinion/articulos/Necesidad-segunda-vuelta_0_1361263956.html" title="Necesidad de la segunda vuelta" >Necesidad de la segunda vuelta</a>
    </h2>

                        </article><!-- .item -->

                    </div>
                            
                                                    
                
                    <div class="col">

                        <article class="item">

                                                                                        <div class="mg opinion-author-image">
  
  
    <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

      <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="https://www.granadahoy.com/eduardo_osborne/">Eduardo Osborne</a>

      <a href="https://www.granadahoy.com/eduardo_osborne/" class="lnk ">
        <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.diariodesevilla.es/2016/10/12/Eduardo_Osborne.jpg?hash=a2ac8055fdd7a3db063c1aec5aef29d16108d7ae" width="151" height="151" alt="Eduardo Osborne">
      </a>
    </span><!-- .obj-image -->

  
  </div>
                            
                            <address class="byline">
                                <em><a class="lnk " href="https://www.granadahoy.com/eduardo_osborne/" title="Eduardo Osborne" >Eduardo Osborne</a>
</em>
                            </address>

                            <h1 class="section-title">
                                                                <a class="lnk " href="https://www.granadahoy.com/opinion/articulos/" title="Artículos" >Artículos</a>
                            </h1>

                            <h2 class="headline " >
            <a class="lnk " href="https://www.granadahoy.com/opinion/articulos/dilema-naranja_0_1361263926.html" title="El dilema naranja" >El dilema naranja</a>
    </h2>

                        </article><!-- .item -->

                    </div>
                            
                                                    
                
                    <div class="col">

                        <article class="item">

                                                                                        <div class="mg opinion-author-image">
  
  
    <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

      <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="https://www.granadahoy.com/enrique-garcia-maiquez/">Enrique Gª-Máiquez</a>

      <a href="https://www.granadahoy.com/enrique-garcia-maiquez/" class="lnk ">
        <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.diariodesevilla.es/2016/10/12/Enrique_Garcia_Marquez.jpg?hash=598fc821a083005e941ce1a4af928de60d4e670f" width="151" height="151" alt="Enrique Gª-Máiquez">
      </a>
    </span><!-- .obj-image -->

  
  </div>
                            
                            <address class="byline">
                                <em><a class="lnk " href="https://www.granadahoy.com/enrique-garcia-maiquez/" title="Enrique Gª-Máiquez" >Enrique Gª-Máiquez</a>
</em>
                            </address>

                            <h1 class="section-title">
                                                                <a class="lnk " href="https://www.granadahoy.com/opinion/articulos/" title="Artículos" >Artículos</a>
                            </h1>

                            <h2 class="headline " >
            <a class="lnk " href="https://www.granadahoy.com/opinion/articulos/Vox-baja_0_1361263931.html" title="En Vox baja" >En Vox baja</a>
    </h2>

                        </article><!-- .item -->

                    </div>
                            
                                                    
                
                    <div class="col">

                        <article class="item">

                                                                                        <div class="mg opinion-author-image">
  
  
    <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

      <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="https://www.granadahoy.com/manuel_gregorio_gonzalez/">Manuel Gregorio González</a>

      <a href="https://www.granadahoy.com/manuel_gregorio_gonzalez/" class="lnk ">
        <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.diariodesevilla.es/2016/10/12/Manuel_Gregorio_Gonzalez.jpg?hash=8f3bc27ae924069d6760e5d3109c6eddc74e303e" width="151" height="151" alt="Manuel Gregorio González">
      </a>
    </span><!-- .obj-image -->

  
  </div>
                            
                            <address class="byline">
                                <em><a class="lnk " href="https://www.granadahoy.com/manuel_gregorio_gonzalez/" title="Manuel Gregorio González" >Manuel Gregorio González</a>
</em>
                            </address>

                            <h1 class="section-title">
                                                                <a class="lnk " href="https://www.granadahoy.com/opinion/articulos/" title="Artículos" >Artículos</a>
                            </h1>

                            <h2 class="headline " >
            <a class="lnk " href="https://www.granadahoy.com/opinion/articulos/Moloch_0_1361263951.html" title="Moloch" >Moloch</a>
    </h2>

                        </article><!-- .item -->

                    </div>
                            
        </div>
    </div>
</section>
<!-- /mt = 1559723637 -->
                        <!-- mt = 1559723672 -->
    <!--Código Strossle-->
<div data-spklw-widget="widget-5559c7a8296d0"></div><script src="https://widgets.sprinklecontent.com/v2/sprinkle.js" async></script>
<!--Fin código Strossle-->

<!--Código PAN-->

<div id="quantum4">
<script type="text/javascript" id="quantx-embed-tag" src="//cdn.elasticad.net/native/serve/js/quantx/nativeEmbed.gz.js"></script>
</div>  

<!--Fin código PAN-->
<!-- /mt = 1559723672 -->
                        <section id="comments" class="md-comments" data-comments-src="/bb3comment/JOLNWS20190605_0096.json">

    <div class="hd">
        <h2 class="md-title">Comentar</h2>
        <div class="comment-userbox">

  <div class="md-lite-login md">
    <a class="lnk" href="https://www.granadahoy.com/usuarios/login.html?backURL=https://www.granadahoy.com/opinion/articulos/Necesidad-segunda-vuelta_0_1361263956.html" title="Iniciar sesión" rel="nofollow">
      Iniciar sesión
    </a><!-- .lnk -->
  </div><!-- .md-lite-login -->

  <div class="md-lite-register md">

    o

    <a class="lnk " href="https://www.granadahoy.com/usuarios/registro.html" title="Regístrate">
      Regístrate
    </a><!-- .lnk -->
  </div><!-- .md-lite-register -->

</div><!-- .comment-userbox -->

<form id="form_user-comment" action="/bb3comment/JOLNWS20190605_0096" data-messages-src="/bb3htmlform/messages.json" data-controller="formComments" method="POST">
  <div class="form-field">
      <label for="comment-text" class="form-label hidden">
    <span class="text">Introducir comentario</span>
  </label>

<span class="form-textarea ">

  <!-- Optional icon -->
  
  <textarea

    	  name="text"
    
    
    	  placeholder="Escribe tu comentario..."
    
    	  id="comment-text"
    
    
    	  data-validation0 = empty
    	  data-validation1 = length
    
    	  data-lengthmin = 2
    	  data-lengthmax = 500
    
	  class="default comment-text bbt-field"
	  ></textarea>
</span>
  </div>
  <div class="cf">
    <div class="form-slat hidden">
      <p class="text message">
      </p>
    </div>
  </div>

  <div class="form-buttons cf">
    <div class="fr">
      <button class="form-button primary" type="submit">
	<span class="text">
	  Enviar comentario
	</span>
	<span class="fa ico ico-spinner fa-spin" style="display: none;"></span>
      </button>
    </div>
  </div>

  <div class="login-message">
    <p class="text">Tienes que estar registrado para poder escribir comentarios.</p>
    <p class="text">Puedes registrarte gratis <a href="https://www.granadahoy.com/usuarios/login.html?backURL=https://www.granadahoy.com/opinion/articulos/Necesidad-segunda-vuelta_0_1361263956.html" class="lnk" rel="nofollow">aquí</a>.</p>
  </div>

</form>
    </div><!-- .hd -->

    <div class="bd">

        <p class="comment-count"><strong><span class="count-number">0</span> <span class="count-txt">Comentarios</span></strong></p>

        <ol class="comment-list" id="comments-target"></ol>

        <p class="pagebrowse">
            <a class="btn browse-comments" href="/bb3comment/JOLNWS20190605_0096.json?page=2" title="Más comentarios">
                <span class="text">Más comentarios</span>
                <span class="fa ico ico-spinner fa-spin"></span>
            </a><!-- .btn -->
        </p>

    </div><!-- .bd -->

    <div class="preloader"></div><!-- .preloader -->

</section><!-- .md-comments -->

                    </div><!-- .gdu .u16 .u-first -->

                    <aside class="gdu u8 u-last">
                        <div class="md-opinion-author-entries md">
    <div class="hd">
        <h2 class="m-title-opinion">Otros artículos de
            <a class="lnk " href="https://www.granadahoy.com/carlos_colon/" title="Carlos Colón" >Carlos Colón</a>
        </h2>
    </div>

    <div class="bd">
        <ul class="list">

            
                <li class="item">
                    <h3 class="headline " >
            <a class="lnk " href="https://www.granadahoy.com/opinion/articulos/Nuevos-medios-vieja-maldad_0_1359464147.html" title="Nuevos medios, vieja maldad" >Nuevos medios, vieja maldad</a>
    </h3>
                    <p class="dateline">
                        30 
                        Mayo, 2019
                    </p>
                </li>

            
                <li class="item">
                    <h3 class="headline " >
            <a class="lnk " href="https://www.granadahoy.com/opinion/articulos/blanqueo-Podemos_0_1359164134.html" title="El blanqueo de Podemos" >El blanqueo de Podemos</a>
    </h3>
                    <p class="dateline">
                        29 
                        Mayo, 2019
                    </p>
                </li>

            
                <li class="item">
                    <h3 class="headline " >
            <a class="lnk " href="https://www.granadahoy.com/opinion/articulos/Absolucion-reconciliacion_0_1358264257.html" title="¿Absolución por reconciliación?" >¿Absolución por reconciliación?</a>
    </h3>
                    <p class="dateline">
                        26 
                        Mayo, 2019
                    </p>
                </li>

            
                <li class="item">
                    <h3 class="headline " >
            <a class="lnk " href="https://www.granadahoy.com/opinion/articulos/Raza-clase-nacion_0_1357364334.html" title="Raza, clase, nación" >Raza, clase, nación</a>
    </h3>
                    <p class="dateline">
                        23 
                        Mayo, 2019
                    </p>
                </li>

            
        </ul>
    </div>
</div><!-- .md-opinion-author-entries -->                        <!-- mt = 1559723637 -->
<!-- mt = 1559723686 -->

    
    <div class="md-opinion-topmost-authors md" data-swiper-slides-per-view="5">

    <div class="hd">

        <div class="box">
            <div class="paginator-slide vertical">
                <div class="paginator-slide-prev"></div>
                <div class="paginator-slide-next"></div>
            </div>
        </div>

        <h2>Artículos más leidos</h2>

    </div><!-- .hd -->

    <div class="bd swiper-container">
        <!-- mt = 1559723658 -->
<ol class="list swiper-wrapper">

    
        
        <li class="item swiper-slide">

                            
                                    <div class="inset-L-w3">
                        <div class="mg opinion-author-image">
  
  
    <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

      <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="https://www.granadahoy.com/opinion/articulos/famosos-casas-apuestas_0_1361263946.html">Andrés Cárdenas</a>

      <a href="https://www.granadahoy.com/opinion/articulos/famosos-casas-apuestas_0_1361263946.html" class="lnk ">
        <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.granadahoy.com/2019/02/27/andres_cardenas.jpg?hash=eb4a9d91087597d15b0fed9a2bc1bfbb79ea9322" width="400" height="400" alt="Andrés Cárdenas">
      </a>
    </span><!-- .obj-image -->

  
  </div>
                    </div>
                            
            <div class="mt">
                <h1 class="headline " >
            <a class="lnk " href="https://www.granadahoy.com/opinion/articulos/famosos-casas-apuestas_0_1361263946.html" title="Los famosos y las casas de apuestas" >Los famosos y las casas de apuestas</a>
    </h1>
            </div>
        </li>
    
        
        <li class="item swiper-slide">

                            
                                    <div class="inset-L-w3">
                        <div class="mg opinion-author-image">
  
  
    <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

      <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="https://www.granadahoy.com/opinion/articulos/Franco-sigue-Valle_0_1361263959.html">Joaquín A. Abras Santiago</a>

      <a href="https://www.granadahoy.com/opinion/articulos/Franco-sigue-Valle_0_1361263959.html" class="lnk ">
        <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.diariodesevilla.es/2016/10/12/Joaquin_A-_Abras_Santiago.jpg?hash=70f21a60a2d3fcf1cb6e4ea9514f2c4909a73891" width="400" height="400" alt="Joaquín A. Abras Santiago">
      </a>
    </span><!-- .obj-image -->

  
  </div>
                    </div>
                            
            <div class="mt">
                <h1 class="headline " >
            <a class="lnk " href="https://www.granadahoy.com/opinion/articulos/Franco-sigue-Valle_0_1361263959.html" title="¿Franco?, sigue en el Valle" >¿Franco?, sigue en el Valle</a>
    </h1>
            </div>
        </li>
    
        
        <li class="item swiper-slide">

                            
                                    <div class="inset-L-w3">
                        <div class="mg opinion-author-image">
  
  
    <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

      <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="https://www.granadahoy.com/opinion/articulos/dilema-naranja_0_1361263926.html">Eduardo Osborne</a>

      <a href="https://www.granadahoy.com/opinion/articulos/dilema-naranja_0_1361263926.html" class="lnk ">
        <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.diariodesevilla.es/2016/10/12/Eduardo_Osborne.jpg?hash=a2ac8055fdd7a3db063c1aec5aef29d16108d7ae" width="400" height="400" alt="Eduardo Osborne">
      </a>
    </span><!-- .obj-image -->

  
  </div>
                    </div>
                            
            <div class="mt">
                <h1 class="headline " >
            <a class="lnk " href="https://www.granadahoy.com/opinion/articulos/dilema-naranja_0_1361263926.html" title="El dilema naranja" >El dilema naranja</a>
    </h1>
            </div>
        </li>
    
        
        <li class="item swiper-slide">

                            
                                    <div class="inset-L-w3">
                        <div class="mg opinion-author-image">
  
  
    <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

      <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="https://www.granadahoy.com/opinion/articulos/Vox-baja_0_1361263931.html">Enrique Gª-Máiquez</a>

      <a href="https://www.granadahoy.com/opinion/articulos/Vox-baja_0_1361263931.html" class="lnk ">
        <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.diariodesevilla.es/2016/10/12/Enrique_Garcia_Marquez.jpg?hash=598fc821a083005e941ce1a4af928de60d4e670f" width="400" height="400" alt="Enrique Gª-Máiquez">
      </a>
    </span><!-- .obj-image -->

  
  </div>
                    </div>
                            
            <div class="mt">
                <h1 class="headline " >
            <a class="lnk " href="https://www.granadahoy.com/opinion/articulos/Vox-baja_0_1361263931.html" title="En Vox baja" >En Vox baja</a>
    </h1>
            </div>
        </li>
    
        
        <li class="item swiper-slide">

                            
                                    <div class="inset-L-w3">
                        <div class="mg opinion-author-image">
  
  
    <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

      <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="https://www.granadahoy.com/opinion/articulos/Necesidad-segunda-vuelta_0_1361263956.html">Carlos Colón</a>

      <a href="https://www.granadahoy.com/opinion/articulos/Necesidad-segunda-vuelta_0_1361263956.html" class="lnk ">
        <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.diariodesevilla.es/2016/11/15/Carlos_Colon_2_-nov_2016.jpg?hash=da69d457dc2abc8698ee9e1d069c4d5437270a7c" width="400" height="400" alt="Carlos Colón">
      </a>
    </span><!-- .obj-image -->

  
  </div>
                    </div>
                            
            <div class="mt">
                <h1 class="headline " >
            <a class="lnk " href="https://www.granadahoy.com/opinion/articulos/Necesidad-segunda-vuelta_0_1361263956.html" title="Necesidad de la segunda vuelta" >Necesidad de la segunda vuelta</a>
    </h1>
            </div>
        </li>
    
        
        <li class="item swiper-slide">

            
            <div class="mt">
                <h1 class="headline " >
            <a class="lnk " href="https://www.granadahoy.com/opinion/tribuna/viejo-enemigo-rusia_0_1361263966.html" title="¿Nuestro &quot;viejo enemigo&quot; rusia?" >¿Nuestro &quot;viejo enemigo&quot; rusia?</a>
    </h1>
            </div>
        </li>
    
        
        <li class="item swiper-slide">

            
            <div class="mt">
                <h1 class="headline " >
            <a class="lnk " href="https://www.granadahoy.com/opinion/analisis/Chernobyl_0_1361263968.html" title="Chernobyl" >Chernobyl</a>
    </h1>
            </div>
        </li>
    
        
        <li class="item swiper-slide">

                            
                                    <div class="inset-L-w3">
                        <div class="mg opinion-author-image">
  
  
    <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

      <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="https://www.granadahoy.com/opinion/articulos/Moloch_0_1361263951.html">Manuel Gregorio González</a>

      <a href="https://www.granadahoy.com/opinion/articulos/Moloch_0_1361263951.html" class="lnk ">
        <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.diariodesevilla.es/2016/10/12/Manuel_Gregorio_Gonzalez.jpg?hash=8f3bc27ae924069d6760e5d3109c6eddc74e303e" width="400" height="400" alt="Manuel Gregorio González">
      </a>
    </span><!-- .obj-image -->

  
  </div>
                    </div>
                            
            <div class="mt">
                <h1 class="headline " >
            <a class="lnk " href="https://www.granadahoy.com/opinion/articulos/Moloch_0_1361263951.html" title="Moloch" >Moloch</a>
    </h1>
            </div>
        </li>
    
        
        <li class="item swiper-slide">

            
            <div class="mt">
                <h1 class="headline " >
            <a class="lnk " href="https://www.granadahoy.com/opinion/editorial/confianza-favorece-bajada-paro_0_1361263941.html" title="La confianza favorece la bajada del paro" >La confianza favorece la bajada del paro</a>
    </h1>
            </div>
        </li>
    
        
        <li class="item swiper-slide">

            
            <div class="mt">
                <h1 class="headline " >
            <a class="lnk " href="https://www.granadahoy.com/opinion/articulos/Eterna-lucha-rojiblanca_0_1361263936.html" title="Eterna lucha rojiblanca" >Eterna lucha rojiblanca</a>
    </h1>
            </div>
        </li>
    
</ol>
<!-- /mt = 1559723658 -->
    </div><!-- .bd -->

</div><!-- .md-opinion-topmost-author -->
    
    <!-- /mt = 1559723686 -->
<!-- /mt = 1559723637 -->
                    </aside><!-- .gdu .u8 .u-last -->

                </div><!-- .gd -->

            </article><!-- .pg-content -->

        </div><!-- .gdu .u24 -->
    </div><!-- .gd -->
</div><!-- .pg-article -->

        </main><!-- #main.page-wrap -->

        <footer id="footer" class="footer">
    <div class="limiter">

        <div class="footer-site">
            <a href="/" title="Granada Hoy">
                <img class="logo" src="https://www.granadahoy.com/static/BB3HTML/images/footer-site-logo.svg?hash=5f19a7f6e7b6e495e849e3ad33d6f239" alt="Granada Hoy" height="37" />
            </a>
            <a class="btn top small" href="#" title="Subir" rel = "nofollow"data-action = "goTop">


    <span class="text">Subir</span>

    <span class="fa ico ico-arrow-up">
            </span>

</a>
        </div>

        <!-- mt = 1559723677 -->

<div class="md-links md">
    <ul class="row">

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Suscripción
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="/usuarios/login.html" title="Iniciar sesión" >
                                Iniciar sesión
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/usuarios/registro.html" title="Registro" >
                                Registro
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.pdfinteractivo.es/granada" title="PDF Interactivo" target="_blank" >
                                PDF Interactivo
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="https://granadahoy.clubsuscriptor.es/" title="Club del suscriptor" target="_blank" >
                                Club del suscriptor
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/promociones/" title="Promociones" >
                                Promociones
                            </a>
                        </li>
                                                </ul>
            </div>

            <div class="footer-brand">
                <a href="http://www.grupojoly.com/" target="_blank" title="Grupo Joly">
                    <img src="https://www.granadahoy.com/static/BB3HTML/images/footer-brand-logo.png?hash=735c1916f20ccae891f6a8fb47dbf0d2" class="brand-logo" alt="Grupo Joly" width="130" height="71" />
                </a>

                            </div>

        </li>

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Publicaciones
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="http://www.diariodecadiz.es/" title="Diario de Cádiz" target="_blank" >
                                Diario de Cádiz
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.diariodejerez.es/" title="Diario de Jerez" target="_blank" >
                                Diario de Jerez
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.europasur.es/" title="Europa Sur" target="_blank" >
                                Europa Sur
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.diariodesevilla.es/" title="Diario de Sevilla" target="_blank" >
                                Diario de Sevilla
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.huelvainformacion.es/" title="Huelva Información" target="_blank" >
                                Huelva Información
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.eldiadecordoba.es/" title="El Día de Córdoba" target="_blank" >
                                El Día de Córdoba
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.malagahoy.es/" title="Málaga Hoy" target="_blank" >
                                Málaga Hoy
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.granadahoy.com/" title="Granada Hoy" target="_blank" >
                                Granada Hoy
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.elalmeria.es/" title="Diario de Almería" target="_blank" >
                                Diario de Almería
                            </a>
                        </li>
                                                </ul>
            </div>
        </li>

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Canales
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="http://concuchilloytenedor.es/" title="Con Cuchillo y Tenedor" target="_blank" >
                                Con Cuchillo y Tenedor
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/wappissima/" title="Wappíssima" target="_blank" >
                                Wappíssima
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="https://www.vuelosbaratos.es/" title="Vuelos baratos" target="_blank" >
                                Vuelos baratos
                            </a>
                        </li>
                                                </ul>
            </div>
        </li>

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Redes sociales
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="https://www.facebook.com/granadahoy/" title="Facebook" target="_blank" >
                                Facebook
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="https://twitter.com/granadahoy?lang=es" title="Twitter" target="_blank" >
                                Twitter
                            </a>
                        </li>
                                                </ul>
            </div>
        </li>

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Website
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="/avisolegal/" title="Aviso legal" >
                                Aviso legal
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/politica_de_privacidad/" title="Política de Privacidad" >
                                Política de Privacidad
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/cookies/" title="Política de cookies" >
                                Política de cookies
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/quienes/" title="Quiénes somos" >
                                Quiénes somos
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/contacto/" title="Contacto" >
                                Contacto
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/feeds/" title="RSS" target="_blank" >
                                RSS
                            </a>
                        </li>
                                                </ul>
            </div>
                    </li>

    </ul>
</div><!-- .md-links -->
<!-- /mt = 1559723677 -->

        <div class="md-legal md" itemscope itemtype="http://schema.org/Organization">
	<p>
		<span itemprop="name">&copy; Joly Digital</span> | <span itemprop="address" itemscope itemtype="http://schema.org/PostalAddress">
			<span itemprop="streetAddress">Rioja, 14-16.</span>
			<span itemprop="postalCode">41001</span>
			<span itemprop="addressLocality">Sevilla</span>
		</span>
	</p>
</div><!-- .md-legal -->

    </div>
</footer><!-- .footer -->

    </div><!-- .page-wrap -->

</div><!-- #pagedoc -->

<!-- mt = 1559723397 -->
<script src="https://www.granadahoy.com/static/BB3HTML/js/granadahoy.joly.init.min.js?hash=30dd0ebcf0c19edfb8ccc743061d1b9b" type="text/javascript"></script>
<!-- /mt = 1559723397 -->

<!-- mt = 1559723669 -->
<!-- /mt = 1559723669 -->

<script>
    (function(d,s,id,h,t){
        var js,r,djs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement('script');js.id =id;js.async=1;
        js.h=h;js.t=t;
        r=encodeURI(btoa(d.referrer));
        js.src="//"+h+"/pixel/js/"+t+"/"+r;
        djs.parentNode.insertBefore(js, djs);
    }(document, 'script', 'dogtrack-pixel','spixel.socy.es', 'JOLYOzD0eCrpfv'));
</script>

<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=30&entityId=7004001" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=30&entityId=7004001&rand=192979271" />
</noscript>


<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=1&entityId=JOLNWS20190605_0096" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=1&entityId=JOLNWS20190605_0096&rand=158448620" />
</noscript>
</body>
</html>