<!DOCTYPE html><!--[if lt IE 7]>      <html class='no-js lt-ie9 lt-ie8 lt-ie7'> <![endif]-->
			 <!--[if IE 7]>         <html class='no-js lt-ie9 lt-ie8'> <![endif]-->
			 <!--[if IE 8]>         <html class='no-js lt-ie9'> <![endif]-->
			 <!--[if gt IE 8]><!--><html class='no-js a-grade' lang='es'> <!--<![endif]--><head>

        <meta name="lang" content="es"/>

    <link href="/2016/10/19/grandahoy.png?hash=3a0f738e761e1ea692ca181ae62b1f30f4dc1341" rel="shortcut icon" type="image/x-icon">

    <title>Cae la banda de atracadores que dispararon al propietario de un bar de Calicasas</title>

        <meta name="language" content="es_ES"/>

      <meta property="article:modified_time" content="2019-04-15T14:24:45+02:00"/>
  <meta property="article:published_time" content="2019-04-15T14:24:43+02:00"/>
  <meta property="article:section" content="Área metropolitana"/>
  <meta property="article:tag" content="Sucesos Granada"/>
  <meta name="author" content="Granada Hoy"/>
  <meta http-equiv="Content-Language" content="es"/>
  <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
  <meta name="description" content="Han sido detenidas cinco personas, entre ellos el cabecilla de la red y el que efectuó los disparos
Los hechos tuvieron lugar el pasado septiembre, pero al líder se le atribuyen además otros atracos"/>
  <meta name="distribution" content="global"/>
  <meta name="generator" content="BB3 bCube"/>
  <meta name="keywords" content="cae,banda,atracadores,dispararon,propietario,bar,Calicasas"/>
  <meta name="locality" content="Granada, España"/>
  <meta name="news_keywords" content="cae, banda, atracadores, dispararon, propietario, bar, Calicasas"/>
  <meta property="og:description" content="Han sido detenidas cinco personas, entre ellos el cabecilla de la red y el que efectuó los disparos
Los hechos tuvieron lugar el pasado septiembre, pero al líder se le atribuyen además otros atracos"/>
  <meta property="og:image" content="https://www.granadahoy.com/2019/03/11/provincia/Guardia-Civil-detuvo-hermano-discapacitado_1335476591_96322656_640x360.jpg"/>
  <meta property="og:site_name" content="Granada Hoy"/>
  <meta property="og:title" content="Cae la banda de atracadores que dispararon al propietario de un bar de Calicasas"/>
  <meta property="og:type" content="article"/>
  <meta property="og:url" content="https://www.granadahoy.com/area_metropolitana/cae-banda-atracadores-dispararon-propietario-bar-Calicasas_0_1345965705.html"/>
  <meta name="organization" content="Granada Hoy"/>
  <meta name="resource-type" content="document"/>
  <meta name="title" content="Cae la banda de atracadores que dispararon al propietario de un bar de Calicasas - Área metropolitana - Noticias, última hora, vídeos y fotos de Área metropolitana"/>
  <meta name="twitter:card" content="summary_large_image"/>
  <meta name="twitter:description" content="Han sido detenidas cinco personas, entre ellos el cabecilla de la red y el que efectuó los disparos
Los hechos tuvieron lugar el pasado septiembre, pero al líder se le atribuyen además otros atracos"/>
  <meta name="twitter:image" content="https://www.granadahoy.com/2019/03/11/provincia/Guardia-Civil-detuvo-hermano-discapacitado_1335476591_96322656_640x360.jpg"/>
  <meta name="twitter:site" content="@granadahoy"/>
  <meta name="twitter:title" content="Cae la banda de atracadores que dispararon al propietario de un bar de Calicasas"/>


            <link rel="stylesheet" href="//fonts.googleapis.com/css?family=Roboto:300,400,400i,700,700i|Roboto+Slab:300,400,700">
            <link rel="stylesheet" href="//maxcdn.bootstrapcdn.com/font-awesome/4.5.0/css/font-awesome.min.css">
            <link href="https://fonts.googleapis.com/css?family=Raleway" rel="stylesheet">
            <link href="https://fonts.googleapis.com/css?family=Source+Sans+Pro" rel="stylesheet">
    
        <!-- mt = 1555341565 -->
<link href="/static/BB3HTML/css/granadahoy.joly.min.css?hash=208912e171000b9c47ea9e67d7762508" rel="stylesheet" type="text/css" />
<!-- /mt = 1555341565 -->
    <!-- mt = 1555334562 -->
<!-- /mt = 1555334562 -->
    

    <script type="application/ld+json">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</script>
        <!-- mt = 1555341565 -->
<script type="text/javascript" src="/static/BB3HTML/js/granadahoy.joly.min.js?hash=aae2150734b0ee6648f43cd47f9c2ff1"></script>
<!-- /mt = 1555341565 -->

    <!-- mt = 1555334562 -->
<!-- /mt = 1555334562 -->
    

            <link rel="alternate" title="Área metropolitana" href="/rss/section/21817/" type="application/rss+xml"/>
    
            <!-- Quantcast Choice. Consent Manager Tag -->
<script type="text/javascript" async=true>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</script>
<!-- End Quantcast Choice. Consent Manager Tag -->
<style>
    .qc-cmp-button {
        background-color: #007bff !important;
        border-color: #007bff !important;
    }

    .qc-cmp-button:hover {
        background-color: transparent !important;
        border-color: #007bff !important;
    }

    .qc-cmp-alt-action,
    .qc-cmp-link {
        color: #007bff !important;
    }

    .qc-cmp-button {
        color: #FFFFFF !important;
    }

    .qc-cmp-button:hover {
        color: #64abf7 !important;
    }

    .qc-cmp-button.qc-cmp-secondary-button {
        color: #007bff !important;
    }

    .qc-cmp-button.qc-cmp-button.qc-cmp-secondary-button:hover {
        color: #ffffff !important;
    }

    .qc-cmp-button.qc-cmp-secondary-button {
        border-color: #64abf7 !important;
        background-color: transparent !important;
    }

    .qc-cmp-button.qc-cmp-secondary-button:hover {
        background-color: #007bff !important;
    }

    .qc-cmp-ui,
    .qc-cmp-ui .qc-cmp-main-messaging,
    .qc-cmp-ui .qc-cmp-messaging,
    .qc-cmp-ui .qc-cmp-beta-messaging,
    .qc-cmp-ui .qc-cmp-title,
    .qc-cmp-ui .qc-cmp-sub-title,
    .qc-cmp-ui .qc-cmp-purpose-info,
    .qc-cmp-ui .qc-cmp-table,
    .qc-cmp-ui .qc-cmp-table-header,
    .qc-cmp-ui .qc-cmp-vendor-list,
    .qc-cmp-ui .qc-cmp-vendor-list-title {
        color: #000000 !important;
    }

    .qc-cmp-ui a,
    .qc-cmp-ui .qc-cmp-alt-action {
        color: #000 !important;
    }

    .qc-cmp-ui {
        background-color: #FFFFFF !important;
    }

    .qc-cmp-publisher-purposes-table .qc-cmp-table-header {
        background-color: #fafafa !important;
    }

    .qc-cmp-publisher-purposes-table .qc-cmp-table-row {
        background-color: #ffffff !important;
    }
</style>
<!-- mt = 1555334562 -->
<script type='text/javascript'>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function () {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') +
                '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
    })();
</script>

<script type="text/javascript">
    googletag.cmd.push(function () {
                                                        googletag.defineOutOfPageSlot('/45462163/grh/agregados', 'bbt-ad-slot-int').addService(googletag.pubads()).setTargeting('pos', ["int"]).setCollapseEmptyDiv(true,true);
                
                                                                googletag.defineSlot('/45462163/grh/agregados',[1,1],'div-gpt-ad-skin').addService(googletag.pubads()).setTargeting('pos', ["skin"]).setCollapseEmptyDiv(true,true);
                                                                                googletag.defineSlot('/45462163/grh/agregados',[[980, 90], [980, 250], [728, 90]],'bbt-ad-slot-top1').addService(googletag.pubads()).setTargeting('pos', ["top1"]);
                                                                                googletag.defineSlot('/45462163/grh/agregados',[[120, 600], [120, 900]],'bbt-ad-slot-skyizda').addService(googletag.pubads()).setTargeting('pos', ["skyizda"]);
                                                                                googletag.defineSlot('/45462163/grh/agregados',[[120, 601], [120, 600], [120, 901], [120, 900]],'bbt-ad-slot-skydcha').addService(googletag.pubads()).setTargeting('pos', ["skydcha"]);
                                                                                googletag.defineSlot('/45462163/grh/agregados',[[300, 301], [300, 300], [300, 251], [ 300, 250], [300, 101], [300, 100], [300, 601], [300, 600]],'bbt-ad-slot-right1').addService(googletag.pubads()).setTargeting('pos', ["right1"]);
                                                                                googletag.defineSlot('/45462163/grh/agregados',[[300, 302], [300, 300], [300, 252], [ 300, 250], [300, 102], [300, 100], [300, 602], [300, 600]],'bbt-ad-slot-right2').addService(googletag.pubads()).setTargeting('pos', ["right2"]);
                                                                                googletag.defineSlot('/45462163/grh/agregados',[[300, 303], [300, 300], [300, 253], [ 300, 250], [300, 103], [300, 100], [300, 603], [300, 600]],'bbt-ad-slot-right3').addService(googletag.pubads()).setTargeting('pos', ["right3"]);
                                                                                googletag.defineSlot('/45462163/grh/agregados',[[300, 304], [300, 300], [300, 254], [ 300, 250], [300, 104], [300, 100], [300, 604], [300, 600]],'bbt-ad-slot-right4').addService(googletag.pubads()).setTargeting('pos', ["right4"]);
        
        googletag.pubads().collapseEmptyDivs();
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
</script>
<!-- /mt = 1555334562 -->

            <link rel="amphtml" href="https://m.granadahoy.com/area_metropolitana/cae-banda-atracadores-dispararon-propietario-bar-Calicasas_0_1345965705.amp.html"/>
            <link rel="canonical" href="https://www.granadahoy.com/area_metropolitana/cae-banda-atracadores-dispararon-propietario-bar-Calicasas_0_1345965705.html"/>
            <link rel="alternate" href="https://m.granadahoy.com/area_metropolitana/cae-banda-atracadores-dispararon-propietario-bar-Calicasas_0_1345965705.html" />
    
    <!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
    _comscore.push({ c1: "2", c2: "14621244" });
    (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0];
        s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>
<noscript>
    <img src="https://sb.scorecardresearch.com/p?c1=2&c2=14621244&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->

<script>
    window.dataLayer = window.dataLayer || []
    window.dataLayer.push({
        'section': 'Área metropolitana',
        'author': 'Noelia Gómez',
        'user': 'ngomez',
        'contentType': 'NWS',
        'title': 'Cae la banda de atracadores que dispararon al propietario de un bar de Calicasas'        
    });
</script>

    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-57FMMR');</script>
    <!-- End Google Tag Manager -->


<!-- Cxense script begin -->
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1129401794762390561']);
cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense script end -->

<!--Chartbeat head-->
<script type="text/javascript">
    var _sf_async_config = _sf_async_config || {};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 65808;
    _sf_async_config.domain = 'granadahoy.com';
    _sf_async_config.flickerControl = false;
    _sf_async_config.useCanonical = true;
    _sf_async_config.useCanonicalDomain = true;
    /** CONFIGURATION END **/
</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<!--End Chartbeat head-->

</head>
<!-- t = 1555331095 -->
<body>
<!-- IE chromeframe alert -->
<!--[if lt IE 7]><p class=chromeframe>Your browser is <em>ancient!</em> <a href="http://browsehappy.com/">Upgrade to a different browser</a> to experience this site.</p><![endif]-->

<!-- mt = 1555341437 -->
    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-57FMMR" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->
<!-- /mt = 1555341437 -->


    <div id="div-gpt-ad-skin" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #div-gpt-ad-skin -->


    <div id="bbt-ad-slot-int" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-int -->

<!-- Main page -->
<div id="pagedoc">

    <div class="ad-h ad-980x90">
    <div class="ad-wrap">

        
                    <div id="bbt-ad-slot-top1" class="ad bbt-adv-container" style="display:none;">
            </div><!-- #bbt-ad-slot-top1 -->
        
    </div><!-- .ad-wrap -->
</div><!-- .ad-h -->

    <div id="toolbar" class="toolbar">
    <div class="limiter">

        <!-- mt = 1555341566 -->
<p class="timezone">
    <time class="datetime" datetime="2019/04/15">lunes, 15 de abril, 2019</time>
</p><!-- /mt = 1555341566 -->

        <div class="box">
                            <a class="lnk " href="/suscribete/" title="SUSCRÍBETE 900 199 931" >SUSCRÍBETE 900 199 931</a>
            
            <a class="lnk " href="http://www.granadahoy.com/promociones/" title="Promociones" >Promociones</a>
        </div>

        <div class="box">

            <div class="md-login md">
    <ul class="not-logged">
        <li>
            <a class="lnk lnk marked" href="https://www.granadahoy.com/usuarios/registro.html" title="Regístrate" >Regístrate</a>
        </li>
        <li>
            <a id="onsite-bar-login" class="lnk btn-login" href="https://www.granadahoy.com/usuarios/login.html" title="Iniciar sesión" rel = nofollow>Iniciar sesión</a>
        </li>
    </ul>

    <span class="logged">
                    Hola,
        <a id="onsite-bar-nick" class="lnk" href="/usuarios/perfil.html"></a>

        <a id="onsite-bar-logout" class="btn" href="https://www.granadahoy.com/usuarios/logout.json" title="SALIR" ><span class="text">SALIR</span></n></a>

    </span>
</div><!-- .md-login -->
            <a class="btn search" href="#search-engine"  title = "Buscar"rel = "nofollow"data-action = "searchEngine">

    <span class="fa ico ico-search">
                    <span class="inner-text">Buscar</span>
            </span>



</a>

            <div class="md-search-engine md" id="search-engine" data-toggle="collapse">

    <a class="btn search-engine-overlay-close" href="#!"  title = "Cerrar"aria-hidden = "true">

    <span class="fa ico ico-close-circle">
                    <span class="inner-text">Cerrar</span>
            </span>



</a>

    <div class="limiter">
        <form action="/buscador/">
            <div class="fieldset">
                
<span class="form-text ">

  <!-- Optional icon -->
            <span class="fa ico ico-close"></span>
    
    <input
            type="text"
                            name="text"
            
            
                            placeholder="Buscar en web"
            
            
            
            
            
            class=""

            
    >

    <!-- Optional btn -->
            <a class="btn " href="#"  >



    <span class="fa ico ico-search">
            </span>

</a>
    

</span>
            </div>
        </form>
    </div>
</div>

        </div>

    </div>
</div><!-- .toolbar -->

<header id="header" class="section-header">
    <div class="limiter">

        <!-- mt = 1555334563 -->
<div id="masthead" class="section-masthead">

    <h1 class="sitehead">
        <a href="/" title="Granada Hoy" rel="home">
            <img class="logo" src="/static/BB3HTML/images/header-site-logo.svg?hash=bd0cdf6bc970ce49cba0966aba7ae860" alt="Granada Hoy" height="45"/>
        </a>
    </h1>

    <div class="box">
                            <h2 class="section-title">
                <a class="lnk" href="/area_metropolitana/">
                    Área metropolitana
                </a>
            </h2>
            </div><!-- .box -->

    <div class="home-header-box"></div>
</div><!-- #masthead --><!-- /mt = 1555334563 -->

        <div class="box" aria-hidden="true">
            <a class="btn search" href="#search-engine"  title = "Buscar"rel = "nofollow"data-action = "searchEngine">

    <span class="fa ico ico-search">
                    <span class="inner-text">Buscar</span>
            </span>



</a>
        </div>

        <nav class="nav" id="nav">
            <ul class="nav-join">
                <!-- mt = 1555341566 -->
<li class="nav-item droptab dropnav-sections right">

    <a class="btn droptab-link droptab-all" href="#layerNavAll" title="Ver todas las secciones" rel="nofollow">
        <span class="fa ico ico-panel"></span>
        <span class="text">Todas las secciones</span>
    </a>

    <div id="layerNavAll" class="droplayer">
        <div class="inner">
            <div class="inner-nav">

                <div class="nav-section-layer limiter">

                    <div class="inner-nav-header">
                        <div class="inner-nav-row">
                            <p class="nav-title">Menú</p>
                            <div class="box">
                                                                <p></p>
                                <div class="md-lite-share">
    <p>
                    <a class="btn facebook small" href="https://www.facebook.com/granadahoy/"  target = "_blank">



    <span class="fa ico ico-facebook-circle">
                    <span class="inner-text">Facebook</span>
            </span>

</a>
        
                    <a class="btn twitter small" href="https://twitter.com/granadahoy"  target = "_blank">



    <span class="fa ico ico-twitter-circle">
                    <span class="inner-text">Twitter</span>
            </span>

</a>
        
            </p>
</div><!-- .md-lite-share -->
                            </div>
                        </div>
                    </div>

                    <div class="inner-nav-body">

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/granada/" title="Granada">
                                    Granada
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/granada/" title="Granada">
                                                            Granada
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/provincia/" title="Provincia">
                                                            Provincia
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/vivir/" title="Vivir">
                                                            Vivir
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/comete_granada/" title="Cómete Granada">
                                                            Cómete Granada
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/la_feria/" title="La Feria">
                                                            La Feria
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/on_granada_-_tech_city/" title="OnGranada">
                                                            OnGranada
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/igualdad/" title="Mujeres Hoy">
                                                            Mujeres Hoy
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/ser_solidarios/" title="Ser solidarios">
                                                            Ser solidarios
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/corpus/" title="Corpus">
                                                            Corpus
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/semanasanta/" title="Semana Santa">
                                                            Semana Santa
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/festival_internacional_de_musica_y_danza/" title="Festival de Música y Danza">
                                                            Festival de Música y Danza
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                                                                                    <a class="lnk" href="#" title="Panorama">
                                    Panorama
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/andalucia/" title="Andalucía">
                                                            Andalucía
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/espana/" title="España">
                                                            España
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/mundo/" title="Mundo">
                                                            Mundo
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/economia/" title="Economía">
                                                            Economía
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/entrevistas/" title="Entrevistas">
                                                            Entrevistas
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/agr_andalucia/" title="AGR">
                                                            AGR
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/deportes/" title="Deportes">
                                    Deportes
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/deportes/" title="Deportes">
                                                            Deportes
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/granadacf/" title="Granada CF">
                                                            Granada CF
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/motociclismo/" title="Motociclismo">
                                                            Motociclismo
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/formula1/" title="Fórmula 1">
                                                            Fórmula 1
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/resultados_deportivos/" title="Resultados deportivos">
                                                            Resultados deportivos
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/ocio/" title="Actual">
                                    Actual
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/ocio/" title="Actual">
                                                            Actual
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/cine/" title="Cine">
                                                            Cine
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/delibros/" title="De libros">
                                                            De libros
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/mapademusicas/" title="Mapa de músicas">
                                                            Mapa de músicas
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/comics/" title="Cómics">
                                                            Cómics
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/gente/" title="Pasarela">
                                                            Pasarela
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/flamenco/" title="Flamenco">
                                                            Flamenco
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/television/" title="TV - Comunicación">
                                                            TV - Comunicación
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/motor/" title="Motor">
                                                            Motor
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/wappissima/" title="Wappíssima" target="_blank">
                                                            Wappíssima
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="http://www.concuchilloytenedor.es/" title="Con Cuchillo y Tenedor" target="_blank">
                                                            Con Cuchillo y Tenedor
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/de_compras/" title="De compras">
                                                            De compras
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/sociedad/" title="Sociedad">
                                    Sociedad
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/sociedad/" title="Sociedad">
                                                            Sociedad
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/salud/" title="Salud">
                                                            Salud
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/toros/" title="Toros">
                                    Toros
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/toros/" title="Toros">
                                                            Toros
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/tecnologia/" title="Tecnología">
                                    Tecnología
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/tecnologia/" title="Tecnología">
                                                            Tecnología
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/suplementotecnologico/" title="Suplemento Tecnológico">
                                                            Suplemento Tecnológico
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/videojuegos/" title="Videojuegos">
                                                            Videojuegos
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/opinion/" title="Opinión">
                                    Opinión
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/" title="Opinión">
                                                            Opinión
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/editorial/" title="Editorial">
                                                            Editorial
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/articulos/" title="Artículos">
                                                            Artículos
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/tribuna/" title="Tribuna">
                                                            Tribuna
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/analisis/" title="Análisis">
                                                            Análisis
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="http://blogs.granadahoy.com/" title="Blogs" target="_blank">
                                                            Blogs
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="/promociones/" title="Promociones">
                                    Promociones
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/promociones/" title="Promociones">
                                                            Promociones
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="https://granadahoy.clubsuscriptor.es/" title="Suscripción al Diario en papel" target="_blank">
                                    Suscripción al Diario en papel
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="https://granadahoy.clubsuscriptor.es/" title="Suscríbete a la edición de papel de Granada Hoy" target="_blank">
                                                            Suscríbete a la edición de papel de Granada Hoy
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                <a class="lnk" href="http://www.pdfinteractivo.es/granada" title="Suscripción al Diario en PDF" target="_blank">
                                    Suscripción al Diario en PDF
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                                                            <div class="md-pdf-link md">

    <div class="image">
        <img src="https://www.granadahoy.com/static/BB3HTML/images/devices.png?hash=7626712fc5a45e45982059abe2351069" alt="Multiple devices">
    </div>

    <div class="claim">
        <p><b>Consulta en PDF</b> <i>toda la información</i> en tu dispositivo favorito</p>
    </div>

    <a class="btn primary small" href="http://www.pdfinteractivo.es/granada" title="Suscríbete" target = "_blank">


    <span class="text">Suscríbete</span>


</a>

</div><!-- .md-pdf-link -->
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                                            </div>

                </div>

            </div>
        </div>
    </div>

</li>
<!-- /mt = 1555341566 -->
                <!-- mt = 1555341567 -->

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/granada/" title="Granada">
            Granada
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/granada/" title="Granada">
                                    Granada
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/on_granada_-_tech_city/" title="OnGranada">
                                    OnGranada
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/igualdad/" title="Mujeres Hoy">
                                    Mujeres Hoy
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/ser_solidarios/" title="Ser solidarios">
                                    Ser solidarios
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1555341566 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/03/11/provincia/Guardia-Civil-detuvo-hermano-discapacitado_1335476591_96322662_230x130.jpg">Imagen de archivo de agentes junto a un furgón policial.</a>

                        <a href="/area_metropolitana/cae-banda-atracadores-dispararon-propietario-bar-Calicasas_0_1345965705.html" title="Imagen de archivo de agentes junto a un furgón policial." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/03/11/provincia/Guardia-Civil-detuvo-hermano-discapacitado_1335476591_96322662_230x130.jpg" width="230" height="130" alt="Imagen de archivo de agentes junto a un furgón policial.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.granadahoy.com/area_metropolitana/cae-banda-atracadores-dispararon-propietario-bar-Calicasas_0_1345965705.html" title="Cae la banda de atracadores que dispararon al propietario de un bar de Calicasas" >Cae la banda de atracadores que dispararon al propietario de un bar de Calicasas</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/04/15/granada/Ayuntamiento-sentencia-ampliacion-Sala-Principe_1345975704_98104141_230x130.jpg">El Ayuntamiento recurre la sentencia contra la ampliación de la Sala Príncipe</a>

                        <a href="/granada/Ayuntamiento-sentencia-ampliacion-Sala-Principe_0_1345965645.html" title="El Ayuntamiento recurre la sentencia contra la ampliación de la Sala Príncipe" class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/04/15/granada/Ayuntamiento-sentencia-ampliacion-Sala-Principe_1345975704_98104141_230x130.jpg" width="230" height="130" alt="El Ayuntamiento recurre la sentencia contra la ampliación de la Sala Príncipe">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.granadahoy.com/granada/Ayuntamiento-sentencia-ampliacion-Sala-Principe_0_1345965645.html" title="El Ayuntamiento recurre la sentencia contra la ampliación de la Sala Príncipe" >El Ayuntamiento recurre la sentencia contra la ampliación de la Sala Príncipe</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.granadahoy.com/granada/Lunes-Santo-nubes_0_1345965625.html" title="Un Lunes Santo con nubes pero sin lluvia" >Un Lunes Santo con nubes pero sin lluvia</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.granadahoy.com/granada/Ayuntamiento-Semana-Santa-Casa-Agreda-medidas-judiciales_0_1345965599.html" title="El Ayuntamiento convoca pleno de letrados para decidir sobre la Casa Agreda" >El Ayuntamiento convoca pleno de letrados para decidir sobre la Casa Agreda</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.granadahoy.com/granada/Eutanasia-cuidados-paliativos_0_1345665842.html" title="Eutanasia o cuidados paliativos" >Eutanasia o cuidados paliativos</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.granadahoy.com/granada/granadinos-hecho-testamento-vital_0_1345665853.html" title="Más de 5.800 granadinos han hecho su testamento vital desde que se creó" >Más de 5.800 granadinos han hecho su testamento vital desde que se creó</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1555341566 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/provincia/" title="Provincia">
            Provincia
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/provincia/" title="Provincia">
                                    Provincia
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1555341566 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/04/14/provincia/Expositor-Feria-Queso-Artesanal-Andalucia_1345677622_98052079_230x130.jpg">Expositor en la Feria del Queso Artesanal de Andalucía.</a>

                        <a href="/provincia/RRR-Maracena-Feria-Artesanal-Andalucia_0_1345665907.html" title="Expositor en la Feria del Queso Artesanal de Andalucía." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/04/14/provincia/Expositor-Feria-Queso-Artesanal-Andalucia_1345677622_98052079_230x130.jpg" width="230" height="130" alt="Expositor en la Feria del Queso Artesanal de Andalucía.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.granadahoy.com/provincia/RRR-Maracena-Feria-Artesanal-Andalucia_0_1345665907.html" title="Las RRR de Maracena, galardonado en la Feria del Queso Artesanal de Andalucía" >Las RRR de Maracena, galardonado en la Feria del Queso Artesanal de Andalucía</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/04/14/provincia/Imagen-archivo-Borriquita-Motril_1345676747_98011219_230x130.jpg">Imagen de archivo de la Borriquita de Motril.</a>

                        <a href="/semanasanta/Convocado-concurso-cartel-oficial-motril_0_1345665788.html" title="Imagen de archivo de la Borriquita de Motril." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/04/14/provincia/Imagen-archivo-Borriquita-Motril_1345676747_98011219_230x130.jpg" width="230" height="130" alt="Imagen de archivo de la Borriquita de Motril.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.granadahoy.com/semanasanta/Convocado-concurso-cartel-oficial-motril_0_1345665788.html" title="Convocado el concurso para diseñar el cartel oficial de 2020" >Convocado el concurso para diseñar el cartel oficial de 2020</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.granadahoy.com/provincia/competicion-dulce-tradicional-Monachil_0_1345665768.html" title="Una competición dulce y tradicional" >Una competición dulce y tradicional</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.granadahoy.com/provincia/Granada-alondra-ricoti-especie-extincion_0_1345365912.html" title="Granada, reducto de las últimas alondras ricotí" >Granada, reducto de las últimas alondras ricotí</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.granadahoy.com/provincia/Rescatan-hombre-accidente-Baza-ala-delta_0_1345365899.html" title="Rescatan a un hombre tras sufrir un accidente de ala delta en Baza" >Rescatan a un hombre tras sufrir un accidente de ala delta en Baza</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.granadahoy.com/provincia/capitulaciones-santa-fe-recreacion-reyes-catolicos_0_1345365460.html" title="Los Reyes Católicos &#039;vuelven&#039; a Santa Fe para firmar las Capitulaciones" >Los Reyes Católicos &#039;vuelven&#039; a Santa Fe para firmar las Capitulaciones</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1555341566 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/vivir/" title="Vivir">
            Vivir
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/vivir/" title="Vivir">
                                    Vivir
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/comete_granada/" title="Cómete Granada">
                                    Cómete Granada
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1555341566 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/04/13/vivir/voluntarios-posan-dulces_1345376369_97921251_230x130.jpg">Los voluntarios posan con los dulces.</a>

                        <a href="/vivir/dulce-tradicion-vecinos-Cullar-Vega-pestinos_0_1345365880.html" title="Los voluntarios posan con los dulces." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/04/13/vivir/voluntarios-posan-dulces_1345376369_97921251_230x130.jpg" width="230" height="130" alt="Los voluntarios posan con los dulces.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.granadahoy.com/vivir/dulce-tradicion-vecinos-Cullar-Vega-pestinos_0_1345365880.html" title="La dulce tradición de los vecinos de Cúllar Vega" >La dulce tradición de los vecinos de Cúllar Vega</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/04/12/vivir/Presentacion-Ventana-Ciencia_1345076222_97856421_230x130.jpg">Presentación de la Ventana a la Ciencia</a>

                        <a href="/vivir/cosas-provocan-estres-plantas_0_1345065999.html" title="Presentación de la Ventana a la Ciencia" class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/04/12/vivir/Presentacion-Ventana-Ciencia_1345076222_97856421_230x130.jpg" width="230" height="130" alt="Presentación de la Ventana a la Ciencia">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.granadahoy.com/vivir/cosas-provocan-estres-plantas_0_1345065999.html" title="¿Qué cosas provocan el estrés de las plantas?" >¿Qué cosas provocan el estrés de las plantas?</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.granadahoy.com/vivir/movimiento-hecho-mano-crearte-Fermasa_0_1344466163.html" title="El movimiento ‘hecho a mano’ se cita en Fermasa" >El movimiento ‘hecho a mano’ se cita en Fermasa</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.granadahoy.com/vivir/estudio-cerebro-votantes-psoe-pp-corrupcion_0_1344466190.html" title="El cerebro de los votantes del PP experimenta una mayor repulsión hacia las noticias del PSOE que al revés" >El cerebro de los votantes del PP experimenta una mayor repulsión hacia las noticias del PSOE que al revés</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.granadahoy.com/canal_universidad/Vicente-Valles-UGR-visita-El-rastro-de-los-rusos-muertos_0_1344465863.html" title="La UGR recibe la visita del periodista Vicente Vallés" >La UGR recibe la visita del periodista Vicente Vallés</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.granadahoy.com/vivir/Santa-Fe-sumerge-XV-medieval_0_1344166124.html" title="Santa Fe se sumerge en el siglo XV con su feria medieval" >Santa Fe se sumerge en el siglo XV con su feria medieval</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1555341566 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/andalucia/" title="Andalucía">
            Andalucía
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/andalucia/" title="Andalucía">
                                    Andalucía
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1555341357 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/04/12/malaga/imagenes-labores-rescate_1345075891_97840860_230x130.jpg">Una de las imágenes de las labores de rescate</a>

                        <a href="/andalucia/autopsia-confirma-julen-caida-pozo-minutos-despues_0_1345065880.html" title="Una de las imágenes de las labores de rescate" class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/04/12/malaga/imagenes-labores-rescate_1345075891_97840860_230x130.jpg" width="230" height="130" alt="Una de las imágenes de las labores de rescate">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.granadahoy.com/andalucia/autopsia-confirma-julen-caida-pozo-minutos-despues_0_1345065880.html" title="La autopsia confirma que Julen murió minutos después de caer en el pozo" >La autopsia confirma que Julen murió minutos después de caer en el pozo</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/04/14/andalucia/presa-Beznar-Granada_1345676615_98004974_230x130.jpg">La presa de Béznar, en Granada.</a>

                        <a href="/andalucia/presas-embalse-Junta-Andalucia_0_1345665762.html" title="La presa de Béznar, en Granada." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/04/14/andalucia/presa-Beznar-Granada_1345676615_98004974_230x130.jpg" width="230" height="130" alt="La presa de Béznar, en Granada.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.granadahoy.com/andalucia/presas-embalse-Junta-Andalucia_0_1345665762.html" title="Las presas de embalse de la Junta de Andalucía" >Las presas de embalse de la Junta de Andalucía</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.granadahoy.com/andalucia/Astilleros-Sevilla-directores-devolveran-ERE_0_1345365972.html" title="Astilleros de Sevilla y dos ex directores devolverán 5,1 millones de los ERE" >Astilleros de Sevilla y dos ex directores devolverán 5,1 millones de los ERE</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.granadahoy.com/andalucia/Ojos-Julian-Assange-Embajada-Ecuador_0_1345665699.html" title="Ojos gaditanos vigilaron a Julian Assange en la Embajada de Ecuador en Londres" >Ojos gaditanos vigilaron a Julian Assange en la Embajada de Ecuador en Londres</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.granadahoy.com/andalucia/infecciones-transmision-sexual_0_1342666337.html" title="Especialistas alertan del aumento de las infecciones de transmisión sexual" >Especialistas alertan del aumento de las infecciones de transmisión sexual</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.granadahoy.com/andalucia/Soltando-grillos-Jose-Manuel-Atencia_0_1345065666.html" title="Cuerpo a tierra que ahora dicen que empieza la campaña" >Cuerpo a tierra que ahora dicen que empieza la campaña</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1555341357 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/espana/" title="Panorama">
            Panorama
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/espana/" title="España">
                                    España
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/mundo/" title="Mundo">
                                    Mundo
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/economia/" title="Economía">
                                    Economía
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/sociedad/" title="Sociedad">
                                    Sociedad
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1555341357 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/04/14/espana/Pablo-Iglesias-Alberto-Garzon-Eibar_1345677620_98051987_230x130.jpg">Pablo Iglesias y Alberto Garzón, ayer en Éibar.</a>

                        <a href="/espana/Iglesias-coloca-unico-garante-plurinacionalidad_0_1345665912.html" title="Pablo Iglesias y Alberto Garzón, ayer en Éibar." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/04/14/espana/Pablo-Iglesias-Alberto-Garzon-Eibar_1345677620_98051987_230x130.jpg" width="230" height="130" alt="Pablo Iglesias y Alberto Garzón, ayer en Éibar.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.granadahoy.com/espana/Iglesias-coloca-unico-garante-plurinacionalidad_0_1345665912.html" title="Iglesias se coloca como único &quot;garante&quot; de la plurinacionalidad" >Iglesias se coloca como único &quot;garante&quot; de la plurinacionalidad</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/04/14/espana/Sanchez-PSOE-Canarias-Victor-Torres_1345677532_98047914_230x130.jpg">Pedro Sánchez bromea con el secretario general del PSOE en Canarias, Angel Víctor Torres, ayer en Las Palmas.</a>

                        <a href="/espana/Sanchez-ve-cerca-Gobierno-independentistas_0_1345665902.html" title="Pedro Sánchez bromea con el secretario general del PSOE en Canarias, Angel Víctor Torres, ayer en Las Palmas." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/04/14/espana/Sanchez-PSOE-Canarias-Victor-Torres_1345677532_98047914_230x130.jpg" width="230" height="130" alt="Pedro Sánchez bromea con el secretario general del PSOE en Canarias, Angel Víctor Torres, ayer en Las Palmas.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.granadahoy.com/espana/Sanchez-ve-cerca-Gobierno-independentistas_0_1345665902.html" title="Sánchez se ve &quot;muy cerca&quot; de un Gobierno sin independentistas" >Sánchez se ve &quot;muy cerca&quot; de un Gobierno sin independentistas</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.granadahoy.com/espana/elecciones/Campana-sucia-santa_0_1345065865.html" title="Campaña sucia, campaña santa" >Campaña sucia, campaña santa</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.granadahoy.com/espana/elecciones/asi-sera-debate-electoral-Atresmedia_0_1345065761.html" title="Así será el debate electoral en Atresmedia" >Así será el debate electoral en Atresmedia</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.granadahoy.com/espana/elecciones/elecciones-generales-Francisco-Alcaraz-Vox-Jaen_0_1344766016.html" title="Siempre es 11 de diciembre de 1987" >Siempre es 11 de diciembre de 1987</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.granadahoy.com/espana/elecciones/Inicio-campana-elecciones-generales-Andalucia_0_1344765871.html" title="Inicio de campaña: dos bloques con un 28-A &#039;a la andaluza&#039;" >Inicio de campaña: dos bloques con un 28-A &#039;a la andaluza&#039;</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1555341357 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/deportes/" title="Deportes">
            Deportes
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/deportes/" title="Deportes">
                                    Deportes
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1555341438 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/04/15/deportes/Tiger-Woods-chaqueta-celebra-Augusta_1345975590_98098721_230x130.jpg">Tiger Woods, con la chaqueta verde, celebra su triunfo en Augusta.</a>

                        <a href="/deportes/golf-tiger-woods_0_1345965567.html" title="Tiger Woods, con la chaqueta verde, celebra su triunfo en Augusta." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/04/15/deportes/Tiger-Woods-chaqueta-celebra-Augusta_1345975590_98098721_230x130.jpg" width="230" height="130" alt="Tiger Woods, con la chaqueta verde, celebra su triunfo en Augusta.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.granadahoy.com/deportes/golf-tiger-woods_0_1345965567.html" title="El Tigre ruge de nuevo en Augusta" >El Tigre ruge de nuevo en Augusta</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/04/14/deportes/Puertas-Cofie-pasado-viernes-Molinon_1345677220_98033268_230x130.jpg">Puertas pugna con Cofie en el duelo del pasado viernes en El Molinón.</a>

                        <a href="/granadacf/granada-cf-la-resaca_0_1345665835.html" title="Puertas pugna con Cofie en el duelo del pasado viernes en El Molinón." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/04/14/deportes/Puertas-Cofie-pasado-viernes-Molinon_1345677220_98033268_230x130.jpg" width="230" height="130" alt="Puertas pugna con Cofie en el duelo del pasado viernes en El Molinón.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.granadahoy.com/granadacf/granada-cf-la-resaca_0_1345665835.html" title="Una jornada más, una jornada menos" >Una jornada más, una jornada menos</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.granadahoy.com/granadacf/granada-cf_0_1345665831.html" title="Germán: “Vamos todos a una y eso es beneficioso”" >Germán: “Vamos todos a una y eso es beneficioso”</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.granadahoy.com/deportes/entrevista-a-juanmi-callejon_0_1345665869.html" title="Juanmi Callejón: &quot;Nunca me he sentido menos que mi hermano&quot;" >Juanmi Callejón: &quot;Nunca me he sentido menos que mi hermano&quot;</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.granadahoy.com/deportes/Guadix-virtualmente-Division-Honor-Senior_0_1345665881.html" title="El Guadix cae goleado y es virtualmente de División de Honor sénior" >El Guadix cae goleado y es virtualmente de División de Honor sénior</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.granadahoy.com/deportes/carballes-levanta-el-open-de-murcia-atp_0_1345665874.html" title="Carballés levanta el Open de Murcia ATP" >Carballés levanta el Open de Murcia ATP</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1555341438 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/granadacf/" title="Granada CF">
            Granada CF
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/granadacf/" title="Granada CF">
                                    Granada CF
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1555341566 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/04/14/deportes/Puertas-Cofie-pasado-viernes-Molinon_1345677220_98033268_230x130.jpg">Puertas pugna con Cofie en el duelo del pasado viernes en El Molinón.</a>

                        <a href="/granadacf/granada-cf-la-resaca_0_1345665835.html" title="Puertas pugna con Cofie en el duelo del pasado viernes en El Molinón." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/04/14/deportes/Puertas-Cofie-pasado-viernes-Molinon_1345677220_98033268_230x130.jpg" width="230" height="130" alt="Puertas pugna con Cofie en el duelo del pasado viernes en El Molinón.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.granadahoy.com/granadacf/granada-cf-la-resaca_0_1345665835.html" title="Una jornada más, una jornada menos" >Una jornada más, una jornada menos</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/04/14/deportes/central-gaditano-cuajando-gran-temporada_1345677194_98032069_230x130.jpg">El central gaditano está cuajando una gran temporada.</a>

                        <a href="/granadacf/granada-cf_0_1345665831.html" title="El central gaditano está cuajando una gran temporada." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/04/14/deportes/central-gaditano-cuajando-gran-temporada_1345677194_98032069_230x130.jpg" width="230" height="130" alt="El central gaditano está cuajando una gran temporada.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.granadahoy.com/granadacf/granada-cf_0_1345665831.html" title="Germán: “Vamos todos a una y eso es beneficioso”" >Germán: “Vamos todos a una y eso es beneficioso”</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.granadahoy.com/granadacf/Granada-CF-conocera-Copa-Rey_0_1345665878.html" title="El Granada CF conocerá su rival de Copa del Rey el 23 de abril" >El Granada CF conocerá su rival de Copa del Rey el 23 de abril</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.granadahoy.com/granadacf/Granada-pierde-fuelle-domicilio_0_1345365808.html" title="El Granada pierde fuelle a domicilio" >El Granada pierde fuelle a domicilio</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.granadahoy.com/granadacf/resultado-san-fernando-recreativo-granada_0_1345365910.html" title="El ‘Recre’, de punto en punto" >El ‘Recre’, de punto en punto</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.granadahoy.com/granadacf/granada-cf-femenino_0_1345365768.html" title="Repaso rojiblanco en su último duelo en casa" >Repaso rojiblanco en su último duelo en casa</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1555341566 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/ocio/" title="Actual">
            Actual
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/cine/" title="Cine">
                                    Cine
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/mapademusicas/" title="Mapa de músicas">
                                    Mapa de músicas
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/delibros/" title="De libros">
                                    De libros
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/comics/" title="Cómics">
                                    Cómics
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1555341567 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/04/14/ocio/Calderon-Barca-explora-raices-orientales_1345676605_98004514_230x130.jpg">El filósofo Juan Arnau (derecha) charla junto a Carlos Varona, director del Instituto Cervantes de Nueva Delhi.</a>

                        <a href="/ocio/Calderon-de-la-Barca-raices-orientales-Juan-Arnau-Nueva-Delhi_0_1345665753.html" title="El filósofo Juan Arnau (derecha) charla junto a Carlos Varona, director del Instituto Cervantes de Nueva Delhi." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/04/14/ocio/Calderon-Barca-explora-raices-orientales_1345676605_98004514_230x130.jpg" width="230" height="130" alt="El filósofo Juan Arnau (derecha) charla junto a Carlos Varona, director del Instituto Cervantes de Nueva Delhi.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.granadahoy.com/ocio/Calderon-de-la-Barca-raices-orientales-Juan-Arnau-Nueva-Delhi_0_1345665753.html" title="El sueño de Calderón de la Barca explora sus raíces orientales" >El sueño de Calderón de la Barca explora sus raíces orientales</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/04/14/ocio/Jose-Manuel-Darro-Roja-Melancolia_1345676588_98003622_230x130.jpg">José Manuel Darro posa junto a su obra &#039;Roja Melancolía&#039;, una de sus piezas centrales de la muestra.</a>

                        <a href="/ocio/Jose-Manuel-Darro-hermana-Alhambra-monumentos-iconicos-India-Roja-Melancolia_0_1345665740.html" title="José Manuel Darro posa junto a su obra &#039;Roja Melancolía&#039;, una de sus piezas centrales de la muestra." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/04/14/ocio/Jose-Manuel-Darro-Roja-Melancolia_1345676588_98003622_230x130.jpg" width="230" height="130" alt="José Manuel Darro posa junto a su obra &#039;Roja Melancolía&#039;, una de sus piezas centrales de la muestra.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="https://www.granadahoy.com/ocio/Jose-Manuel-Darro-hermana-Alhambra-monumentos-iconicos-India-Roja-Melancolia_0_1345665740.html" title="José Manuel Darro &#039;hermana&#039; la Alhambra con dos monumentos icónicos de la India mogol" >José Manuel Darro &#039;hermana&#039; la Alhambra con dos monumentos icónicos de la India mogol</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.granadahoy.com/ocio/entrevista-Hermanos-Cubero-Rosalia-apropiacion-cultural-concierto-Granada_0_1345365845.html" title="&quot;Criticar a Rosalía por apropiación cultural me parece una tontería muy grande&quot;" >&quot;Criticar a Rosalía por apropiación cultural me parece una tontería muy grande&quot;</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.granadahoy.com/ocio/David-Lafuente-Auryn-sufri-bullying-durante-una-decada-acoso-escolar_0_1345066158.html" title="David Lafuente, ex integrante de Auryn: &quot;Sufrí bullying durante una década&quot;" >David Lafuente, ex integrante de Auryn: &quot;Sufrí bullying durante una década&quot;</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.granadahoy.com/ocio/Record-Store-Day-Granada-Jose-Antonio-Garcia-Vinila-Von-Bismarck-conciertos_0_1345066151.html" title="José Antonio García (091) y Vinila Von Bismark, estrellas del Record Store Day" >José Antonio García (091) y Vinila Von Bismark, estrellas del Record Store Day</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="https://www.granadahoy.com/ocio/La-supervivencia-festival-Cines-del-Sur-cuestionada-otra-vez_0_1345066143.html" title="La supervivencia de Cines del Sur, cuestionada otra vez" >La supervivencia de Cines del Sur, cuestionada otra vez</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1555341567 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item">
                        <a class="lnk" href="/semanasanta/" title="Semana Santa">
            Semana Santa
        </a>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/opinion/" title="Opinión">
            Opinión
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/opinion/editorial/" title="Editorial">
                                    Editorial
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/opinion/articulos/" title="Artículos">
                                    Artículos
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/opinion/tribuna/" title="Tribuna">
                                    Tribuna
                                </a>
                            </li>
                                                                                                <li class="inner-nav-item">
                                <a class="lnk" href="/opinion/analisis/" title="Análisis">
                                    Análisis
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1555341506 -->
<section class="md-header-opinion">

    <div class="row row-x3">

                    <div class="col">
                <article class="item">
                        
            <div class="mg opinion-author-image">
  
  
    <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

      <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="https://www.granadahoy.com/luis_sanchez-molini/">Luis Sánchez-Moliní</a>

      <a href="https://www.granadahoy.com/luis_sanchez-molini/" class="lnk ">
        <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.diariodesevilla.es/2016/10/12/Luis_Sanchez-Molini.jpg?hash=9a2e0bf5cd3114c6d5cfe1c3b9a84d3fd2992308" width="151" height="151" alt="Luis Sánchez-Moliní">
      </a>
    </span><!-- .obj-image -->

  
  </div>
    
    <address class="byline">
        <em><a class="lnk" href="/luis_sanchez-molini/">Luis Sánchez-Moliní</a></em>
    </address>

    <h1 class="section-title">
        <a class="lnk" href="/luis_sanchez-molini/">¡Oh, Fabio!</a>
    </h1>

                    <h2 class="headline " >
            <a class="lnk " href="https://www.granadahoy.com/opinion/articulos/apuntes_0_1345965525.html" title="Tres apuntes" >Tres apuntes</a>
    </h2>
                </article>
            </div>
                    <div class="col">
                <article class="item">
                        
            <div class="mg opinion-author-image">
  
  
    <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

      <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="https://www.granadahoy.com/alberto_gonzalez_troyano/">Alberto González Troyano</a>

      <a href="https://www.granadahoy.com/alberto_gonzalez_troyano/" class="lnk ">
        <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.diariodesevilla.es/2016/10/12/Alberto_Gonzalez_Troyano.jpg?hash=caf150bd507e095a20b3ebcc1399022fe680e17c" width="151" height="151" alt="Alberto González Troyano">
      </a>
    </span><!-- .obj-image -->

  
  </div>
    
    <address class="byline">
        <em><a class="lnk" href="/alberto_gonzalez_troyano/">Alberto González Troyano</a></em>
    </address>

    <h1 class="section-title">
        <a class="lnk" href="/alberto_gonzalez_troyano/">Brindis al sol</a>
    </h1>

                    <h2 class="headline " >
            <a class="lnk " href="https://www.granadahoy.com/opinion/articulos/Malas-companias_0_1345965508.html" title="Malas compañías" >Malas compañías</a>
    </h2>
                </article>
            </div>
        
                    <div class="col">
                <article class="item">

                                            <div class="mg opinion-author-image">
    
    <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

        <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/04/15/opinion/tribuna/investidura-precio_1345975524_98095646_151x151.jpg">La investidura tenía un precio</a>

                <a href="/opinion/tribuna/investidura-precio_0_1345965485.html" title="La investidura tenía un precio" class="lnk">
            
            <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/04/15/opinion/tribuna/investidura-precio_1345975524_98095646_151x151.jpg" width="151" height="151" alt="La investidura tenía un precio" >
                                        
                    </a>
        
    </span><!-- .obj-image -->

    </div>
                    
                    <address class="byline"><em>ÓSCAR EIMIL</em></address>
                    <h1 class="section-title">La tribuna</h1>
                    <h2 class="headline " >
            <a class="lnk " href="https://www.granadahoy.com/opinion/tribuna/investidura-precio_0_1345965485.html" title="La investidura tenía un precio" >La investidura tenía un precio</a>
    </h2>
                </article>
            </div>
        
    </div>

    <div class="list">
                    <article>
                <h1 class="section-title">
                    <a class="lnk" href="/pablo_bujalance/">Pablo Bujalance</a>
    </h1><!-- .kicker -->

                <h2 class="headline">
                    <a class="lnk " href="https://www.granadahoy.com/opinion/articulos/matones_0_1345965500.html" title="Los matones" >Los matones</a>
                </h2>
            </article>
                    <article>
                <h1 class="section-title">
                    <a class="lnk" href="/francisco_correal/">Francisco Correal</a>
    </h1><!-- .kicker -->

                <h2 class="headline">
                    <a class="lnk " href="https://www.granadahoy.com/opinion/articulos/Joselito_0_1345965471.html" title="Joselito" >Joselito</a>
                </h2>
            </article>
                    <article>
                <h1 class="section-title">
                    <a class="lnk" href="/martin_domingo/">Martín Domingo</a>
    </h1><!-- .kicker -->

                <h2 class="headline">
                    <a class="lnk " href="https://www.granadahoy.com/opinion/articulos/Resistencia_0_1345965493.html" title="La Resistencia" >La Resistencia</a>
                </h2>
            </article>
                    <article>
                <h1 class="section-title">
                    <a class="lnk" href="/luis_chacon/">Luis Chacón</a>
    </h1><!-- .kicker -->

                <h2 class="headline">
                    <a class="lnk " href="https://www.granadahoy.com/opinion/articulos/enteran_0_1345965516.html" title="No se enteran" >No se enteran</a>
                </h2>
            </article>
            </div>

</section>
<!-- /mt = 1555341506 -->
                                                </div>
        </div>
    </li>
    
<!-- /mt = 1555341567 -->
            </ul>
        </nav>
        
    </div>
</header><!-- .home-header #header -->
    <div class="page-wrap">

        <div id="ad-stickers" class="sticker-160x600">

    <div class="ad-stickers-wrap">

        <div class="ad-sticker-L">
            
    <div id="bbt-ad-slot-skyizda" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-skyizda -->
        </div><!-- .ad-sticker-L -->

        <div class="ad-sticker-R">
            
    <div id="bbt-ad-slot-skydcha" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-skydcha -->
        </div><!-- .ad-sticker-R -->

    </div><!-- .ad-stickers-inner -->

</div><!-- #ad-stickers -->

        <main id="main">

                            <!-- mt = 1555341567 -->
<!-- /mt = 1555341567 -->
            
            
            <div class="pg-article details">
    <div class="gd">
        <div class="gdu u24">

            <article itemtype="http://schema.org/Article" class="pg-content">

                <header class="pg-head">

                    
        
<span class="pg-bkn-kicker kicker-seo">
      Sucesos
  </span>

    <h1 itemprop="headline" class="pg-bkn-headline">Cae la banda de atracadores que dispararon al propietario de un bar de Calicasas</h1>

                    <ul class="summary">

      <li class="summary-entry fa-i">
      <p>Han sido detenidas cinco personas, entre ellos el cabecilla de la red y el que efectu&oacute; los disparos</p>
    </li><!-- .summary-entry -->
      <li class="summary-entry fa-i">
      <p>Los hechos tuvieron lugar el pasado septiembre, pero al l&iacute;der se le atribuyen adem&aacute;s otros atracos</p>
    </li><!-- .summary-entry -->
  
</ul><!-- .summary -->

                </header><!-- .pg-head -->

                <div class="gd">
                    <div class="gdu u16 u-first">

                        <div class="pg-media">

    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/2019/03/11/provincia/Guardia-Civil-detuvo-hermano-discapacitado_1335476591_96322654_667x375.jpg">Imagen de archivo de agentes junto a un furgón policial.</a>

            
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/03/11/provincia/Guardia-Civil-detuvo-hermano-discapacitado_1335476591_96322654_667x375.jpg" width="667" height="375" alt="Imagen de archivo de agentes junto a un furgón policial.">
                
                
        </span><!-- .obj-image -->

                    <figcaption>
                <div class="footnote">
    <p class="text">
        Imagen de archivo de agentes junto a un furgón policial.
        <wbr></wbr>

        
                            /
            
                            <span class="source">R. G.</span>
            
            
        
    </p>
</div><!-- .footnote -->
            </figcaption>
        
        
    </figure><!-- .image-holder -->

    </div>

                        <div class="pg-body">

                            <section class="nws-data">

                                <p class="byline">
    <small>

        <small class="author">
  R. G.

</small>
        
        
                                                                
            <time itemprop="datePublished" class="dateline">Granada, 15 Abril, 2019 - 14:24h</time>
        
    </small>
</p><!-- .byline -->

                                <div class="md-lite-share">
  <p>
          <a class="btn  facebook small" href="https://www.facebook.com/sharer/sharer.php?u=https://www.granadahoy.com/area_metropolitana/cae-banda-atracadores-dispararon-propietario-bar-Calicasas_0_1345965705.html" title="FACEBOOK" rel="popup" data-pop-size = "width=450, height=250" data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">
  <span class="fa ico ico-facebook-circle">
    <span class="inner-text">FACEBOOK</span>
  </span>
</a><!-- .share-btn -->          <a class="btn  twitter small" href="https://twitter.com/intent/tweet?original_referer=https://www.granadahoy.com/area_metropolitana/cae-banda-atracadores-dispararon-propietario-bar-Calicasas_0_1345965705.html&amp;tw_p=tweetbutton&amp;url=https://www.granadahoy.com/_5039ce89&amp;text=Cae+la+banda+de+atracadores+que+dispararon+al+propietario+de+un+bar+de+Calicasas&amp;via=granadahoy" title="TWITTER" rel="popup" data-pop-size = "width=450, height=300" data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">
  <span class="fa ico ico-twitter-circle">
    <span class="inner-text">TWITTER</span>
  </span>
</a><!-- .share-btn -->          <a class="btn  google-plus small" href="https://plus.google.com/share?url=https://www.granadahoy.com/area_metropolitana/cae-banda-atracadores-dispararon-propietario-bar-Calicasas_0_1345965705.html" title="GOOGLE-PLUS" rel="popup" data-pop-size = "width=520, height=350" data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">
  <span class="fa ico ico-google-plus-circle">
    <span class="inner-text">GOOGLE-PLUS</span>
  </span>
</a><!-- .share-btn -->      </p>
</div>

                                
                            </section><!-- . nws-data -->

                            <div itemprop="articleBody" class="mce-body "><p class="mce">22 de septiembre de 2018 a las 19:00 horas. El propietario de un bar de Calicasas entr&oacute; en su establecimiento y se top&oacute; con un hombre que escond&iacute;a su identidad tras un casco de moto y que portaba una pistola. El <strong class="mce">atracador</strong> estaba registrando un caj&oacute;n en el que hay una caja de caudales con unos 3.000 euros, cuando se gir&oacute;, lo apunt&oacute; con el arma y le dijo: "&iexcl;Quiero m&aacute;s dinero!". Ante ello, el propietario le se&ntilde;al&oacute; la caja registradora y <a href="https://www.granadahoy.com/area_metropolitana/detenidos-jovenes-robar-almacenes-piensos-Granada_0_1342666066.html" class="mce">el asaltante</a>, sin mediar palabra, <strong class="mce">le dispar&oacute; en el brazo</strong> izquierdo, a escasos cent&iacute;metros del coraz&oacute;n, bajo la amenaza "&iexcl;de ah&iacute; no te muevas o te mato!".&nbsp;</p>
<p class="mce">La operaci&oacute;n policial Calsas ha dado como resultado la detenci&oacute;n de este atracador y de otras cuatro personas m&aacute;s relacionadas con este robo. En concreto, se trata de&nbsp;<strong class="mce">una pareja de Calicasas</strong>, un hombre de 28 a&ntilde;os de edad y una mujer de 31, que fue la que facilit&oacute; informaci&oacute;n al cabecilla de esta red de atracadores sobre d&oacute;nde ocultaba la v&iacute;ctima la caja de caudales dentro del bar, y el momento en el que el establecimiento estaba vac&iacute;o y pod&iacute;an realizar el robo.</p><!-- mt = 1555334563 -->
<script async type="application/javascript" src="https://static.addevweb.com/integrations/ab31bd4b-8504-478f-9cb5-f24e2f71b994/ab31bd4b-8504-478f-9cb5-f24e2f71b994.js"></script>
<!-- /mt = 1555334563 -->

<p class="mce">El <strong class="mce">cabecilla</strong> de la red, un vecino de Maracena de 52 a&ntilde;os de edad con numerosos antecedentes policiales. Este hombre fue el que recibi&oacute; la informaci&oacute;n sobre el bar de Calicasas y el que, inmediatamente despu&eacute;s, llam&oacute; al que perpetr&oacute; el atraco para marcarle el objetivo y a un segundo individuo para que le ayudara en la huida.</p>
<p class="mce">Los <strong class="mce">dos &uacute;ltimos detenidos</strong> son el presunto atracador, un hombre de 64 a&ntilde;os de edad con un amplio historial delictivo; y otro vecino de Maracena, de 55 a&ntilde;os de edad, que fue la persona que ayud&oacute; a escapar al atracador en su propio veh&iacute;culo una vez que abandon&oacute; el coche robado en la carretera de El Chaparral.</p>
<p class="mce">Tras el robo se realiz&oacute; una inspecci&oacute;n ocular en el bar y en el veh&iacute;culo robado y los hallazgos encontrados han servido para <strong class="mce">identificar a los sospechosos</strong>.</p>
<p class="mce">La fase de explotaci&oacute;n de esta operaci&oacute;n tuvo lugar el pasado d&iacute;a 2 de abril, y<strong class="mce"> se detuvo a tres de las cinco personas</strong> que participaron en los robos y realiz&oacute; tres registros domiciliarios en los que se encontraron pruebas que relaciona a los detenidos con el delito investigado.</p>
<p class="mce">Los otros dos, el cabecilla de la red y el individuo que efectu&oacute; los disparos, fueron investigados <strong class="mce">en la prisi&oacute;n de Albolote</strong>, donde se encuentran actualmente cumpliendo condena.</p>
<p class="mce">Durante la investigaci&oacute;n se ha descubierto que el cabecilla de la red presuntamente perpetr&oacute; un <strong class="mce">atraco en un estanco de Santa Fe</strong> en el que tambi&eacute;n utilizaron el turismo recuperado.&nbsp;El detenido en Calicasas es uno de los dos presuntos atracadores de los que se inform&oacute; el pasado d&iacute;a 4 de abril por <a href="https://www.granadahoy.com/area_metropolitana/detenidos-jovenes-robar-almacenes-piensos-Granada_0_1342666066.html" class="mce">asaltar almacenes de piensos</a> en el &Aacute;rea Metropolitana de Granada.</p></div>                                                    </div><!-- .pg-body -->

                        <div class="tagbar">
  <h3 class="tagbar-title"><span>Etiquetas</span></h3><!-- .tagbar-title -->
  <p class="tags">
          <a class="lnk tag" href="https://www.granadahoy.com/tag/sucesos_granada/" title="Sucesos Granada" rel = tag>Sucesos Granada</a>
      </p><!-- .tags -->
</div><!-- .tagbar -->
                        <!-- mt = 1555334563 -->
<!-- /mt = 1555334563 -->
                        <!-- mt = 1555334563 -->
<!-- /mt = 1555334563 -->
                        <!-- mt = 1555341566 -->
    <!--Código Strossle-->
<div data-spklw-widget="widget-5559c7a8296d0"></div><script src="https://widgets.sprinklecontent.com/v2/sprinkle.js" async></script>
<!--Fin código Strossle-->

<!--Código PAN-->
 <div id="lagora-space-1" class="lagora-space-1">
 <div id="pan_desktop"></div>
 </div>
 <script>
 (function() {
	var d = document,
	e = d.createElement('script'),
	p = d.getElementById('lagora-space-1');
	e.type = 'text/javascript'; 
	p.insertBefore(e, p.firstChild);
	e.src = 'https://s3.eu-west-3.amazonaws.com/lagora-evolution/js/grupojoly/granadahoypie.js'; }());
 </script>
<!--Fin código PAN-->
<!-- /mt = 1555341566 -->
                        <section id="comments" class="md-comments" data-comments-src="/bb3comment/JOLNWS20190415_0315.json">

    <div class="hd">
        <h2 class="md-title">Comentar</h2>
        <div class="comment-userbox">

  <div class="md-lite-login md">
    <a class="lnk" href="https://www.granadahoy.com/usuarios/login.html?backURL=https://www.granadahoy.com/area_metropolitana/cae-banda-atracadores-dispararon-propietario-bar-Calicasas_0_1345965705.html" title="Iniciar sesión" rel="nofollow">
      Iniciar sesión
    </a><!-- .lnk -->
  </div><!-- .md-lite-login -->

  <div class="md-lite-register md">

    o

    <a class="lnk " href="https://www.granadahoy.com/usuarios/registro.html" title="Regístrate">
      Regístrate
    </a><!-- .lnk -->
  </div><!-- .md-lite-register -->

</div><!-- .comment-userbox -->

<form id="form_user-comment" action="/bb3comment/JOLNWS20190415_0315" data-messages-src="/bb3htmlform/messages.json" data-controller="formComments" method="POST">
  <div class="form-field">
      <label for="comment-text" class="form-label hidden">
    <span class="text">Introducir comentario</span>
  </label>

<span class="form-textarea ">

  <!-- Optional icon -->
  
  <textarea

    	  name="text"
    
    
    	  placeholder="Escribe tu comentario..."
    
    	  id="comment-text"
    
    
    	  data-validation0 = empty
    	  data-validation1 = length
    
    	  data-lengthmin = 2
    	  data-lengthmax = 500
    
	  class="default comment-text bbt-field"
	  ></textarea>
</span>
  </div>
  <div class="cf">
    <div class="form-slat hidden">
      <p class="text message">
      </p>
    </div>
  </div>

  <div class="form-buttons cf">
    <div class="fr">
      <button class="form-button primary" type="submit">
	<span class="text">
	  Enviar comentario
	</span>
	<span class="fa ico ico-spinner fa-spin" style="display: none;"></span>
      </button>
    </div>
  </div>

  <div class="login-message">
    <p class="text">Tienes que estar registrado para poder escribir comentarios.</p>
    <p class="text">Puedes registrarte gratis <a href="https://www.granadahoy.com/usuarios/login.html?backURL=https://www.granadahoy.com/area_metropolitana/cae-banda-atracadores-dispararon-propietario-bar-Calicasas_0_1345965705.html" class="lnk" rel="nofollow">aquí</a>.</p>
  </div>

</form>
    </div><!-- .hd -->

    <div class="bd">

        <p class="comment-count"><strong><span class="count-number">0</span> <span class="count-txt">Comentarios</span></strong></p>

        <ol class="comment-list" id="comments-target"></ol>

        <p class="pagebrowse">
            <a class="btn browse-comments" href="/bb3comment/JOLNWS20190415_0315.json?page=2" title="Más comentarios">
                <span class="text">Más comentarios</span>
                <span class="fa ico ico-spinner fa-spin"></span>
            </a><!-- .btn -->
        </p>

    </div><!-- .bd -->

    <div class="preloader"></div><!-- .preloader -->

</section><!-- .md-comments -->

                    </div><!-- .gdu .u16 .u-first -->

                    <aside class="gdu u8 u-last">
                        <!-- mt = 1555334563 -->
<!-- mt = 1555341574 -->

    
    <div class="ad-v ad-300x250">

    
            <div id="bbt-ad-slot-right1" class="ad bbt-adv-container" style="display:none;">
        </div><!-- #bbt-ad-slot-right1 -->
    
</div><!-- .ad-v -->

    
    
    
    <!-- mt = 1555341566 -->

    
    




<div class="ad-v">
<div class="ad">
<script type="application/javascript" src="//ced.sascdn.com/tag/2483/smart.js"
async></script>
<div id="sas_53828"></div>
<script type="application/javascript">
var sas = sas || {};
sas.cmd = sas.cmd || [];
sas.cmd.push(
function () {
sas.call(
{ siteId: 162055, pageId: 817573, formatId: 53828, tagId: "sas_53828" },
{ networkId: 2483, domain: "//www8.smartadserver.com" /*, onNoad: function() {} */
}
);
}
);
</script>
</div>
</div>


    
    <!-- /mt = 1555341566 -->

    
    
    
    <div class="md-topmost md tabbed" id="topmost">

    <div class="hd">
        <h2 class="cp-tabs ">

            <a class="tab active" href="#pane-1" title="Últimas noticias">
                <span class="inner-text">Últimas noticias</span>
            </a>

            <a class="tab" href="#pane-2" title="Más leído">
                <span class="inner-text">Más leído</span>
            </a>

        </h2><!-- .cp-tabs -->

        
    </div><!-- .hd -->

    <div class="bd">

        <div id="pane-1" class="tabbed-pane" style="display: block;">
            <ol class="list">
                <!-- mt = 1555341300 -->
    <li class="item">
        <a class="lnk " href="/cine/obituario-Diego-Galan_0_1345965765.html" title="Adiós a Diego Galán, el gran divulgador del cine español">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/04/15/ocio/historiador-cineasta-director-Diego-Galan_1345975867_98112074_108x61.jpg" width="108" height="61" alt="El crítico, historiador, cineasta y director de festival Diego Galán (1946-2019)." >
</span>            
            <span class="mt">
                Adiós a Diego Galán, el gran divulgador del cine español
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/salud/investigacion-tecnologia/Nueva-terapeutica-tratamiento-leucemia-mieloide_0_1345965659.html" title="Nueva opción terapéutica para el tratamiento de la leucemia mieloide aguda">

                                        
            <span class="mt">
                Nueva opción terapéutica para el tratamiento de la leucemia mieloide aguda
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/espana/elecciones/elecciones-generales-2019-pp-valor-seguro_0_1345965751.html" title="El PP se reivindica como un &quot;valor seguro&quot; ante los escenarios de incertidumbre económica">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/04/15/espana/elecciones/Pablo-Montesinos-PP-Malaga-elecciones_1345975841_98110701_108x61.jpg" width="108" height="61" alt="Pablo Montesinos, número uno del PP por Málaga para las elecciones generales del 28A." >
</span>            
            <span class="mt">
                El PP se reivindica como un &quot;valor seguro&quot; ante los escenarios de incertidumbre económica
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/espana/elecciones/elecciones-generales-estudiantes-Huelva_0_1345066191.html" title="Los jóvenes tienen las ideas claras">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/04/12/espana/elecciones/Varios-estudiantes-pasillos-Universidad-Huelva_1345076680_97877951_108x61.jpg" width="108" height="61" alt="Varios estudiantes por los pasillos de la Universidad de Huelva." >
</span>            
            <span class="mt">
                Los jóvenes tienen las ideas claras
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/television/Regreso-Invernalia-batalla-vista-HBO_0_1345965748.html" title="Regreso a Invernalia con batalla a la vista y caída de HBO">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/04/15/vital/Jon-Nieve-Daenerys-regreso-batalla_1345975837_98110489_108x61.jpg" width="108" height="61" alt="Jon Nieve y Daenerys en el regreso de la serie ante su batalla final" >
</span>            
            <span class="mt">
                Regreso a Invernalia con batalla a la vista y caída de HBO
            </span>
        </a>
    </li><!-- .item -->
<!-- /mt = 1555341300 -->
            </ol>
        </div>

        <div id="pane-2" class="tabbed-pane" style="display: none;">
            <ol class="list">
                <!-- mt = 1555341447 -->
    <li class="item">
        <a class="lnk " href="/granada/Muere-motorista-colisionar-furgoneta_0_1345665903.html"
           title="Muere un motorista tras colisionar con una furgoneta">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/04/14/granada/Agente-Trafico-Guardia-Civil_1345677599_98051057_108x61.jpg" width="108" height="61" alt="Agente de Tráfico de la Guardia Civil." >
</span>            
            <span class="mt">
                Muere un motorista tras colisionar con una furgoneta
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/semanasanta/domingo-ramos-cronica-despojado-protagonistas_0_1345665961.html"
           title="Un &#039;dulce&#039; inicio para la Semana Santa de Granada">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/04/14/granada/Virgen-Dulce-Nombre_1345678184_98078135_108x61.jpg" width="108" height="61" alt="La Virgen del Dulce Nombre." >
</span>            
            <span class="mt">
                Un &#039;dulce&#039; inicio para la Semana Santa de Granada
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/granada/endesa-cultivo-marihuana-zona-norte-red_0_1345665773.html"
           title="El cultivo de ‘maría’ consume el 80% de la potencia eléctrica en la zona Norte">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/04/14/granada/Operacion-Policia-Nacional-Zona-Norte_1345676704_98009169_108x61.jpg" width="108" height="61" alt="Operación de la Policía Nacional en la Zona Norte." >
</span>            
            <span class="mt">
                El cultivo de ‘maría’ consume el 80% de la potencia eléctrica en la zona Norte
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/semanasanta/itinerarios-horarios-Lunes-Santo_0_1345665735.html"
           title="Todos los itinerarios y horarios del Lunes Santo">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/04/14/semanasanta/Cristo-San-Agustin_1345676543_98001535_108x61.jpg" width="108" height="61" alt="Cristo de San Agustín." >
</span>            
            <span class="mt">
                Todos los itinerarios y horarios del Lunes Santo
            </span>
        </a>
    </li><!-- .item -->
    <li class="item">
        <a class="lnk " href="/ayer_y_hoy/Benito-Prieto-patetico-Cristo-crucificado_0_1345665739.html"
           title="Benito Prieto y su patético Cristo crucificado">

                            <span class="inset-L-w3">
  <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/2019/04/14/granada/Cristo-Kennedy_1345676536_98001212_108x61.jpg" width="108" height="61" alt="El Cristo de Kennedy." >
</span>            
            <span class="mt">
                Benito Prieto y su patético Cristo crucificado
            </span>
        </a>
    </li><!-- .item -->
<!-- /mt = 1555341447 -->
            </ol>
        </div>
    </div><!-- .bd -->

</div><!-- .md-topmost -->

    
    
    
    <!-- mt = 1555341566 -->

    
    




<div class="ad-v">
  <div class="ad">
 <div id="lagora-space-3" class="lagora-space-3">
 <div id="pan_lateral"></div>
 </div>
 <script>
 (function() {
	var d = document,
	e = d.createElement('script'),
	p = d.getElementById('lagora-space-3');
	e.type = 'text/javascript'; 
	p.insertBefore(e, p.firstChild);
	e.src = 'https://s3.eu-west-3.amazonaws.com/lagora-evolution/js/grupojoly/granadahoylateral.js'; }());
 </script>


</div>
</div>



    
    <!-- /mt = 1555341566 -->

    
    
    
    <div class="ad-v ad-300x250">

    
            <div id="bbt-ad-slot-right2" class="ad bbt-adv-container" style="display:none;">
        </div><!-- #bbt-ad-slot-right2 -->
    
</div><!-- .ad-v -->

    
    
    
    




<div class="ad-v">
  <div class="ad">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- roba_interiores -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-3050320825083603"
     data-ad-slot="4587489431"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div>


    
    <!-- /mt = 1555341574 -->
<!-- /mt = 1555334563 -->
                    </aside><!-- .gdu .u8 .u-last -->

                </div><!-- .gd -->

            </article><!-- .pg-content -->

        </div><!-- .gdu .u24 -->
    </div><!-- .gd -->
</div><!-- .pg-article -->

        </main><!-- #main.page-wrap -->

        <footer id="footer" class="footer">
    <div class="limiter">

        <div class="footer-site">
            <a href="/" title="Granada Hoy">
                <img class="logo" src="https://www.granadahoy.com/static/BB3HTML/images/footer-site-logo.svg?hash=5f19a7f6e7b6e495e849e3ad33d6f239" alt="Granada Hoy" height="37" />
            </a>
            <a class="btn top small" href="#" title="Subir" rel = "nofollow"data-action = "goTop">


    <span class="text">Subir</span>

    <span class="fa ico ico-arrow-up">
            </span>

</a>
        </div>

        <!-- mt = 1555341567 -->

<div class="md-links md">
    <ul class="row">

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Suscripción
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="/usuarios/login.html" title="Iniciar sesión" >
                                Iniciar sesión
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/usuarios/registro.html" title="Registro" >
                                Registro
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.pdfinteractivo.es/granada" title="PDF Interactivo" target="_blank" >
                                PDF Interactivo
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="https://granadahoy.clubsuscriptor.es/" title="Club del suscriptor" target="_blank" >
                                Club del suscriptor
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/promociones/" title="Promociones" >
                                Promociones
                            </a>
                        </li>
                                                </ul>
            </div>

            <div class="footer-brand">
                <a href="http://www.grupojoly.com/" target="_blank" title="Grupo Joly">
                    <img src="https://www.granadahoy.com/static/BB3HTML/images/footer-brand-logo.png?hash=735c1916f20ccae891f6a8fb47dbf0d2" class="brand-logo" alt="Grupo Joly" width="130" height="71" />
                </a>

                            </div>

        </li>

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Publicaciones
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="http://www.diariodecadiz.es/" title="Diario de Cádiz" target="_blank" >
                                Diario de Cádiz
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.diariodejerez.es/" title="Diario de Jerez" target="_blank" >
                                Diario de Jerez
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.europasur.es/" title="Europa Sur" target="_blank" >
                                Europa Sur
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.diariodesevilla.es/" title="Diario de Sevilla" target="_blank" >
                                Diario de Sevilla
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.huelvainformacion.es/" title="Huelva Información" target="_blank" >
                                Huelva Información
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.eldiadecordoba.es/" title="El Día de Córdoba" target="_blank" >
                                El Día de Córdoba
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.malagahoy.es/" title="Málaga Hoy" target="_blank" >
                                Málaga Hoy
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.granadahoy.com/" title="Granada Hoy" target="_blank" >
                                Granada Hoy
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.elalmeria.es/" title="Diario de Almería" target="_blank" >
                                Diario de Almería
                            </a>
                        </li>
                                                </ul>
            </div>
        </li>

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Canales
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="http://concuchilloytenedor.es/" title="Con Cuchillo y Tenedor" target="_blank" >
                                Con Cuchillo y Tenedor
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/wappissima/" title="Wappíssima" target="_blank" >
                                Wappíssima
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="https://www.vuelosbaratos.es/" title="Vuelos baratos" target="_blank" >
                                Vuelos baratos
                            </a>
                        </li>
                                                </ul>
            </div>
        </li>

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Redes sociales
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="https://www.facebook.com/granadahoy/" title="Facebook" target="_blank" >
                                Facebook
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="https://twitter.com/granadahoy?lang=es" title="Twitter" target="_blank" >
                                Twitter
                            </a>
                        </li>
                                                </ul>
            </div>
        </li>

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Website
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="/avisolegal/" title="Aviso legal" >
                                Aviso legal
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/politica_de_privacidad/" title="Política de Privacidad" >
                                Política de Privacidad
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/cookies/" title="Política de cookies" >
                                Política de cookies
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/quienes/" title="Quiénes somos" >
                                Quiénes somos
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/contacto/" title="Contacto" >
                                Contacto
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/feeds/" title="RSS" target="_blank" >
                                RSS
                            </a>
                        </li>
                                                </ul>
            </div>
                    </li>

    </ul>
</div><!-- .md-links -->
<!-- /mt = 1555341567 -->

        <div class="md-legal md" itemscope itemtype="http://schema.org/Organization">
	<p>
		<span itemprop="name">&copy; Joly Digital</span> | <span itemprop="address" itemscope itemtype="http://schema.org/PostalAddress">
			<span itemprop="streetAddress">Rioja, 14-16.</span>
			<span itemprop="postalCode">41001</span>
			<span itemprop="addressLocality">Sevilla</span>
		</span>
	</p>
</div><!-- .md-legal -->

    </div>
</footer><!-- .footer -->

    </div><!-- .page-wrap -->

</div><!-- #pagedoc -->

<!-- mt = 1555341323 -->
<script src="https://www.granadahoy.com/static/BB3HTML/js/granadahoy.joly.init.min.js?hash=30dd0ebcf0c19edfb8ccc743061d1b9b" type="text/javascript"></script>
<!-- /mt = 1555341323 -->

<!-- mt = 1555341567 -->
<!-- /mt = 1555341567 -->

<script>
    (function(d,s,id,h,t){
        var js,r,djs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement('script');js.id =id;js.async=1;
        js.h=h;js.t=t;
        r=encodeURI(btoa(d.referrer));
        js.src="//"+h+"/pixel/js/"+t+"/"+r;
        djs.parentNode.insertBefore(js, djs);
    }(document, 'script', 'dogtrack-pixel','spixel.socy.es', 'JOLYOzD0eCrpfv'));
</script>

<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=30&entityId=21817" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=30&entityId=21817&rand=42306386" />
</noscript>


<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=1&entityId=JOLNWS20190415_0315" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=1&entityId=JOLNWS20190415_0315&rand=2040702233" />
</noscript>
</body>
</html>